Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kotesport

tirones en peugeot 307 sw 1.6 2003

Mensajes recomendados

amigos del foro tengo un peugeot 307 sw 1.6 2003 bueno hace un tiempo empezó a dar tirones en baja y frenaba en las esquinas se paraba y no arrancaba, busque en Internet y en foros me decían que cambiara filtros, limpieza de inyectores, FAP, etc..... y aun seguía con el maldito problema.. bueno lo sometí a escanear y resulto ser todo normal. ahora les cuento que un día decidí a meter mano al motor y di con una pieza que se llama cuerpo de aceleración (mariposa) saque la pieza del motor y en su interior estaba muy sucio, lo limpie muy bien con un poco de combustible (carburante) y una brocha y luego secarlo con un paño o huaipe muy bien, lo monte nuevamente y encendí el vehículo y todo perfectamente funcionando... bueno ojala les vaya bien con el aporte... gracias saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bienvenido kotesport, hay una zona de presentaciones por si quieres pasarte.

http://www.clubpeugeot.es/foro/25-galeria-fotografica-presentaciones.html

Se agradece a los usuarios que como tú entran en el foro y nada más llegar ya aportan información útil. Muchas gracias. Si puedes explicar un poco más donde está esa pieza o poner imágenes de la misma ya sería estupendo e incluso nos daría para un brico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola, buenas noches , yo he tenido un problema y yo diría que igual , pero ami me han cambiado y revisado los inyectores ( cambio uno) , el tema esta en que posiblemente tu hayas hallado la solución al problema ya que hoy me ha vuelto a pasar y el coche lo ha tenido que coger la grúa y estamos hablando de un coche de dos años y dos meses estoy en espera del lunes para ver que historia cuentan ya que no hace ni un mes que paso esto . gracias por la informacion

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy me pongo a esto.

Mis síntomas, (los del coche)
Solo en los primeros 15km del día, después no ocurre más con alguna excepción.
Cunado el motor se está acabando de calentar, en la primera bajada, a los 300-500m, sale "fallo control motor", paro completamente el coche, lo arranco, desaparece el problema, así 1 o 2 veces más, y ya no aparece más el problema.

Ayer después de 200km entré en una zona de niebla y apareció el problema.
Si he tenido el coche parado, unas cuantas horas, +-8, por la tarde puede aparecer una vez el problema.

Es verdad que el motor no va muy redondo.

Nota: no está permitida la escritura en mayúsculas. Corrijo en negrita

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En la pantalla lo pone en mayusculas.

Me he puesto, he desmontado la mariposa, la he limpiado.

No me creo que eso sea el problema, es muy mecánica e inexacta.

(por cierto sin la pieza funcionaba el motor fatal)

post-7139-13923273199823_thumb.jpg

post-7139-13923273200021_thumb.jpg

Me he hecho amigo de todas las avispas de la comarca.

post-7139-13923273200321_thumb.jpg

He aprovechado para desconectar este sensor que creo es del cigüeñal y no arrancaba

post-7139-13923273233015_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, yo no la he quitado.

He tenido que apartar el dep. del líquido de freno (se ve en la foto)

La mariposa como se ve en las fotos tiene 3 tornillos TOR, me parece que 27.

Por cierto, hoy no se me ha salido el dichoso mensaje, he hecho poco km.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues sí que tenía mierda, jpg. Cuando yo la limpié no tenía ni la décima parte de suciedad que la tuya y se notó la mejora en el funcionamiento. Así que en tu caso seguro que se nota más. No sé si será el origen de tu fallo, ya lo irás probando, pero la limpieza le hacía falta como el comer. No olvides hacer lo propio con el sensor map, el verde. Lo mismo lo has hecho ya.

Y otra cosita que me ha quedado clara. Yo también desmonté cuerpo de la mariposa con batería sin necesidad de desconectarla pero si que me advirtieron de no desconectar la pieza de la mariposa de su conector, que si podía desconfigurarse o algo así y después habría que enchufar a máquina para ajustarla, etc... con lo que fue un coñazo limpiar con e cable conectado y encima del vano motor. Pero a la vista de tu experiencia ya veo que no hay problema en desconectar.

Un saludo y que no vuelva a salir el fallo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, yo hoy también me apunte a la moda de limpiarlo y he de decir que noto el coche mas suave en bajas, se me ha ido bastante ese cabeceo que tenia tan molesto.

Eso sí, tenia mierda para para un tren el mecanismo. Casi como el de la foto..

Relativo a consumo, os iré diciendo puesto que nada mas acabar la faena llené el tanque,..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he hecho unos 250km y nada de fallos.

Al final aunque parece mentira,el problema pudiera ser ese. Aún no me lo creo.

Se me ocurre que con la mierda pegajosa se debe de enganchar. Por cierto la mariposa en reposo, se queda un poco pasada y abierta.

¿La vuestra queda totalmente cerrada?

(de todas formas tendré que volver a desmontarlo, pues en ese momento como que no confiaba que ese fuera el problema, no lo limpié a consciencia, cogí un trapo, y lo restregué sin disolvente)

Por cierto muchas gracias por vuestros mensajes de acompañamiento)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Siempre parte de la posición de reposo con esa pequeña apertura. Creo que no puede quedar nunca totalmente cerrada. Por ahí entra el aire de admisión y hace falta un mínimo de aire siempre, por ej. para el ralentí. Así que esa abertura es normal.

En cuanto a la suciedad y su repercusión en el óptimo funcionamiento del mecanismo, parece ser que esa mierda impide que el "pétalo" se mueva con total suavidad y sin saltitos. Aparte de que cerca de la posición de reposo se vaya formando una especie de asiento o depósito de suciedad acumulada que es la que provoca esos tirones en baja.

Jpg, puede ser que el fallo que te arroja en pantalla se debiera a todo ello. El sistema de inyección/encendido entiende que le debe entrar una cantidad de aire que la regula la mariposa. Mariposa que no actua bien por culpa de la suciedad que da un paso de aire incorrecto y de ahí el mensaje de error.

Y con el disolvente ándate con ojo. Lo mismo no es problema pero por precaución te aconsejaría hacerlo con gasolina a pincel y trapo. Y a mayores, usar un spray tipo carb cleaner.

Pd: Carlos, al final con el cambio de aceite/filtros, la "óptima" y esta limpieza te veo fulminando records :unsure: ...jajaja

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Xenón color morado
      Desde hace unos meses ya note que cambio de color el xenón pero hace unos días se puso como rosado o morado. Con cambiar bombilla creo que es suficiente.. Debería cambiar ya las dos o solo la que esta mal? 
      Fijate cuando salió el xenón decian que eran de por vida. 😂😂
      • 7 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 53 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas
    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...