Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
cipri5285

pedal de embrague aspero y ruidoso

Mensajes recomendados

Hola, no se si le pàsará a alguien más, pero desde que hace tanto calor, sólo cuando al coche le ha dado el sol durante un tiempo, noto como el pedal del embrague se vuelve áspero y hace ruido. Cuando lo cojo por la mañana temprano o cuando ha estado mucho tiempo a la sombra, el pedal va suave. Es como si algun plástico con el calor se dilatara y rozase en algun sitio. Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabeis de alguna solucion. Gracias..

 

ACTUALIZADO:

Este es el video del ruido, que amablemente nos ha facilitado @drhispano

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí me pasaba algo parecido aunque no es exactamente lo mismo que tú describes.

El verano pasado al estar mucho tiempo el coche al sol, el embrague sonaba como a muelle de cama vieja, chirriaba que daba gusto. Lo engrasaron y no ha vuelto a pasarme.

Pero lo que sí que no hay forma de quitarle, y a mí personalmente me molesta una barbaridad, es que ya sea verano u invierno, con calor o frío, da igual, cada vez que piso el embrague suena o chirría, pero no es ya el embrague en sí, sino lo que suena es el plástico que recubre la huella. Es decir , el plástico que cubre la parte donde pisas para accionarlo.

Pero creo que eso tiene poca o ninguna solución. 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Casualmente he empezado a notar ese ruido como a "roce de piezas o muelle viejo" y me ha empezado a pasar ahora que empieza el calor. Es una sensación desagradable el tener que escuchar ese ruidito. Sólo me pasa al principio del recorrido del embrague. Además, el embrague tiene una tendencia a desplazarse lateralmente aunque es mínimo. La sensación que transmite es como si el pedal del embrague fuera de plástico. Yo he comprobado que el ruido no proviene del resbalamiento de las zapatillas sobre el pisón del embrague.  Cuando lleve el coche a la revisión voy a comentarlo en el concesionario, a ver si es cuestión de engrase.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he comprobado que el ruido no proviene del resbalamiento de las zapatillas sobre el pisón del embrague.  Cuando lleve el coche a la revisión voy a comentarlo en el concesionario, a ver si es cuestión de engrase.

Lo que tú comentas a mí me lo solucionaron engrasando el embrague. Y lo que a mí me pasa sí proviene del resbalamiento del zapato sobre el pisón del embrague, lo que ocurre es que da igual que calzado uses, lo hace siempre. 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Normalmente con las altas temperatura se seca la grasilla que trae esos muelles para que no suenen, eso no es ningún problema y engrasando dicho muelle debe de desaparecer, en mi anterior coche también me pasaba, yo soy de andalucia que es la sarten de España, te puedes imaginar la temperatura que coge mi coche al medio dia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al mio le pasó lo mismo el verano pasado. Lo llevé a una revisión y me lo arreglaron sin decirles yo nada.

Ahora estoy otra vez igual... tendré que volverlo a llevar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es la pieza donde apoyas el pie. Es desmontable, asi que quitala untala un pelin con grasa (no te manchara queda debajo) y como nuevo. Y sino pasar por el taller a que os engrasen  el muelle y puntos de giro del pedal de embrague. Aunque creo que sera lo primero :P

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos haber señores, la primera vez que lo llevè al taller por este problema me engrasaron el pedal y a los dos días otra vez el lo mismo, la segunda vez que lo llevo me cambian el muelle del pedal y nada a los días sigue con el mismo ruidito a cama vieja, púes bien hace una semana lo vuelvo a llevar por tercera vez y me cambian una placa de plástico que va en el pedal y según el jefe de taller la fricción de la bola metàlica que lleva pedal con éste plàstico y su desgaste es probablemete lo que provoca el ruido, por lo he me entendí actúa como el mecanismo de la articulación de nuestra rodilla.

Después de una semana el dichoso ruido ha vuelto aparecer y mañana llamaré coincidiendo con la segunda revisión para que den una solución y esperemos que definitiva

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días compañeros. Lamento Flautin que aún no te hayan solucionado el problema, y espero que hoy consigan quitarte de encima el ruido de encima definitivamente. Te comento que a mí me lo solucionaron el verano pasado engrasando el embrague, pero con grasa , porque el mecánico me dijo que primero probó con aceite, el típico que echamos a las bisagras de las puertas cuando chirrían, y resultó que sonaba todavía más.

A mí hasta ahora no ha vuelto a sonarme el ruido a muelle viejo. Ahora el ruido que tengo es el que describo más arriba.

Pero todo esto para decirte que no todos los sonidos a muelle viejo quizás tengan los mismos orígenes. Porque de hecho a ti te han hecho más operaciones y no han conseguido quitártelo todavía, cuando a mí simplemente engrasando el embrague desapareció.

Espero que hoy tengas más suerte, porque desde luego llega a ser realmente molesto.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas a todos, os comento que es un tema muy recurrente en el taller, cada vez mas clientes están viniendo con el maldito ruido, a un compañero le han cambiado el pedal de embrague, se que desde PEUGEOT están investigando la causa, si tengo mas noticias os las haré saber.

 

Por suerte a mi de momento no me ha pasado, aunque creo que acabara pasando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hoy he llamado al taller para decirles que el ruido se sigue escuchando igual y me comenta el jefe de taller que seguirían investigando por lo que imagino que llamarán a la Central, además me dice que esta tarde tienen provisto hacer un cambio de la placa del pedal a otro 308 con el mismo ruido y le he contestado que se pueden ahorrar el trabajo porque esa no es la solución.

Es verdad que es un tema recurrente y tendrenos que estar pendientes.

Me rio por no llorar y mientras tanto compraré unos tapones del mercadona

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas, otro que se une al ruidito de muelle viejo. Ayer tuve todo el día el coche al sol y al cogerlo me sonaba como describen los compañeros, por lo que es muy probable que sea por que el calor seque la grasa o aceite con el que vaya lubricado. Comprobaré las diferencias de cuando lo saco del garaje. A ver que os van diciendo los que lo lleváis al taller... en fin, fallo desagradable.

 

Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas yo hoy he estado con este tema en el taller, me dicen que peugeot esta intentando solucionar el problema, que tienen que darle una grasa especial, pero yo creo que peugeot no tiene ni idea por lo que pasa esto, pero el ruido es muy desagradable.yo ya es la segunda vez que llevo el cohe al taller veremos que pasa ahora ,ya os comentare.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mi 308 eHdi 115hp de Chile presentó esta falla en enero, por lo que me cambiaron el pedal por uno nuevo en Peugeot Chile. A finales de mayo por segunda vez comenzó el ruido en el nuevo pedal y ahora cambiaron el fuelle, pero me dijeron que volveria a fallar, por lo que además solicitaron la importación del pedal completo. Estoy esperando que me llamen para el cambio. Pero tengo bajas esperanzas de que esto lo solucione.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, no se si le pàsará a alguien más, pero desde que hace tanto calor, sólo cuando al coche le ha dado el sol durante un tiempo, noto como el pedal del embrague se vuelve áspero y hace ruido. Cuando lo cojo por la mañana temprano o cuando ha estado mucho tiempo a la sombra, el pedal va suave. Es como si algun plástico con el calor se dilatara y rozase en algun sitio. Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabeis de alguna solucion. Gracias..

 

Exactamente lo mismo que tu. Cuando lo cojo del garage no suenta y va suave pero al dejarlo al sol cruje y no va nada fino...probaré a llevarlo a que lo engrasen como dicen algunos comprañeros a ver...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola foreros!!

A mi también me hace ruido el pedal de embrague... ha empezado a hacer ruido este verano... comprado en octubre de 2015 ... durante el invierno no ha hecho ruido y con el calor ha empezado a hacer un pequeño soniquete pero no tanto como el del video que han colgado ... QUE HORROR... y yo me quejaba del mío... llevo 2 visitas al taller... la primera han engrasado todo el engranaje en el sistema de embrague de la zona del pedal y a los pocos días ha comenzado otra vez y coincidiendo con unos días de mucho calor .... en la segunda visita me cambiaron un muelle metálico y a los pocos días otra vez...bueno yo ya estoy perdiendo la esperanza de eliminar dicho ruído, nunca he tenido este problema en 3 vehículos que he tenido...

Si os molestais en agacharos y ver lo que hay tras el pedal comprobareis que todo el sistema de embrague que está a continuación del pedal, incluído el pedal de embrague, es de plástico, con lo cual lo extraño sería que no hiciese ruido, las altas temperaturas provocan dilataciones y en los plásticos mucho más...lo único metálico que se visualiza es un muelle que envuelve un émbolo también de plástico y que parece de juguete y además ese émbolo se aprecia que tiene muy mala precisión.... Vamos que los materiales y el sistema debe estar diseñado por aficionado pero de los malos....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29 de agosto de 2016 a las 14:47, Flautin dijo:

Yo lo compré en Ocubre de 2014 y aún esperando una solución definitiva a este dichoso crujido "" que vergüenza "...

A mi

me lo engrasaron y me desapareció el ruido, como vuelva a aparecer habrá que pedir que me cambien la pieza.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 45 minutos, piloto33 dijo:

A mi

me lo engrasaron y me desapareció el ruido, como vuelva a aparecer habrá que pedir que me cambien la pieza.

A mí también me lo engrasaron y también me desapareció el ruido ....... pero ha vuelto a aparecer a mediados de este verano . A primeros de Septiembre me dijeron en el taller que me pasara para cambiar la pieza. Ya os contaré qué es lo que me cambian.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad