Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Amurock

De mal en peor T.T

Mensajes recomendados

Hola gente , 

 

Pues hoy he recibido por fin los sensores de oxigeno y la bobina originales 

 

Como sabran mi problema empezō por falla anticontaminaciOn y falla control motor ..

 

El carro prendía pero no tenia potencia y al acelerar se apagaba .

 

Hoy traté de prenderlo solo por ver si lo seguía haciendo (antes de tocar nada) y sorpresa ya no hace ni por encender.

 

La ultima vez que lo deje al menos encendía u.u 

 

La bateria no creo que sea por que todo lo electrico sirve incluso he podido poner el auxiliar al radio y escucharlo trabajando

 

He medido continuidad a los fusibles de la bsi y de la fusilera pero todo parece ok

 

ideas ? ycada vez me pongo mas nervioso

 

IMG_20170504_100033.jpg

VID_20170504_112625.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 3 minutos, Amurock dijo:

Hola gente , 

 

Pues hoy he recibido por fin los sensores de oxigeno y la bobina originales 

 

Como sabran mi problema empezō por falla anticontaminaciOn y falla control motor ..

 

El carro prendía pero no tenia potencia y al acelerar se apagaba .

 

Hoy traté de prenderlo solo por ver si lo seguía haciendo (antes de tocar nada) y sorpresa ya no hace ni por encender.

 

La ultima vez que lo deje al menos encendía u.u 

 

La bateria no creo que sea por que todo lo electrico sirve incluso he podido poner el auxiliar al radio y escucharlo trabajando

 

He medido continuidad a los fusibles de la bsi y de la fusilera pero todo parece ok

 

ideas ? ycada vez me pongo mas nervioso

 

IMG_20170504_100033.jpg

VID_20170504_112625.mp4

 

Pero el motor hace al menos un ruido cuando le das al contacto de la llave? O no hace ni amago, ni ruido ni nada?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ni amago ni ruido , se puede ver al final del video , quiza no se aprecie pero ni amago ni clac ni pip ni nada 

 

Por cierto un detalle del video xD, se me ocurrio tomarlo despues de lo de la radio por lo cual ya estaba en modo economía ... por eso no suben los cristales pero desde antes el carro no hace por arrancar y si eleva los cristales jaja 

Editado por Amurock

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo revisaría la carga de la batería, ya que el consumo del motor de arranque es mocho mayor que los motores de las lunas, o la radio, y es posible que no tenga carga.

Y ojo, que algunos fallos que comentas, pueden darse por estar la batería baja.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conéctate para seguir esto  

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 14 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad