Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
durando87

Pérdida de potencia con varios fallos

Mensajes recomendados

Buenas tardes, después de solucionar con vuestra ayuda un problema en los airbag, ahora solo me queda ver como puedo arreglar estos múltiples fallos que me da la máquina de taller. 

El único síntoma que tiene el coche es que "parece" que el coche es un diésel atmosférico y no tiene turbo. Por lo demás ni el ralentí es inestable, ni el coche se para sólo en ningun circunstancia ni pega tirones. El coche en cuestión es un Peugeot 307 2.0HDI 110cv FAP del 2003 con 195.000kms.

 

A ver si me podéis echar un cable. Yo por el momento voy cambiar el caudalímetro a ver si hay suerte y "vuelve" a funcionar el turbo.

 20181101_142144.thumb.jpg.93342b1e179f3a5b25c817c0cd40f7c6.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa los tubos de vacío que va  a las electroválvulas de gestión de turbo y egr. Limpia el caudalímetro con limpiacontactos en espray.

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Después de apretar unas clemas eléctricas que van a la electroválvula del turbo han desaparecido todos los errores menos el P0100, P0101 (estos 2 entiendo que al cambiar el caudalímetro deberían desaparecer)  y me queda el P1435, la máquina de taller me dice que el FAP está atascado, a pesar de que hay Eolys en el tanque, le he realizado una Regeneración Forzosa del FAP (se puso un buen rato el coche solo a 4.000rpm) con la máquina de taller Delphi pero después de hacerla dice que ha fallado. ¿Cómo se puede solucionar el P1435? He visto en el foro un tutorial pero no me entero en que parte del maletero hay que revisar ese "sensor" y si es el sensor donde puedo conseguir esa pieza?  ¿Cómo se ve si están bien los imanes del tapón de combustible?

 

Mil gracias a todos de antemano

 

PD: En el cuadro ya no sale nunca lo de Anomalía AntiContaminación pero el coche sigue funcionando como si no le entrara el turbo

Editado por durando87

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Os pongo al día. Se cambió el caudalímetro el otro día (tiene una "resistencia" rota) y se han solucionado todos los problemas, menos el P1435. El coche sigue como si no tuviera turbo, pero ya no hay mensajes de error en el cuadro. Los valores que me da el FAP son estos que adjunto, si intento realizar una Regeneración Forzada con la máquina de taller el coche lo hace, se pone a unas 4.000rpm durante unos minutos, pero al final falla. Si desmonto FAP y lo limpio manualmente ¿solucionaré el fallo? Gracias

WhatsApp Image 2018-12-03 at 08.47.15.jpeg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.clubpeugeot.es/bricos/motor-y-mecanica/2181-fallo-sistema-aditivo-combustible-p1435-peugeot-307

Revisa el tapón de combustible, y los cables que discurren por el largero como explica el brico de fallo de sistema aditivo.

 

https://www.clubpeugeot.es/bricos/fap/186-limpieza-filtro-fap-i

https://www.clubpeugeot.es/bricos/fap/530-limpieza-filtro-fap-ii

https://www.clubpeugeot.es/bricos/fap/248-comprobar-cambiar-captador-presion

 

https://www.clubpeugeot.es/foro/applications/core/interface/file/attachment.php?id=14662

 

Desmonta el filtro de partículas y límpialo, te saldrá mas barato que cambiarlo como último recurso. Procura evitar realizar trayectos cortos y de vez en cuando con el motor caliente circular a mas de 3000 rpm.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok, muchas gracias cudeiro1993. El tapón ya lo he cambiado por otro nuevo y sigue el fallo. Así que compraré los cables que van por el larguero.

Lo de la limpieza del FAP, si se vuelve a montar todo mojado sin secarlo bien, puede ocurrir algún problema mayor o fallo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La verdad que me pillas ahí, lo suyo sería dejarlo secar al sol o algo boca abajo que vaya cayendo el agua y la suciedad, para que no se oxide por dentro. Revisa los bricos de los mensajes de arriba, por si hay alguna aclaración.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, durando87 dijo:

Ok, muchas gracias cudeiro1993. El tapón ya lo he cambiado por otro nuevo y sigue el fallo. Así que compraré los cables que van por el larguero.

Lo de la limpieza del FAP, si se vuelve a montar todo mojado sin secarlo bien, puede ocurrir algún problema mayor o fallo?

Problema

Se enciende el testigo de avería de motor.

Código de avería en la unidad de control motor:

P1435 - sistema de aditivación del filtro de partículas, defecto en el sistema de aditivación.

Código de avería en la unidad de control de aditivo:

61 - señal de cierre del depósito de combustible, interrupción.

Causa

La unidad de control de aditivo detecta un valor de resistencia no plausible en la señal del sensor del tapón de combustible.

La causa de la anomalía es el defecto interno en el sensor del tapón del depósito de combustible.

Proceso de reparación

Dada la sintomática expuesta, utilizar el terminal de diagnóstico compatible para comunicar con la unidad de control de aditivo.

Efectuar una lectura y borrado de averías.

Seleccionar el parámetro que muestra el estado de apertura del tapón del depósito de combustible.

Forzar la apertura y cierre del mismo para comprobar la coherencia de la estado del tapón del depósito mostrado en los parámetros.

 

Conclusión a la adquisición de datos:

El parámetro muestra siempre el estado que indica la ausencia del tapón, incluso al cambiar el estado provocando el cierre y apertura del tapón.

Si no se produce el cambio de estado al provocar la apertura y el cierre del tapón, utilizar un multímetro para comprobar la instalación eléctrica del sensor del tapón.

Componentes:

1282: unidad de control de aditivo de carburante.

4320: conmutador de presencia tapón carburante.

Cableado:

4200: entrada de Información de tapón depósito abierto.

4201: salida de Información de tapón depósito abierto.

Los valores teóricos de resistencia entre el pin 4 y el pin 12 del conector negro de 16 vías deben ser los siguientes:

Tapón abierto: 15 Ohm.

Tapón cerrado: 150 KOhm.

Los valores de resistencia obtenidos están fuera de rango, y la continuidad y aislamiento de la instalación eléctrica son correctas, sustituir el sensor del tapón.

2416_05.thumb.png.a97e144c8c3af086029448cdf20babee.png2416_01.thumb.png.002c67080b214156911eb3fff45337ad.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, victor 307 dijo:

el bidon de eolys no tiene ningun sistema de medida del liquido

No se si te refieres a que avisa cuando se termina, pero en el Peugeot 307 si que tiene un medidor de nivel y da aviso cuando está en el mínimo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

https://www.youtube.com/watch?v=PHIP8djvmsg

 

nose porque no se ve el video que puse ese es.

 

estos coches avisan cuando no tienen liquido porque la bomba al chupar y no haber liquido lo detecta la bomba,pero el bidon no tiene ningun aforador de nivel por asi decirlo.

 

a mi me volvio loco porque en el 308 ponia nivel aditivo 1,6 l en la diagnosis creo,pero eso es la informacion de lo que le cabe a la bolsa,(en este es una bolsa de eolys)no de lo que le queda,por eso le dije lo de los 90g que no se guie por eso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cargar batería.
      Hola compañeros, ya pase por la sala de presentaciones y me surge una duda, en estos difíciles días, que no puedo coger el coche, la batería está algo “flojita” había pensado en sacarla y cargarla en el trastero, con el cargador que uso para la moto, tiene modo coche/moto.
       
      se desconfigurara algo ????
       
      o solo la radio, reloj y poco más ?????
       
      que no quiero liarla.
       
      gracias de antemano.
      • 5 respuestas
    • Tabla de mantenimientos periódicos
      Hola, he recogido mi coche. Lo he comprado seminuevo pero no trae la tabla de mantenimientos periódicos con lo que hay que hacerle al coche y cada cuanto tiempo o kilómetros.
      El coche es un 208 1.2 Puretech 82 CV de abril de 2015, o sea versión 2012. Si alguien pudiera proporcionármela en PDF o como una imagen o texto le estaría agradecido. Muchas gracias.
      • 12 respuestas
    • Desmontar calandra
      ¿Alguien sabe decirme si las piezas negras de la calandra son de 'quita y pon' y si se venden por separado?
       
      Dejo foto para que me entendáis. Gracias.
       
      • 53 respuestas
    • Luces de población no encienden Peugeot 5008
      Hola a todos, resulta que dichas luces de la noche a la mañana dejaron funcionar. No están fundidas, y su fusible tampoco, tampoco hay fallo de alimentación, pues le pasé el Peugeot Planet y con el test de los accionadores, se encienden.
      Cuando arranco el motor, se accionan solos los limpiaparabrisas, y he leído por ahí que es falta de comunicación entre el módulo de mandos bajo el volante (CV00) y la BSI. He comprobado la red CAN BUS que interconecta ambos módulos y no hay señal de ningún tipo entre ambos (he hecho la medición desconectando su conector del módulo CV00 y midiendo sobre el cable que viene de la BSI. 
      Cuando hago el test de la BSI (Caja de servicio inteligente)  me salen los siguientes mensajes:  "Caja de servicio motor: Defecto luz de población delantera derecha abierto. Local" y "Caja de servicio motor: Defecto luz de población delantera izquierda abierto. Local"
      En otro test que hice a la BSI, me salía este otro defecto: "Defecto interno BSI (reset de la BSI)- No caracterizado. Local"
      He revisado todo lo revisable y nada. Desconozco si debo de habilitar con el programa alguna cosa. 
      Os agradecería que me diérais alguna pista de cómo debo actuar. Muchas gracias
       
       
      • 7 respuestas
    • reparacion/sustitucion display pantalla Peugeot 407
      Hola a [email protected] soy nuevo en esto de los foros, pero creo que necesito ayuda, mas que nada soluciones si es posible. Tengo un Peugeot 407 del 2005 y el display central del cuadro pierde bastantes dígitos cuando hace mucho calor o simplemente si le ha estado dando el sol al coche.
      Mi pregunta es: Se puede arreglar?? y si no se puede arreglar... se puede sustituir??
       
      Agradecería que me orientarais un poco sobre el tema porque ya digo, es bastante desesperante el ver el display así.
       
      Os dejo una imagen de como se ve el display para que comprendáis mi sufrimiento. jajajaaj
       
      Gracias de nuevo.
       
      • 42 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...