Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
FRANKI-NIGHT

Aguja de temperatura sube de pronto a zona roja

Mensajes recomendados

Hola, pues eso,  que en mi 207 1.4 Hdi, desde hace algún tiempo, y muy de vez en cuando, la aguja de la temperatura de pronto, y cuando voy conduciendo, sube a tope y salta el chivato. Sin embargo lo paro, y al volver a arrancar ya está de nuevo en su temperatura normal y ya no vuelve a fallar. Quiero decir que en realidad no se calienta, así que debe ser algún sensor o sonda o yo que se, que debe estar fallando de vez en cuando, porque lo he llevado al mecánico y no se detecta nada al leer la centralita y por lo tanto no consiguen dar con la tecla. Alguien sabe que puede ser?.... muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sin ser un experto lo único que puedo decirte es que la gran mayoría que tiene un problema parecido al tuyo en un 207 es por la sonda de temperatura alojada en el la caja de agua del motor, donde está también el termocontacto.

Aquí te dejo un vídeo 

También te adjunto una imagen de que es lo que es y donde está, al menos en los 207 1.6 VTI de GASOLINA, pero igualmente quizás te sirva de ayuda y ejemplo.

 

2019-04-25 (2).png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

suele ser como te comenta el compañero

otra información que tengo

Problema

En ocasiones se aprecian los siguientes síntomas:

El termómetro del cuadro muestra súbitamente el valor de máxima temperatura.

Código de avería en la unidad de control motor:

P0485 - electroventilador de refrigerante del motor, circuito defectuoso de potencia/masa.

Causa

El electroventilador genera una señal de información de diagnosis GMV que la unidad de motor no es capaz de interpretar debido a defecto interno o porque el componente no es original.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, muchas gracias por las respuestas... por lo que veo seguramente será eso, y como veo que no parece complicado igual lo cambio yo, pero necesitaría saber donde va alojada por si en mi modelo fuera complicado localizarla. No tendréis alguna foto o algo donde me pueda orientar?. Gracias de nuevo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 minutos, FRANKI-NIGHT dijo:

Hola, muchas gracias por las respuestas... por lo que veo seguramente será eso, y como veo que no parece complicado igual lo cambio yo, pero necesitaría saber donde va alojada por si en mi modelo fuera complicado localizarla. No tendréis alguna foto o algo donde me pueda orientar?. Gracias de nuevo.

A ver si estos temas te orientan algo, aunque no sea de tu modelo:

https://www.clubpeugeot.es/foro/search/?q=sonda temperatura

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno... pues no hemos acertado... esta mañana he recogido el coche, le han cambiado el sensor de temperatura y creiamos con certeza que sería ese el problema, pero al poco de sacarlo del mecánico de nuevo la aguja a tope, sigo en marcha y de pronto se baja a su temperatura de 90 grados,,, al rato igual, otra vez a la zona roja, esta vez paro el motor, pongo el contacto y se queda en 90 grados. Mañana he quedado de nuevo con el mecanico para dar una vuelta a ver si lo hace de nuevo con el y es capaz de averiguar que coñ.... le pasa al coche que me tiene frito.... se le ocurre a alguien alguna otra cosa?, graci

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando sube a tope, ¿es que sube al máximo de toda la gráfica?, me explico, no es que suba a 100ºC, si no que se va al tope de la aguja.

Cuando lo hace, en pantalla te aparece "temperatura excesiva" o algo similar?

Se te enciende el indicador de "STOP"?

Cuando te lo hace, de golpe vuelve a bajar a 90ºC o tienes que apagar el coche?

 

Si no te indica temperatura excesiva por mensaje de pantalla y/o se te enciende STOP, diría que es un fallo del cuadro.

En cambio, si lo hace, y como ya has cambiado el sensor, revisaría el cableado de dicho sensor.

Si sube al máximo, y baja, de golpe, sin apagar el coche, es otro indicio que es el cableado.

 

 

Prueba a mover el cableado, con el motor arrancado. A ver si aparece el problema. Buscar un fallo de cableado es jodido....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches, lo primero agradecer a todos vuestras respuestas. Ya está solucionado y no quiero dejar de ponerlo para que pueda servir a quien le pueda pasar: Después de cambiar el sensor de la temperatura no se había solucionado, y esta mañana más de una hora con el mecánico dando vueltas por autovía, callejeando, etc. y nada, como suele pasar, no había manera de que subiera de pronto la aguja al rojo, se mantenía en sus 90 grados perfectamente, así que vuelta al taller y a pensar que podría ser, que si termostato, que si JUNTA DE CULATA, que miedo...., etc... hasta que con el coche arrancado y haciendo más pruebas conecta el aire acondicionado y de pronto la aguja a tope y el letrero de stop. Era una pieza que no se como se llama que va en el radiador, según se mira de frente a la derecha. Total que 35 euros de desgúace y con la carga del liquido  de refrigeración, mano de obra, etc. pues 70 euros. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Tapón del adblue
      Todo sea para evitar problemas
      • 9 respuestas
    • Cambiar Luces diurnas a led
      Buenas tardes! Tengo una rifter con luces diurnas de filamento que no son led y quiero cambiarlas a led. Sabeis cuales me pueden ir bien? Hace falta que sean canbus? 
      Gracias! 
      • 5 respuestas
    • El coche no arranca (se ahoga)
      Hola a todos, espero que estén bien.
      Justo le tocaba revisión al coche - me pase un mes, y falla, ni que estuviesen programados. (307 break, 144.400km, 2002, gasolina)
       
      Pues resulta que el coche cuando lo arranco se ahoga y se apaga. El arranque lo hace bien, pero una vez se tienen que estabilizar las rpm se queda sin fuerza y se apaga.
      La única solución es pisar el acelerador para que se quede estabilizado y ahí ya se queda arrancado, pero aún así durante la marcha el coche no tiene fuerza. Las primeras marchas las saco a golpe de acelerador y las cuestas lo mismo.
       
      Justo el día de antes eché gasolina de una lowcost nueva, espero que ese no sea el problema. Tenía pensado echarle gasolina "buena" pero soy tan tonto que eche 3/4 de deposito.
      No se que opinan que puede ser, tiene pinta que le toca taller... les comento cosas que he mirado:
       
      - El aceite está un poquito por encima del máximo y se le ve sucio
      - El motor está como mojado
       

       
      - No salen avisos al arrancar el coche aunque me ha avisado dos veces de olvido de freno de mano (sin empezar la marcha)
      - No se ven restos de aceite en el suelo, por perdida o algo parecido.
       
      Lo próximo que voy a probar es a checkear el filtro de aire por si hubiese obstrucción o algo mal.
       
      ¿Que opinan que puede ocurrir? 
      Muchas gracias a todos.
      • 10 respuestas
    • Como cambiar el filtro de aire?
      Estimados, por más que usé el buscador no encontré un brico para hacer éste cambio. Es una operación sencilla de realizar pero no logro sacar una especie de sonda que lleva la caja donde va el filtro...
      • 25 respuestas
    • Fallo en las luces diurnas LED
      Hola a [email protected] Hace mucho que no andaba yo por aquí jejeje. Espero que ande todo el mundo bien. 
       
      Lo que quería comentar es que hace poco me di cuenta de que las luces diurnas, las mías son led, han empezado fallar. En el foco del lado del Copi solo función la mitad de arriba y en el otro me ha parecido que alguna tiene menos intensidad, como si fuese a fallar también. 
       
      No buscó la solución, si no saber si a alguien mas le ha pasado, ya que en cuanto pase la cuarentena y pueda llevar el coche a revisión,  que me tocaba este martes que viene, les diré y a ver que soluciones me dan. 
       
      Os pongo fotos... 
       
      Un saludo y  cuidarse
      • 19 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...