Saltar al contenido
VOTA tu foto del mes de enero. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

Conéctate para seguir esto  
Belmontemarin

IMPORTANTE: Cambio de servidor Club Peugeot 307.

Mensajes recomendados

Hola a todos, a partir de este lunes 15 de abril pueden producirse problemas de acceso o cortes en la página debido al cambio de servidor.

Como era de esperar, se nos ha quedado pequeño el sistema de alojamiento que utilizábamos, tanto por espacio como por recursos del sistema necesarios, y debemos pasarnos a un VPS (Servidor Virtual Privado) con las siguientes características:

Sobre: Intel Dual Xeon Woodcrest

256MB Garantizados de RAM

Burstable a 1GB de memoria RAM

300GB Tráfico mensual

30GB Espacio Disco

Administrado

Actualizaciones y monitoreo

4 IPs

cPanel/ WHM

Fantastico

Virtuozzo

Copias Diarias

Con este cambio esperamos mejoras en la velocidad de acceso y en el manejo de contenidos en la página.

Os pedimos disculpas por los inconvenientes y recordamos que estas modificaciones afectan solo al servidor y no al sistema de software utilizado, el cual está pendiente de actualizar también en breve.

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Juan ,

¡¡ Se nota y mucho .... !! , la página se carga mucho más rápidamente que antes .......

¡¡ Muchas gracias por tus desvelos para que este foro siga estando entre los mejores de la red mundial ... aparte de [email protected] [email protected] que esa es "harina de otro costal" ..... :wink: !!

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues no debería de haber problemas con los mensajes: se ha restaurado una copia de seguridad de antes del corte y posteriormente no se ha vuelto a tocar nada, por lo que los mensajes publicados deberían estar.

En cuanto al Virtuozzo y Fantastico, son programas para la gestión del nuevo servidor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Pues no debería de haber problemas con los mensajes: se ha restaurado una copia de seguridad de antes del corte y posteriormente no se ha vuelto a tocar nada, por lo que los mensajes publicados deberían estar.

En cuanto al Virtuozzo y Fantastico, son programas para la gestión del nuevo servidor.

Pues creéme que faltan y muchos.

De hecho hoy cuando me he conectado me decía que tenía sin leer 83 mensajes y me decía que no me conectaba desde el domingo 15 de abril, cuando ayer estuve hasta las 2 pm. 8O

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Juan ,

Esto se ha vuelto muy Leeeeeennnnnnnnttttooooooooooooooooooooooooooo , ¿ Qué ha pasado desde el Jueves en adelante para que esto se haya puesto así de lento.....???? :? :? :? :? :? :? :? :? :? :cry::cry::cry::cry::evil::evil: :twisted: :twisted: :twisted:

Antes esto cargaba divinamente , rápido y muy funcional , pero de un tiempo a esta parte no carga la página en absoluto .... va como a saltos , descargando bloques .....

Y da lo mismo navegar con el IE 6.0 ( SP2 ) o con el Mozilla 5.0 Firefox 2.0.0.3 .....

Espero que lo solucionarás pronto , como siempre .

Saludines

Jose

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La velocidad de la página y la gestión de datos ha aumentado significativamente.

Tened en cuenta que en la actualidad tenemos recursos exclusivos reservados para nuesra web y no hay que compartirlos como antes en un mismo servidor con otros usuarios.

Pero esto no significa que en ciertos momentos con una gran carga de trabajo, puedan ralentizarse ciertos procesos, aunque por ahora no es el caso, pues nuestro servidor debería de soportar una carga de trabajo superior a la que tenemos ahora por número de usuaros y manejo de datos.

Procurar comprobar que el problema no sea de vuestra linea o acceso a internet, aunque de todas maneras, si en general veo que la lentitud es una queja generalizada, miraremos de cambiar de VPS a otra empresa de hosting.

Dejemos por ahora a ver como funciona este.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno tiene buena pinta, aunque de momento no me deja poner un avatar propio, solo los que trae, a ver si se ve la firma

Mensaje editado por: 1Marchi, el: 10/07/2007 07:28

Bueno la firma se ve y el avatar que he puesto de los que trae tambien aparece, a ver que tal sigue, tiene buena pinta

Mensaje editado por: 1Marchi, el: 10/07/2007 07:29

UYYY, no me aparecen los mensajes que tenia, me he registrado y parace que soy un usuario nuevo, y mis mensajes antiguos es como si no fueran de mi usuario aparezco como desconectado

Mensaje editado por: 1Marchi, el: 10/07/2007 07:30

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

a mi no me funciona muy bien que digamos, no me deja actualizar mi perfil, solo he podido poner una foto de una guitarra y aparezco offline y eso que me he dejado poner mi usuario.

Señor administrador, a que correo le mando mi usuario y mi cuenta de correo? o mejor me registro de nuevo

EDITO: leñes! ahora me aparece todo lo que he puesto...:ohmy: :huh:

Mensaje editado por: PaMpI, el: 10/07/2007 08:13

EDITO: eso si me aparece un poco descuadrada la página

Mensaje editado por: PaMpI, el: 10/07/2007 08:14

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que ha llegado el momento de colgar algo que le escribí a Abel en su momento.

Aunque no tengo mucho tiempo para escribir, me gusta leeros y ahora os hecho de menos.

Me extrañó que no hubiera mensaje avisando de lo que había pasado,

pero como no ando muy bien de tiempo, no se le puede pedir a nadie que

altruistamente (creo, ya que no pagamos nada) está trabajando e

intentando mejorar el foro día a día perdiendo horas que podría dedicar a otras cosas más productivas. Gracias por ello al administrador y de paso a los moderadores que también realizan un trabajo de alerta, aunque no damos demasiados problemas.

Gracias Abel por estar al pie del cañón y espero que esté todo en

marcha antes de la semana que viene, que empiezo la jornada intensiva y podré estar más pendiente del foro, aunque el trabajo en casa me va a tener bastante ocupado.

Te dejo mi hotmail para cualquier otra cosa: [email protected]

Saludos y gracias.

Si me acuerdo, colgaré esta carta en el foro para agradeceros públicamente a todos, en especial al administrador y moderadores, el

interés mostrados.

Estas palabras escritas, son de agradecimiento por mantener en marcha estas páginas.

Saludos y gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me da problemas con las cookies... me identifico en el foro, reviso mensajes, me desconecto y al volver a entrar me sigue marcando en el panel principal que tengo hilos sin leer en todos los apartados...

Tampoco me deja seleccionar un nuevo avatar y al tratar de enlazar una imagen como firma non me deja actualizar...

A ver si poco a poco damos con la versión buena que tanto cambio nos trae a todos un poco descolocados...

EDITO:

Al actualizar el perfil me daba error pero al publicar si aparece la firma... :huh: :huh:

Mensaje editado por: abel, el: 10/07/2007 09:20

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tiene muy buena pinta, vamos a ver que tal funciona.

Jolín.. hace una semana me costo de poner la firma :blink: Y ahora tengo que volver hacerlo, madre mía voy a ver si me acuerdo... Voy a intentarlo

Y el avatar he puesto el perro, lo que pasa que hay muy pocos avatares para todos que somos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno pues parece que habrá que empezar de cero y estudiarse el funcionamiento del nuevo forete, que en mi opinión no está del todo mal, aunque como es normal le faltan algunas cosillas , pero poco a poco se recuperará :silly: la normalidad.

Desde aquí también quiero dar las gracias a los administradores porque me imagino que están gastando un tiempo muy valioso para que esto salga adelante y para que todos podamos acceder a la web.

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por que nosotros que estamos delante de la pantaña, leyendo, escribiendo, respondiendo... eso es lo más facil. Pero detras de todo esto hay un gran trabajo realizado y muchas horas que se lo tienen que quitar de su tiempo libre. Mi sincera enhorabuena y gracias por todo.;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Motores BlueHDi y Puretech
      Hola compañeros... Hace tiempo que no entraba...
      Una pregunta para los que tienen BlueHDi 160-180cv notáis que el coche empuja poco? Es decir que es muy lineal... Yo en el 3008 BlueHDi 180cv noto que empuja como un demonio... Luego veo que este declaran en Autopista 170cv reales... Qué raro... Notáis suficiente par? Gracias 
      • 11 respuestas
    • Pregunta tonta: ¿dónde va la antena?
      Buenos días, sé que es una pregunta con poca trascendencia en general... pero, ¿dónde va la antena de radio?
       
      • 17 respuestas
    • Espejo cortesia en parasol (instalación)
      Lo primero, el link donde lo he comprado.
      https://amzn.to/2RHAZwh
       
      Y ahora os cuento, tras leer a alguien decir que la Traveller lleva espejo de cortesia, quizas en un futuro lo instale, de momento, he encontrado esta solución mucho más economica.
       
      Lo pedí el día 4, y me ha llegado hoy 11, aúnque ponia que seria a partir del 25.
       
      Como veis, tan sencillo como quitar el pastico rojo, posicionar y apretar un poco. Una vez instalado, quitar el plastiquito protector, y ale, a maquillarse la señora.
       
      Y todo por seis euros.
       
      Saludos
       
      Edito: Opino que es muy cutre, por cualquier marca de coche no poner en ese parasol un espejo.  Que a mi me ha costado 5'99, puesto en casa.  Que le puede costar a la marca de coches ponerlo? ¿dos euros (siendo caros)?  Este tipo de cutreces nunca las entendere.
       
       
      • 3 respuestas
    • Primeras impresiones Nuevo peugeot 508
      Bueno, no sabía muy bien en qué hilo poner las primeras impresiones, tras los poco más de primeros 300 km con el coche, en diferentes ámbitos; primero autovía, después carretera secundaria serpenteante, y por último algo de ciudad (incluso primer atasco en autovía). 
      El motor, el 163 cv BlueHdi 2.0.
      Lo primero, la postura de conducción, reglajes del asiento, a la primera. Solo retoque los lumbares en cuanto cogí autovía, y ya está. No toque ni el volante. Lo cual creo que acerté, porque ni me tapa el iCockpit ni me toca las piernas ni nada de lo que tanto temía. 
      La pierna tampoco siento que me moleste al apoyarla en la consola central. Y me he sentido muy cómodo con el coche desde el minuto uno. No me siento un intruso, sino más bien como si me lo hubiesen hecho a medida. 
      La conducción... bueno, con ese motor creo que voy más que sobrado. No creo que notara la diferencia con el de 180 cv, que reales creo que son 177, tan solo 14 más que este. La rodadura no se oye tanto como pensaba que se escucharía, y el motor se oye menos aún que la rodadura. No soy un exquisito, la verdad, pero creo que el comfort en marcha es muy bueno. Los asientos, lo que quería, no sentirlos, es decir, ni acordarme que voy sentado. Falta ver tras un viaje de 600-700km en un día. Pero no creo que vayan a ser un problema. Me encantan. 
      Y bueno, el aplome del coche, el paso en curvas, creo que es total. Creo que ya se debe de ir muy por encima de la velocidad legal, para empezar a notar algo raro. Una pasada al maniobrar, y el ángulo de giro de las ruedas al girar. 
      El volante, al minuto, te has olvidado que "no es de los normales de toda la vida". 
      El .......
      • 10 respuestas
    • Presión neumáticos
      Buenas a todos, soy novato, y es mi primer coche, desde que lo saqué del concesionario no me ha pitado la señal de aviso de los neumaticos hasta ahora mismo, quisiera saber cuanta presión necesitan las ruedas delanteras y traseras, de antemano os agradezco muchísimo la ayuda. 
      Un saludo!! 
      • 16 respuestas
×