Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

¿Posible consumo de aceite elevado en 307cc 2.0?


kawalski

Recommended Posts

Hola amigos,

Desde hace unos meses he detectado un consumo cada vez mayor de aceite en mi coche (307 cc 2.0 sport de 07/2005). Le he puesto distintos aceites, en la actualidad monta Total 9000 Energy 5w40. Anteriormente llevaba un FeuVert de 5w30.

El caso es que llevo unos 6.500 km desde el último cambio de aceite y ya se ha tragado unos 3 litros de más. Curiosamente, el consumo ha sido exponencial, dándose mayor consumo cuantos más kilometros pasaban aparentemente. Algo así cómo que el aceite fuera perdiendo propiedades y se fuera consumiendo... Tras varias inspecciones oculares se puede decir que no hay fugas de ningún tipo aparentemente.

Mi tipo de conducción es entre normal y agresiva y suelo hacer un 70% ciudad y el resto carretera. Estoy hoy casi en 95.000 km y el manual dice que hay que preocuparse cuando el consumo es mayor de 0,5 litros a los 1.000 km. Creo que otra de las razones es la elevada temperatura ambiente por ser verano y el aumento de las temp de los motores; eso hace que las propiedades de viscosidad disminuyan y que consuma más rápido el aceite. Además, algún mecánico amiguete me ha comentado que es una características de los aceites actuales el hecho del aumento de su consumo por lo "finos" que son... No se...

¿Qué me recomendáis? ¿Cambio de aceite por alguno más "duro" tipo 10w40 o probar los 5w50? ¿Alguno sabeis si este motor es tragón de aceite por naturaleza o es fruto del desgaste? ¿Lo doy por consumo de aceite normal y voy con mi lata de aceite como antiguamente...?

Gracias a todos y un abrazo :lol:

Link to comment
Share on other sites

Lo de la calor... el aceite esta entre 100 y 110 grados, que estés en el exterior a 40º significa que el aceite estará a 105, no le deberia suponer ningún problema.

Has mirado por el motor a ver si fuga aceite. Lo digo, por que se han lucido, al menos con el de 140cv.

Y bueno, lo que te dice el compañero Skywalker1973, esperemos que no sea la junta de culata.

Link to comment
Share on other sites

Hola, si el consumo antes era normal y ahora tiene ese consumo tan excesivo, por algún lado se está consumiendo (vaya razonamiento más "lógico" je)

Bueno, la cuestión es que compruebes, como te dicen todas las posibilidades por donde puede estar perdiendo aceite. El Total Quarz 9000 es un aceite con una densidad adecuada y no debería ser ese el problema.

¿Cuantos Kms tiene el coche?

Link to comment
Share on other sites

Buenas noches a todos,

En primer lugar mil gracias por vuestras respuestas. El coche tiene para hacer 94.000 km. Jaweb, en principio lo tengo bastante mirado y no parece que fugue nada; por lo menos no deja nada de rastro en suelo, etc.

Mañana comprobaré el color del humo y el liquido anticongelante, efectivamente; ójala no sea nada grave.

Gracias de nuevo y un abrazo;

;)

Link to comment
Share on other sites

te paso lo que el usuario juan74es posteó en este hilo

http://www.clubpeugeot.es/foro/1-consultas-y-problemas-307/228386-mucho-humo-blanco-regeneracion-fap-muy-frecuente.html

Motores de Gasolina

1.- Color del Humo

2.- Diagnóstico

3.- Causas probables

1.- Blanco

2.- El refrigerante o agua está penetrando la cámara de combustión

3- Junta culata dañada

3.- Monobloc fisurado o cabeza del cilindro fisurada

1.- Azul

2.- Aceite de motor está siendo quemado

2.- Aceite penetrando la cámara de combustión

3.- Segmentos de los pistones, válvulas o cilindros desgastados

3.- Junta culata dañada

1.- Negro o Gris

2.- Combustión incompleta

3.- Filtro de aire obstruido

3.- Desperfecto en el carburador, embrague, inyectores, o sistema de

control de emisiones

3.- Motor fuera de punto

3.- Compresión baja debido al desgaste del motor

Motores Diesel

1.- Color del Humo

2.- Diagnóstico

3.- Causas probables

1.- Blanco

2.- Mezcla inadecuada aire/combustible

3.- Fallos en el sistema de inyectores

3.- Sincronización incorrecta entre inyectores y válvula

3.- Sobrecalentamiento del motor

3.- Fallos en la bomba de combustible y/o bomba de inyección

1.- Azul

2.- Aceite de motor está siendo quemado

3.- Exceso de aceite en el motor

3.- Segmentos de los pistones, válvulas o cilindros desgastados

3.- Junta culata dañada

1.- Negro o Gris

2.- Combustión incompleta

3.- Filtro de aire obstruido/dañado

3.- Fallos en el sistema de inyectores

3.- Combustible de un grado inadecuado

3.- Fallos en el tiempo de la bomba de inyección de combustible

3.- Sobrecalentamiento del motor

3.- Indice bajo de compresión

Link to comment
Share on other sites

Buenas noches a todos!

En primer unas líneas para daros las gracias por vuestra ayuda-, así que.., ahí va: "Muchas gracias :laugh: !". En segundo lugar comentaros que he chequeado el coche y no tiene perdidas visibles de aceite, no mancha el suelo y no aprecio ninguna fuga. La última vez que le metí al elevador (hace dos-tres meses) no le vi nada extraño.

También he querido comprobar como estaba el liquido refrigerante por si cómo comentabais hubiera una fuga al liquido congelante y pudiera ser un problema de la junta de troquola... digo... culata :P Eso si, he visto que no me vendría mal cambiar ya el líquido. También he mirado el color del liquido de frenos por si acaso y nada... todo aparentemente normal.

Finalmente, he comprobado lo que me comentabais del color del humo del tubo de escape y todo parece normal... el color del humo es "incoloro".. no hay color, es prácticamente imperceptible. Sólo he visto algún resto de hollín en el embellecedor del tubo, nada más.

No lo se,... estoy super mosca. He rellenado de aceite hasta un poco más de la mitad de la varilla y apuntaré los consumos a ver que esta pasando. A ver si encuentro una pauta de consumo o lo consigo justificar de alún modo.

Os agradezco mogollón vuestras aportaciones, ya me he hecho a la idea de que este coche es tragoncete... A ver que tal... Gracias de nuevo y un abrazo ;)

Link to comment
Share on other sites

A mi me perdía por las juntas de la tapa de balancines, es mas, encima de la caja de cambios tenia como una pequeña piscina. No me manchaba el suelo, y duerme (Bueno, dormía, ahora me cago y ya no) en garaje.

Cambie las dos junta, y por la de escape seguía, total, le puse junta como la del carter y a rodar...

Una buena forma de ver si te pierde por ahí, quita las bobinas de las bujias y lo veras encharcado de aceite.

Como posible inspección, por decirte mi caso.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...