Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Poltergeist 307cc?


xmods
 Share

Recommended Posts

Buenos días!

Os quería comentar que en el 307cc me están pasando un par de cosas y a ver que opinais:

1- Con el coche aparcado al sol, dándole toda la mañana, lo voy a coger al mediodía y muchas veces al arrancar se pone el clima, en la pantalla solo se ven los asientos y el logo de A/C nada más, luego quito el A/C y el ventilador que está en la posición 3.

2- A veces circulando, he notado que llevaba el panel iluminado y marcaba luz de cruce en marcha, pero yo no he girado la maneta a esa posición ni nada, para quitarlo debo de llevar la palanca a posición de cruce y volverla ale stado normal (Las luces realmente están encendidas).

 

A ver si alguien puede echarme una manita, o si os ha pasado algo parecido?

 

Saludos.

Link to comment
Share on other sites

Creo que son dos cosas diferentes.

Ambas me pasaron a mi también.

La primera, la del A/A, según me dijeron en su día en el conce,y que comprobé despues, depende de la temperatura que tengas seleccionada. Es decir, si aunque el A/A esté apagado, tienes puesta una temperatura de 22º, y el sensor de temperatura exterior, detecta que hay mucha diferéncia, no se decirte cual ecacta, pongamos  1º, o por el contrario 37º,  cuando arranques el coche, se encenderá el A/A.

 

La segunda, te está pidiendo que cambies el com2000

Edited by jokameda
Link to comment
Share on other sites

Pues si, eso me marcaba 37 grados en exterior...

Pues nada elcom 2000 se cambia sin problemas, para eso está la garantia.

 

Nada grave al horizonte...El com2000 hay que tirar mano de peugeot o se puede sacar por otro lado?

aunque al estar en garantia, el compra/venta me pondrá posiblemente un desgüace...Hay problema al respecto?

Muchas gracias.

Link to comment
Share on other sites

Bueno.

Para empezar, si está en garantía, pues que te lo cambien, aunque sea de desguace, por lo menos no te dejas tú la pasta, mientras funcione. 

De cambiarlo, siempre tendrás tiempo, a no ser que puedas exigirle uno nuevo.  No se como está el tema de las garantías en los vehículos de segunda mano. Supongo que será nuevo, porque yo no logré encontrarlo en ningún desguace, ni en páginas de segunda mano. No todos los com2000 valen para todos los 307.

  Si lo compras nuevo, ten en cuenta, que algunos de ellos, te pueden costar hasta 500 leuros.

 

 

Link to comment
Share on other sites

Yo, intentaré que sea nuevo, ya que el com2000 por lo visto tiene muchas pijadas, según versión coche y equipamiento.

La normativa en segunda mano es que deben subsanarte los fallos durante el primer año, con piezas nuevas o no...

Pero vaya a ver si puede ser nuevo, aparte hay que codificarlo creo según modelo coche etc, por temas como el esp.

Eso sí sea cual sea el arreglo de momento billetes por mi parte no van a salir, llegado el momento, si me saliera de nuevo fuera garantía, tengo claro que nuevo.

 

De paso a ver si me pueden ajustar el cristal lateral del conductor que me vibra a partir de 100 km/h y creo que es porque falta ajustarlo completamente.

 

De momento el compra-venta está avisado y me darán turno para taller.

Link to comment
Share on other sites

  • 2 weeks later...

Dicen que me lo van a mirar...pero que no entra en la garantía mecánica del coche...

así que lo dejaré que me lo miren y de paso iré a consumo... que el coche tiene 3 meses y no creo que el fallo del com2000 se considere desgaste...

Por lo que de momento solo se encienden a veces las luces de cruce...pero paso de esperar a que evolucione...

Link to comment
Share on other sites

  • 4 weeks later...
 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 11 replies
×
×
  • Create New...