Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tiembla motor en frío


Cesar307cc

Recommended Posts

Hola tengo un peugeot 307 cc el 2.0 16 válvulas y al arrancar en frío me tiembla mucho el motor, al arrancarlo se conecta la bomba de aire durante unos 30 segundos y cuando se para empieza a temblar como un loco es algo insoportable tiene filtro de aire y el filtro de la bomba de gasolina limpios y no me sale ningún fallo qué le puedo mirar por favor? 

Link to comment
Share on other sites

Hola, es solo en frío ??? a ralentí ? Es siempre ?

 

Lo pregunto por que a mi me ha pasado en dos ocasiones .  la primera era un soporte gastado y la segunda un falló en la mezcla por lo que no disparaba un inyector y  solo funcionaban 3 cilindros.

 

Con el soporte el temblor era siempre pero se notaba más en frió .

 

Con la falla parecía flan incluso en neutral  pero también se notaba más en frío ya a temperatura no era tan perceptible .

 

Yo intentaría una inspección visual a los soportes y un escaneo para salir de dudas.

 

Saludos.

 

Link to comment
Share on other sites

Como te comenta @cudeiro1993, aun siendo las bujias nuevas, deberías sacarlas a ver que tal "queman", ya que se han dado bastantes casos que las bujias no son las adecuadas, o no está bien galgado el electrodo...

Link to comment
Share on other sites

Hace una hora, jokameda dijo:

Como te comenta @cudeiro1993, aun siendo las bujias nuevas, deberías sacarlas a ver que tal "queman", ya que se han dado bastantes casos que las bujias no son las adecuadas, o no está bien galgado el electrodo...

X 2  las bujías pueden estar  desde " mal calibradas" hasta no hacer bien contacto por las gomitas de la bobina ( recomiendo iridio por experiencia propia) ... 

 

Y sobre sonda lamda o sensor de oxígeno? Ese fue justo mi problema de mezcla (es diferente al cigüeñal)

 

Por ultimo si no es nada de eso también puedes probar limpiar el sensor maf con un limpiador de partes electrónicas 

 

 

Link to comment
Share on other sites

hace 38 minutos, jjcf dijo:

 tu mismo lo dices tienes un fallo en el coche i

Si ya pero cual? 

He limpiado el sensor de MAP y la primera arrancada me la hizo perfecta pero esta mañana en frío me lo ha vuelto a hacer tiembla como un loco acelero un poquito y deja de temblar

Link to comment
Share on other sites

Le cuesta "mucho" reaccionar al motor? Es decir, desde que aceleras hasta que notas que acelera, es un retraso muy apreciable. Lo mismo cuando sueltas el acelerador.

El motor hace extraños? como que pega latigazos alguna vez, que pierde potencia, cosas así...

Cada vez que se para la bomba de aire secundaria, parece que se va a calar?

 

El código de fallo que sale es el P0410 - Mal funcionamiento del sistema de inyección de aire secundario?

Link to comment
Share on other sites

El coche funciona perfectamente lo único que al arrancarlo en frío la primera arrancada el motor tiembla mucho pero en cosa de 5 minutos,  al arrancar el coche entra el sistema de aire secundario está más o menos unos 40 segundos y se para solo, si lo acelero un poco deja de temblar

Link to comment
Share on other sites

hace 9 minutos, cudeiro1993 dijo:

Revisa el actuador de mariposa a ralentí, motor paso a paso.

Me podrías decir donde esta y como es? 

R 1600 sé que tiene una válvula que regula el ralentí pero en el 2.0 16valvulas no tengo ni idea como es

Link to comment
Share on other sites

  • 2 weeks later...
  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 57 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...