Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo puerta deslizante trasera


Recommended Posts

Hola buenos días, tengo un fallo en una puerta deslizante se originó por que intentaba cerrar y cuando llegaba al final volvía a abrir y después de hacerlo varias veces al final la cerré manualmente y desde entonces no me abre ni cierra automáticamente. Sabéis alguno de que puede ser? Por favor haber si le ha pasado a alguien y sabe la solicion. Gracias un saludo

Link to post
Share on other sites


Lo primero mira el fusible de esa puerta que está en la caja fusibles que hay en el hueco de la bateria, que está en el suelo de la entrada del copiloto los de las puertas son de 40 Amp, son los grandes que podras ver.

Y si no son los fusibles ya tendrias que meterte a investigar cables y motores.....

Link to post
Share on other sites

Además de lo que te dice Nietora, tiene pinta mal contacto, limpia a fondo el contacto de la pùerta con un limpiador eléctrico en spray a chorro y dejalo impoluto, a veces con la suciedad hacen cosas raras, por ser lo más fácil antes de meterte a mayores.

Otra que haria seria resetear la centralita, quitas la llave del contacto. dejas una ventanilla bajada y desconectas borbe nbateria unos 15 minutos, lol vuelves a poner y esperas otros 15 minutos se reinicien arrancas y pruebas,igual hay suerte

Link to post
Share on other sites
El 2/9/2018 a las 12:22, Javivi23 dijo:

Hola buenos días, tengo un fallo en una puerta deslizante se originó por que intentaba cerrar y cuando llegaba al final volvía a abrir y después de hacerlo varias veces al final la cerré manualmente y desde entonces no me abre ni cierra automáticamente. Sabéis alguno de que puede ser? Por favor haber si le ha pasado a alguien y sabe la solicion. Gracias un saludo

tienes que revisar la instalación eléctrica de la puerta, creo ya que hace tiempo que no toco este modelo que con la máquina de diagnosis se podría abrir  la puerta si hay fallos

Link to post
Share on other sites
El ‎06‎/‎09‎/‎2018 a las 15:02, Javivi23 dijo:

He metido la diagnosis y dice que no tiene fallo en la puerta. Ya no se que hacer 

Es buena noticia, supuestamente todo el sistema eléctrico esta bien si no lo antaria la diagnosis-entiendo usas el de PSA diagbos o pp200, con otro igual no reconoce centralita y no da fallo obviamente-.

Link to post
Share on other sites
  • 1 year later...
El 2/9/2018 a las 12:22, Javivi23 dijo:

Hola buenos días, tengo un fallo en una puerta deslizante se originó por que intentaba cerrar y cuando llegaba al final volvía a abrir y después de hacerlo varias veces al final la cerré manualmente y desde entonces no me abre ni cierra automáticamente. Sabéis alguno de que puede ser? Por favor haber si le ha pasado a alguien y sabe la solicion. Gracias un saludo

Hola, tengo el mismo problema, 

 

El 2/9/2018 a las 12:22, Javivi23 dijo:

Hola buenos días, tengo un fallo en una puerta deslizante se originó por que intentaba cerrar y cuando llegaba al final volvía a abrir y después de hacerlo varias veces al final la cerré manualmente y desde entonces no me abre ni cierra automáticamente. Sabéis alguno de que puede ser? Por favor haber si le ha pasado a alguien y sabe la solicion. Gracias un saludo

Hola, tengo el mismo problema, y me está volviendo loco,se solucionó?

Link to post
Share on other sites
  • Our picks

    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 103 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
    • Autonomía en modo eléctrico
      ¡Hola a [email protected]!
      Hace tres meses compré un Nuevo 508 Híbrido GT Line y estoy, hasta el momento, muy satisfecho con él pero hay algo que me preocupa y quisiera conocer la experiencia que [email protected] tenéis con este modelo. Y es que entiendo que la autonomía prometida de 54 km para este modelo en modo solo eléctrico puede ser algo teórica pero es que desde el principio solo he conseguido hacer 38 km como máximo. Al mes aproximadamente, la autonomía cayó a 36 km y ahora va por 34 km. Siempre con carga completa, en modo solo eléctrico y con un modo de conducción suave, por ciudad, haciendo uso de la función Brake y usando sólo el aire acondicionado y la radio. Sin activar ningún sistema de ayuda a la conducción.
      Contadme vuestra experiencia como [email protected] y también como [email protected] en el tema, que seguro que hay [email protected] por aquí. Un saludo. 
      • 14 replies
    • Como sacar bomba inyectora bosch VE en motor DW8
      Buenas,pido disculpas por problemas del PC, llevo tiempo sin participar en este Foro.Aunque de vez en cuando lo he visitado.
      Necesito ayuda y ademas urgente. Necesito sacar la bomba inyectora,para cambiar reten del eje de dicha bomba.
      Bastidor VF37BWJZTxxxxxxxxx. Año 2000 1.9D atmosferico sin turbo.Es la primera vez que voy a realizar esta faena.
      Me dijeron que esta bomba,no lleva chaveta en el eje.Que precauciones,debo tener.
      Espero si alguien ,me puede ayudar,sea rapido,ya que mañana por la tarde quiero realizar el trabajo.Un saludo a todos y Felices fiestas.
      • 16 replies
    • Es posible montar un "led" de estado del FAP ????
      En mi coche al regenerar el FAP no noto los famosos "cricks", si que es verdad que en ocasiones empieza con los tirones y un olor horrible como a quemado, pero no es todas las veces.
      Lo que os planteo es la posibilidad de montar por ejemplo un LED que nos indique cuando esta el FAP en proceso de regeneración, como lo veis sería una ardua tarea ???
      Saludos
      • 30 replies
×
×
  • Create New...