Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Regeneración FAP sin testigo, síntomas.


Recommended Posts

Ayer mi 308 T9 hizo su primera regeneración FAP con 13400Km. Como todavia no le pude hacer el brico del testigo luminoso os contaré brevemente los síntomas que noté y me llevaron a sospechar que el proceso estaba ocurriendo.

 

Tras un trayecto de unos 25km circulando suavemente por autovía y carretera convencional, en conducción relajada y sin apretarlo en ningun momento, al llegar al garaje para estacionarlo noto que tiene los electroventiladores del motor encendidos, lo cual no es muy normal conduciendo de noche sin exigencia mecánica y con clima frío. Entonces por prudencia lo dejo encendido a ver si se apagan, se me enciende la bombilla de las ideas y me acuerdo de lo de la luna térmica trasera y los retrovisores calefactados, efectivamente, los retrovisores estaban calientes como una plancha de cocina y la luna también, entonces caigo en la certeza de que se está produciendo la regeneración del FAP.

Lo dejé encendido hasta que los electroventiladores se apagaron, en realidad un poco más por darle margen. Calculo que pudo durar desde que llegué al garaje unos 8 o 10 minutos  en completarse el proceso. Puede ser que ya viniese haciéndolo durante el trayecto, no lo sé, en orden de marcha a 120kmh y con la música puesta no es facil detectar el sonido de los electroventiladores.

 

A ver si para la próxima ya tengo el led instalado que me indique el inicio de los procesos en el momento justo.

 

Un saludo.

Link to comment
Share on other sites

Bueno polaroid, te doy una pista para saber cuando será la próxima, si te va como el mio suele regenerar cada 1400km (a veces +/-10km) y dura exactamente 10 minutos. Apúntate el kilometraje con que te lo hizo, súmale 1400 y cuando te vaya llegando a esa cifra estate atento a ver si regenera.

Sin el led es difícil darse cuenta, incluso con el led como no te de por mirar el retrovisor se te puede pasar y ni te enteras. Yo se lo puse (colgué un brico) y estoy muy contento, es sencillo de hacer.

Link to comment
Share on other sites

hace 2 horas, CamposRacing dijo:

Y luego cuando apagaste el coche, ¿ no te olia como a quemado? Yo la primera vez hasta me asusté, con deciros que vi las ruedas por si alguna iba frenada jajaja

 

La verdad es que no noté ningún olor extraño ni fuera de lo normal. 

Link to comment
Share on other sites

hace 12 minutos, 308 Active dijo:

Bueno polaroid, te doy una pista para saber cuando será la próxima, si te va como el mio suele regenerar cada 1400km (a veces +/-10km) y dura exactamente 10 minutos. Apúntate el kilometraje con que te lo hizo, súmale 1400 y cuando te vaya llegando a esa cifra estate atento a ver si regenera.

Sin el led es difícil darse cuenta, incluso con el led como no te de por mirar el retrovisor se te puede pasar y ni te enteras. Yo se lo puse (colgué un brico) y estoy muy contento, es sencillo de hacer.

 

El tuyo no suele encender los electroventiladores en el proceso?, en el mio es una pista sonora que puede ayudar. Por cierto no entiendo por qué no nos aparece algún tipo de indicación visual o panel informativo en las pantallas del cockpit o del navegador, no les costaba nada ponerlo...

Link to comment
Share on other sites

En algunos VW tiene un indicador en el cuadro pero la mayoría de marcas no te avisan. En el mio no he notado los electroventiladores y eso que llevo ya unas 6 regeneraciones desde que le puse el led, parte han sido en verano y otras en invierno. Lo único que noté la primera vez fue un ligero olor como a chamuscado, no era feo y bastante sutil, después en las siguientes nada de nada, ni que el motor revolucione, ni ruidos ni nada.

Link to comment
Share on other sites

Yo tengo el Led. 

Lo puse con 8000 km. y calculo que en esos km debió hacer unas 5 o 6 regeneraciones, de las cuales solo note en una ocasión, olor a quemado. 

El resto de las veces jamás he notado nada, y soy bastante "pijotero" con los ruiditos y funcionamientos anromales.

 

Sobre los intervalos entre regeneraciones, a mi me las hacía tambien sobre los 1400 km, pero desde que le hicieron la actualizacion de software en la Peugeot, hace una pasados 800 km y otra pasados 1400. 

Supongo que el estilo de conducción influirá en lo que tarde en saturarse el filtro, pero no se... 

Link to comment
Share on other sites

Buenas, ayer noté algo raro.

Llegué al garaje y me bajé del coche sin pararlo. Cuando me dirigí a la parte trasera, escuché un ruido raro (clic, clic, clic) en la parte trasera derecha.

Me preocupé, y de repente me acordé.

Toco el espejo derecho y estaba ardiendo, tambien había olor a adblue.

Al poco tiempo el ruidito comenzo a ser más lento, hasta que desapareció.

Ahí apagué el coche, creo que había acabado la regeneración.

Tendré que poner el led para enterarme

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...