Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema caja tiptronic despues de cambiar aceite


Recommended Posts

Hola a todos. 

Hace unos dias de me dio por renovar el aceite de la caja (todavia faltaba para el cambio). Como compre el auto hace poco y estoy por salir de viaje, me dispuse a hacerlo.

El auto es 2008 xs premium tiptronic 2.0 16v.

Asi que drene el aceite y le puse los 4 litros que indica el procedimiento. 

Para estar seguro que no le falte, le agregué un litro mas. Total se nivela por rebalse.

Hasta ahí todo bien.

Ya con el motor en marcha y la caja caliente, me dispongo a sacar el tapón para drenar el excedente y dejarla a nivel.

Para mi sorpresa cuando está llegando al litro seguía saliendo bastante cantidad. Asi que le puse otro recipiente y cuando estaba por el medio litro decidí poner el tapon.

Se supone que haciendo el cambio con la caja puesta como mucho puede llevar 4.5 litros. En este caso si me guio por el nivel que propone el tapon central,  le estarían quedando como mucho 2 litros. Me parece muy raro lo que hace. El tapon de nivel está en buen estado, ni rajado ni nada raro.

Eso no es todo después de un tiempo de estan circulando a velocidades de ciudad con transito, tira anomalia de caja. Si le saco en contacto un rato la falla se va.

Lo raro es que ante no hacía nada raro la caja (con el aceite viejo). Tampoco estaba muy sucio ni tenía nada raro en suspension.

Anoche le borre la falla y hoy en la autopista acusó lo mismo. Cuando salga de trabajar lo voy a enchufar para ver que codigo acusa ahora.

Anoche le agregué ese medio litro para que quede con 4 litros por si era eso el preblema. Pero no. Ademas ahora la caja se pone rara. Como si no le gustara el aceite. Le puse valvoline full sintetico. Y al motor valvoline semi 10/40. El auto tiene 110mil km.

Se ve que el valvoline no le gusta por que con el aceite nuevo la temperatura del mismo va en 110 a un ritmo de ciudad. Cosa que con el aceite que ya estaba viejo solo lo hacía en ruta a mas de 170km/h.

La verdad que me tiene desconcertado. (Soy mecanico)

Link to post
Share on other sites

Quizá el "Valvoline full sintético" no cumpla con las necesidades del aceite necesario para la transmisión Tiptronic del Peugeot del año 2008, tal como además, en el motor 2.0 precisa un aceite SAE 5W40 (o 5W30 en su defecto) y nunca un semisintético 10W40 según está especificado en el manual del propietario/dueño/usuario.

Además de a la VISCOSIDAD, también hay que prestar mucha atención a la CALIDAD (API/ACEA, etc) y lo mejor es guiarse por las del propio fabricante PEUGEOT que las complementa con otras más, acorde a sus necesidades particulares.

Edited by cesrapeugeot3
Completar.
Link to post
Share on other sites
hace 6 minutos, cesrapeugeot3 dijo:

Quizá el "Valvoline full sintético" no cumpla con las necesidades del aceite necesario para la transmisión Tiptronic del Peugeot del año 2008, tal como además, en el motor 2.0 precisa un aceite SAE 5W40 (o 5W30 en su defecto) y nunca un semisintético 10W40 según está especificado en el manual del propietario/dueño/usuario.

Además de a la VISCOSIDAD, también hay que prestar mucha atención a la CALIDAD (API/ACEA, etc) y lo mejor es guiarse por las del propio fabricante PEUGEOT que las complementa con otras más, acorde a sus necesidades particulares.

Algo de lo que decís tiene que estar pasando. El aceite de la caja se supone que es de lo mejor y en teoria le va a esa caja. Pero definitivamente no lo acepta. El tema del 10w40 es por el kilometraje. Pero apenas vuelva de viaje le pongo total 5w40 para ver que pasa.

Lo que mas me preocupa es la caja. Y para colmo el aceite es bastante costoso.

Link to post
Share on other sites
hace 4 horas, Fercool dijo:

Algo de lo que decís tiene que estar pasando. El aceite de la caja se supone que es de lo mejor y en teoria le va a esa caja. Pero definitivamente no lo acepta. El tema del 10w40 es por el kilometraje. Pero apenas vuelva de viaje le pongo total 5w40 para ver que pasa.

Lo que mas me preocupa es la caja. Y para colmo el aceite es bastante costoso.

un 10w40? pero si ese aceite es lo más básico de la gama de aceite... no admite un 5w30 o un 5w40? Son aceites muy superiores, siendo la ACEA igual o superior a la indicada y de API un SN que actualmente es el mejor que hay.

Respecto a la caja de cambio... no entiendo eso del litro de más... Supuestamente las cajas, en mi caso la manual, tiene un tornillo lateral por el cuál se llena y que llegando a los dos litros empieza a derramarse por fuera del propio agujero de llenado...

Entonces no entiendo eso del litro de más.

Link to post
Share on other sites

hace 2 minutos, xmods dijo:

un 10w40? pero si ese aceite es lo más básico de la gama de aceite... no admite un 5w30 o un 5w40? Son aceites muy superiores, siendo la ACEA igual o superior a la indicada y de API un SN que actualmente es el mejor que hay.

Respecto a la caja de cambio... no entiendo eso del litro de más... Supuestamente las cajas, en mi caso la manual, tiene un tornillo lateral por el cuál se llena y que llegando a los dos litros empieza a derramarse por fuera del propio agujero de llenado...

Entonces no entiendo eso del litro de más.

Lo del 10w40 del motor no sería problema. Además de que es una aceite relativamente barato. Cuando vuelvo de viaje lo saco y le pongo el de manual y al cara...jo. de paso me sirve para limpiar el motor.

En la caja tiptronic el aceite se pone desde arriba y se mide y drena desde abajo con un tapón doble. El tapón propiamente dicho y un tubo roscado que le da el nivel de aceite. El tema es que ese supuesto nivel, en mi caso dejaría la caja con 1 litro menos de aceite. 

De igual manera en un rato voy a comprar atf motul que por lo que pude investigar es lo que se está usando ahora en estas cajas. Por lo menos en argentina. 

Y bueno... esta vez me toca perder y tirar 5500 pesos de atf.

Link to post
Share on other sites
  • Our picks

    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 105 replies
    • Iluminación LED puerta abierta.
      Sencillo. Yo lo he conectado al plafón central de iluminación interior. 
       
      Saludos.
       
      Espero estéis [email protected] bien. 
       
       
       
       
      • 1 reply
×
×
  • Create New...