Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

IÑAKI

Coche se desplaza lateralmente en mojado. Flaneos, crujidos y demases

Mensajes recomendados

Bueno aunque el tema esta mas que tratado en otro par de hilos por lo menos, abro este (si lo ven oportuno los administradores) ya que creo que hay algo nuevo que no ha pasado todavia.

 

En mi SW 120 Bluehdi, ademas del crujido, desplazamiento en juntas, etc. sucede otra cosa bastante preocupante.

 

En mojado, solo en mojado, mi coche se desplaza lateralmente, ojo, no "culea", se desplaza entero.  

 

Si paso por encima de una flecha que este en curva en autopista o autovia y en mojado, el coche se desplaza hacia el lado externo de la curva (fuerza centrifuga), algo que es rarisimo, ya que aunque dos ruedas esten pisando la linea, las otras dos estan en "firme" con lo que deberian de aguantar del coche. Imaginaros la situacion

 

Despues de haber hablado varias veces tanto con la gente de mi concesionario de post venta, como con  comerciales y mecanicos y probarlo con ellos, la primera medida ha sido cambiar los amortiguadores delanteros.

 

Referente al cambio del puente trasero, me comentan que donde los cambian es en los "cortos" no en los SW, que no tienen constancia de que en el SW suceda (creo que a gente de este foro con SW se lo han cambiado), ya que como sabeis, es un chasis especifico para este modelo (no es el corto aumentado) y aqui viene lo nuevo.....

 

Ayer he dejado el coche ya que hoy viene un ingeniero de Madrid, unicamente para probar el coche, ya que dicen que es algo que les extraña muchisimo, que no tienen constancia de que suceda y que quieren examinarlo a fondo.....

 

Asi pues, cuando sepa algo os iré contando lo que me vayan diciendo (por eso un poco lo de abrir este nuevo hilo, ya que creo que esto concretamente de que venga un ingeniero no ha sucedido y puede ser interesante)

 

Salu2

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, 

hace ya tiempo que no entro en el foro, sobre este tema comentar que a mi tambien me pasa el tema del desplazamiento en mojado, sobre todo se nota cuando sales de una rotonda y hay un paso de peatones.

La sensación de desplazamiento crea una desconfianza brutal.

 

En mi caso he tenido bastantes problemas con la amortiguación y dirección, han cambiado hasta 4 veces los amortiguadores delanteros y ahora, despues de mas de un mes en el taller, han cambiado todos los componentes de la dirección y el puente trasero.

Hoy recojo el coche pero tengo pocas esperanzas de que se haya solucionado el problema del ruido de la dirección al girar el volante y al pasar badenes y baches.

 

Ya os comentaré si lo han solucionado o no.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Con el mío estuvieron viéndolo también de central de Peugeot y tras probarlo acabaron cambiándome los 4 amortiguadores pero no por el flaneo y desplazamiento lateral, si no porque tenían una mancha de aceite. Tras eso, algo ha mejorado tanto el balanceo como el deslizamiento siguen ahí.

Modelo corto 1.6 115cv.

Editado por joselic

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vamos a centrarnos en el SW, que es de lo que va el hilo...

Allure SW de 2014, no noto el desplazamiento lateral. Por lo que comentas, Iñaki, es algo evidente así que creo que si estuviera afectado ya lo hubiera notado.

Es muy raro. A ver qué te dicen y nos vas contando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Del resto tampoco noto nada. El coche va con aplomo y sin problemas sobre seco y mojado.

Lo que sí noté es que el neumático trasero izquierdo me lo desgasta irregular... A ti te pasa???

En un taller de confianza me dijeron que podría ser del propio neumático, que tuviera algún defecto de fabrica, pero tengo que ir vigilando el desgaste de los nuevos para descartar que sea del puente trasero.

Tema flaneos, desplazamientos y ruidos, perfecto la verdad. Lo del tuyo no es normal.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno ya tenemos algo:

 

Ayer me llamaron a ultima hora. Lo primero que vio, es que las ruedas traseras, con 15.000 kms tenian un desgaste irregular (algo como lo que comentas pabloh1986) pero a mi me sucede en las dos. Despues de hacer alguna que otra prueba, parece ser que es un tema de amortiguadores. Me comentan que si una vez cambiados (estan pedidos) sigue haciendo lo mismo, que habria que mirar el tema de los neumaticos, por si son defectuosos (yo creo que algo de esto tambien puede haber) y en esas estamos, amortiguadores pedidos y esperando.

 

No obstante lo que si me han comentado es que el tema del puente trasero es unicamente en el corto, no en el SW.  Creo que es importante dejarlo claro, para futuras consultas.

 

Cuando me los cambien la semana que viene, os seguire contando.

 

Por cierto, decir que un 10, tanto para el servicio  post-venta, como para el servicio de taller de Peugeot Coruña (TUMOSA), ya que desde el primer momento se han involucrado totalmente en el tema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, 

hace ya tiempo que no entro en el foro, sobre este tema comentar que a mi tambien me pasa el tema del desplazamiento en mojado, sobre todo se nota cuando sales de una rotonda y hay un paso de peatones.

La sensación de desplazamiento crea una desconfianza brutal.

 

En mi caso he tenido bastantes problemas con la amortiguación y dirección, han cambiado hasta 4 veces los amortiguadores delanteros y ahora, despues de mas de un mes en el taller, han cambiado todos los componentes de la dirección y el puente trasero.

Hoy recojo el coche pero tengo pocas esperanzas de que se haya solucionado el problema del ruido de la dirección al girar el volante y al pasar badenes y baches.

 

Ya os comentaré si lo han solucionado o no.

Otro mas con cambio de amortiguadores delanteros y copelas. y con ruidos varios en direccion.

Respecto al tema del desplazamiento lateral, a mi me sucedia con la ruedas que traia el coche. Despues del cambio a unas PS4 cero problemas. ( decir que no tiene porque tener que ver con los neumaticos )

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso, 308 corto con llanta de 16" también he notado un desplazamiento de la parte trasera en las glorietas estando el suelo mojado, así como esos pequeños cortes de asfalto en plena curva incluso estando el suelo completamente seco.

 

Aun reduciendo la velocidad también me ocurre.

 

En verano lo comentaré.

 

Abrazo a todos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la info.

El taller donde cambie los neumáticos me pillaba lejos de un taller oficial, así que iré comprobando con los neumáticos nuevos si sucede el mismo desgaste irregular. En mi caso creo recordar que sólo sucedía en el trasero izquierdo.

Para dentro de una semana llamaré al taller para que me cambien la cámara, aprovechare a comentar lo del desgaste.

Y enhorabuena, Iñaki, es muy importante dar con un taller que sepa resolver este tipo de situaciones.

Bueno ya tenemos algo:

Ayer me llamaron a ultima hora. Lo primero que vio, es que las ruedas traseras, con 15.000 kms tenian un desgaste irregular (algo como lo que comentas pabloh1986) pero a mi me sucede en las dos. Despues de hacer alguna que otra prueba, parece ser que es un tema de amortiguadores. Me comentan que si una vez cambiados (estan pedidos) sigue haciendo lo mismo, que habria que mirar el tema de los neumaticos, por si son defectuosos (yo creo que algo de esto tambien puede haber) y en esas estamos, amortiguadores pedidos y esperando.

No obstante lo que si me han comentado es que el tema del puente trasero es unicamente en el corto, no en el SW. Creo que es importante dejarlo claro, para futuras consultas.

Cuando me los cambien la semana que viene, os seguire contando.

Por cierto, decir que un 10, tanto para el servicio post-venta, como para el servicio de taller de Peugeot Coruña (TUMOSA), ya que desde el primer momento se han involucrado totalmente en el tema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi también me pasa , y según el concesionario(Torrejón de Ardoz) el comportamiento del coche es correcto, no me han cambiado ni un tornillo y viendo el grado implicación de otros concesionarios me parece lamentable su gestión.

 

Actualmente estoy esperando la repuesta ante la reclamación que he puesto ante la Omic y la comunidad de Madrid, no puede ser que un coche de este precio tenga estos problemas de estabilidad, que están esperando a que tengamos un accidente,??, yo hago una conducción bastante tranquila, pero imaginate que te encuentras un buen bache o alcantarilla en una curva rápida…., pues mientras tanto seguimos conduciendo con una sensación bestial de inseguridad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ese desplazamiento lateral en mojado,son las ruedas fijo.montad pilot sport y se acabo el problema.comentad neumáticos que teneis y veremos como coinciden los casos en los que se desplaza el coche.no es lo mismo montar ruedas de bajo coeficiente de rodadura como por ej:michelin energy,good year efficient...que unas deportivas:michelin p sport,good year f1.si podeis montar las m sport,no os arrepentireis....dE

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mio es un SW fabricado en febrero de este año.

Hoy he cogido el coche con lluvia, y si que me ha dado la impresión de que se desplazaba el eje trasero al pisar un paso de cebra un poco girado.

Creo que en eso poco va a tener que ver el diseño del eje trasero.

Quizás sean los neumático michelin que monta (205/60/16).

Pero es raro, raro...

De cualquier manera, hasta que no tenga claro que en Peugeot han resuelto el problema al 100%, no voy a llevar el coche nuevo a que me lo trasteen.

Editado por Charlie40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi no me parece nada extraño esas sensaciones al pisar la pintura de las carreteras. En moto o en bici te pueden tirar al suelo con una facilidad pasmosa, incluso en seco se notan pérdidas de adherencia. 

En mi coche llevo las PS3 en 18 y la verdad, yo no he notado esa sensación de que el coche se deslice lateralmente, aunque si que soy de los que no está muy conforme con el tarado de los amortiguadores, para mi gusto blanditos de más.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi salvo en este coche, nunca me ha pasado.

En moto si, sobre todo con las presiones bajas, pero en coche no.

Lo de la perdida de adherencia al coger una junta de dilatación en apoyo, solo si el coche estaba regular de amortiguadores.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cierto y verdad que en alguna junta de dilatación he notado ese famoso flaneo del que se habla. Y digo alguna porque en la mayoría no.  Cierto también que noto algún leve crujido al entrar y salir del garaje. Muy leve.  Pero nunca jamás conduje un coche más seguro en condiciones de lluvia.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El mío venía con PS3 y sin ningún problema. Ahora con las Sport Contact 5 de Continental mejor todavía :)

No puedo estar más de acuerdo, el mío traía  unas Good  Year Efficient Grip y el comportamiento no es ni parecido ahora que llevo las Continental Sport Contac 5.

Con el cambio primero del puente trasero y luego con los nuevos neumáticos el coche va ahora impecable, una gozada.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dos cosas: 

 

En mi caso, no es que "pierda el culo", sino que se desplaza todo el coche lateralmente.

 

La segunda, el desgaste irregular de las ruedas, no me explique del todo.   No es un desgaste de la banda de rodadura (como cuando se gastan mas, por dentro que por fuera o viceversa). Es un desgaste no uniforme, es decir, como si fuera "cuadrandose" la rueda.  Imaginaros que las ruedas van botando (por trabajar mal los amortiguadores) y van ondulandose en toda la superficie

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Dos cosas:

En mi caso, no es que "pierda el culo", sino que se desplaza todo el coche lateralmente.

La segunda, el desgaste irregular de las ruedas, no me explique del todo. No es un desgaste de la banda de rodadura (como cuando se gastan mas, por dentro que por fuera o viceversa). Es un desgaste no uniforme, es decir, como si fuera "cuadrandose" la rueda. Imaginaros que las ruedas van botando (por trabajar mal los amortiguadores) y van ondulandose en toda la superficie

Me da la impresión de que tu problema, según lo que comentas, es de neumáticos defectuosos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Rejilla de separación de carga
      Hola
      Pues como buen tonto no mire la Red de separación de carga..... Y me han colado la Red del modelo con techo panorámico que tiene una forma como de v en el centro. La mía es una long y no tiene el plafón ese
      Alguien más le ha pasado? 
      Por cierto mirarlo antes.. Por mucha prisa que lleves
      • 17 respuestas
    • DRL led intermitente secuenciales
      Aquí está. La verdad es que es súper fácil de montar.  Mañana podré exactamente cómo se monta.  Las compré a este vendedor.
       
      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F233087002365
       
      Saludos 😊🤗
      • 27 respuestas
    • Problema llave acceso manos libres
      Ya me va ocurriendo unas cuantas veces....tengo un allure con acceso manos libres
      al ir abrir la puerta o al arrancar no me detecta la llave, he descubierto que si pongo la llave en contacto con el movil se abre y detecta la llave ,debe ser algun poblema con interferencias del movi.
       
      alguien mas le ocurre????
      • 12 respuestas
    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 11 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad