Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

juan manuel lara fermin

Batería de servicio Peugeot 607

Mensajes recomendados

Hola amigos llevo tiempo sin conectarme que tal estan, bueno alla voy con el tema, para que es la segunda batería del Peugeot 607 2.7 hdi, si esa pequeña que va en el compartimento del motor. Gracias, y cuando se que esta gastada, gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Supongo que la batería principal va en el vano motor y la secundaria o de servicios se sitúa en el fondo del maletero en el lado derecho. Al menos, así las clasifica el programa servicebox. Supongo que ambas baterías que en condiciones normales tienen una vida media de 5 años. Si notas fallos eléctricos o en el arranque, una de las causas puede ser la batería.

 

Una de ellas se encargará de alimentar a los consumidores/servicios del motor de combustible (alternador, motor de arranque...). La otra a los sistemas eléctricos de confort (climatización, audio, etc).

 

 

 

peugeot 607 batería principal vano motor..png

peugeot 607 batería servicio piso maletero.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 minutos, rey arturo dijo:

No encuentro la bateria de servicio en el vano motor, la de servicio va en el lado izquierdo del maletero

 

No me aclaro @rey arturo, perdona mi torpeza. ¿No encuentras la batería de servicio en el motor? ¿Pero no estás diciendo que va en el maletero?

 

Ubicación batería servicio Peugeot 607:

maxresdefault.jpg

 

Fuente de la imagen:

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No me he explicado bien. La bateria gorda va en el maletero en el lado izquierdo. Mi 607 es el Restilling. Creo que lleva otra bateria para el resto de accesorios y esa es la que no encuentro.

Creo que es mas pequeña y en el service box tampoco la encuentro, a menos que no la lleve y eso me extraña bastante. Tengo varios fallos electricos y creo que pueden deberse a esta pieza.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 37 minutos, admin dijo:

Entonces, ¿ lleva 3 baterías: la del motor, una "gorda" en el maletero y otra que no encuentras?

Me cito para contestarme a mi mismo que creo que solo lleva 2 baterías: una en el motor y la de servicio en el maletero. Si tienes localizadas las dos son las que debes comprobar.

bateria607_1.png

bateria607_2.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Donde señalas en informacion practica no esta la bateria, (debajo de la cubierta roja) a menos que sea enana. Se que lleva dos baterias: La de servicio o gorda como dices, y otra mas que no encuentro (deberia ir en el vano motor). Debajo de esa tapa roja ni se que hay.  No es de facil acceso y antes de desmontar nada prefiero cerciorarme. En service box tampoco viene nada sobre esta bateria (o yo no lo he encontrado). A ver si alguien sabe algo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bajo esa cubierta roja lleva dos terminales para cargar la bateria del maletero (lo cual es una herejia) porque la bateria hay que cargarla sin estar enchufado al vehiculo. Si le metes corriente de un cargador puedes estropear algo. Hay sistemas que siguen en tension aun quitando el contacto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, admin dijo:

Si lo que dices es que la del motor está en el maletero y que no encuentras la otra pues... no sabría decirte, y tampoco entiendo porque tiene la batería de arranque en el maletero.

Puedes mirar en service box. Estoy hecho un lio. Y deberia llevar otra bateria para los sistemas electricos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 minutos, rey arturo dijo:

Puedes mirar en service box. Estoy hecho un lio. Y deberia llevar otra bateria para los sistemas electricos

Unos mensajes más arriba, te lo ha puesto @cudeiro1993, sacado de Service Box

Edito:

Y @admin, del manual de usuario.

 

Si has encontrado los terminales en el maletero, es donde debe de estar la batería, que por lo que sea se la han quitado.

Editado por jokameda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, rey arturo dijo:

La bateria gorda va en el maletero en el lado izquierdo

 

Bien, entonces tu batería debe ser como esta:

img_0757.jpg

Esta es la batería de servicio. Como verás en otras imágenes de este mismo tema, en algunos modelos va a la derecha, pero siempre en el maletero.

 

En cuanto a la del motor, o también batería de arranque, pues debería estar ubicada ahí, donde dices que está esa tapa. Mira bien. 

Si nos pones una foto de la zona quizás podamos ayudarte mejor.

 

De todas maneras, comprueba la carga de la batería del maletero, porque suponiendo que sea la de servicio, es la que puede estarte dando los problemas que indicas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 4 horas, admin dijo:

 

Bien, entonces tu batería debe ser como esta:

img_0757.jpg

Esta es la batería de servicio. Como verás en otras imágenes de este mismo tema, en algunos modelos va a la derecha, pero siempre en el maletero.

 

En cuanto a la del motor, o también batería de arranque, pues debería estar ubicada ahí, donde dices que está esa tapa. Mira bien. 

Si nos pones una foto de la zona quizás podamos ayudarte mejor.

 

De todas maneras, comprueba la carga de la batería del maletero, porque suponiendo que sea la de servicio, es la que puede estarte dando los problemas que indicas.

Si, ahi va la bateria de servicio, pero la auxiliar no la encuentro. Desmontare la tapa roja del vano motor (que lleva un monton de reles y demas cosas encima...) y a ver si debajo se esconde la bateria auxiliar. No hay informacion en el foro de esta bateria en este modelo restiling. Por lo que voy viendo (quizas sea la inexperiencia en la marca) este coche "no se deja desmontar con facilidad"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 minutos, rey arturo dijo:

Si, ahi va la bateria de servicio, pero la auxiliar no la encuentro

A ver, que nos liamos. Esa batería que llamamos "de servicio" es la auxiliar.

La otra, la que va en el motor, es la de arranque o principal, vamos, la que llevan todos los coches.

La batería de servicio o auxiliar es la que complementa a la principal para ciertas funciones o dispositivos aparte.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se que decir, solo se que  estos coches llevan dos baterias: La de arranque o servicio o principal.... que va en mi coche en lado izquierdo del maletero y la auxiliar que no la encuentro, quizas porque no la lleve,  pero eme extraña,  como casi todo lo de este coche, que para desmonrtar algo, es imposible o tienes que tener llaves apropiadas o yo que se. Muy decepcionado en mis primeros pasos con esta berlina premiun y muy cabreado

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 15 horas, admin dijo:

A ver, que nos liamos. Esa batería que llamamos "de servicio" es la auxiliar.

La otra, la que va en el motor, es la de arranque o principal, vamos, la que llevan todos los coches.

La batería de servicio o auxiliar es la que complementa a la principal para ciertas funciones o dispositivos aparte.

 

En mi coche no va ninguna bateria en el motor y debajo de esa "cajita roja" va una unidad, no una bateria.

Por favor... me lo expliquen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/8/2017 a las 22:58, cudeiro1993 dijo:

 

A partir del minuto 40.

Gracias por la info, pero mi coche es un 2.7 HDI Restiling y no tiene nada que ver con el del video. Finalmente creo que solo lleva una bateria. O yo soy gilipollas y no la veo, o solo lleva una.

En el vano motor, insisto que no no hay una segunda bateria. ¿Alguien con este modelo o un 407   2.7 HDI?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 8 horas, rey arturo dijo:

En mi coche no va ninguna bateria en el motor y debajo de esa "cajita roja" va una unidad, no una bateria.

Por favor... me lo expliquen

¿A que le llamas una unidad?

 

hace 12 minutos, rey arturo dijo:

En el vano motor, insisto que no no hay una segunda bateria. ¿Alguien con este modelo o un 407   2.7 HDI?

Pues me dejas sorprendido. Me extraña mucho. ¿Por qué no pasas por el taller y preguntas? Solo por eso no te van a cobrar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Mira abre el capo veras a la izquierda una un cubre elementos grande a la derecha, quitalo veras dos reles grises redondos quitalos hay tambien esta la centralita quitala y ahi esta la bateria, luego si tengo tiempo pongo fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 45 minutos, juan manuel lara fermin dijo:

Mira abre el capo veras a la izquierda una un cubre elementos grande a la derecha, quitalo veras dos reles grises redondos quitalos hay tambien esta la centralita quitala y ahi esta la bateria, luego si tengo tiempo pongo fotos

Si, por favor! Pon unas fotos a ver si nos aclaramos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Error P0409 ó P2143, EGR atascada???
      Buenas compañeros, 
       
      ya decía yo que las vacaciones estaban resultando demasiado tranquilas, hace pocos días he estado en el norte, por Cantabria con la 807, le he cascado en total más de 2800 km y todo de maravilla.
       
      Hoy he ido a un pueblo cercano, he vuelto, he parado el coche y al arrancar para ir a casa, salta un fallo y en la pantalla multifunción el famoso "Fallo Sistema Antipolución" y el Odo, mostrando el fallo motor.
       
      He parado, quitado contacto y el fallo persistía, así que me he ido a casa, sin ningún comportamiento raro en el trayecto y he conectado la lexia, arrojando los siguiente:
       
      En defectos de motor me han salido dos fallos, con distinto código, pero referidos a lo mismo.
       


       
      Por la información que arroja, tenemos problemas en la válvula de recirculación de gases u EGR como ya hemos visto en el foro mil veces.
       
      La siguiente pantalla muestra la "demanda" y el "feedback" de la EGR: Mientras la demanda está a 0% la "recopia" o "feedback" está al 100%.
       

       
      Me he ido a service box y he sacado el despiece:
       

       
      Ahora voy a ser cauto y esperarme a ver vuestras opiniones, no quiero liarme la manta a la cabeza y vaya a ser que algo se me escape, porque me cuadraría que la sonda que recoje la posición del la mariposa de la EGR estuviera mal??? 
       
      Recordad que mi motor es el denominado DW10UTED4 O RHK, que aún no montaba FAP...
       
      Espero vuestra opinión como siempre.
       
      Saludos
       
      • 2 respuestas
    • Control de velocidad
      Muy buenas a todos,
       
      Bueno mi duda me surge cuando el otro día, me subí en el coche de un compañero (308 sw style 130) y una vez en la autopista, veo que pone el Control de velocidad a 120 yendo en 5a, hasta aquí todo normal, en el momento de pasar de 5a a 6a, Pisa embrague y el coche quita gas, una vez engranada la 6a suelta embrague y el coche automáticamente vuelve a acelerar. Me sorprendió esto porque en mi 308 gt de la misma generación, si piso cualquiera de los pedales de freno o embrague, el control se pone en pausa automáticamente y si no le doy yo al botón otra vez no se pone. 
       
      Entonces, una vez soltado el párrafo, a vosotros os pasa lo que a mi o lo que a mi compañero? 
       
      Espero haberme explicado bien 😂😂
       
      • 30 respuestas
    • Como desmontar la radio SMEG (2008 y 208)
      Hola,
      he necontrado esto por un foro Francés, vale para el 208 y para el 2008. Creo que esto no esta en el foro, y si alguien quiere instalar un subwoofer u otra cosa o cambiar la radio SMEG por la SMEG+ si en algún momento la venden y se puede.
      Para el desmontaje:
      Es necesario un destornillador Torx 20 y una palanca de plástico pequeño para evitar dañado, pero un cuchillo plano y sin dientes puede servir.
      1) Con la palanca se desacopla la posición inferior derecha, en la parte superior de la ventilación
       
       
       
      2) Sacar el marco
       
       
      3) Retirar los dos tornillos
       
       
      4) Para quitar los dos clips (flecha roja), levantar la pantalla (flecha azul).
       
       
      5) Desconectar los conectores (flecha azul) y retirar los cuatro tornillos (flecha roja)
       
       
      6) Retirar los dos tornillos
       
       
      7) Sacar la unidad y este es el resultado
       
       
      8) Por la parte de atras viene el numero de referencia, por si se quiere comprar un adaptador ISO. El de esta radio era sin GPS.
       
       
      Un saludo
       
      • 6 respuestas
    • Primeros 1500 kms con el 308 SW 1.2 EAT 8 GT-line
      Hola a todos, llevo ya un par de semanas con el coche, y vengo a comentar mis impresiones.
       
      El coche lleva el motor 1.2 puretech 130cv con el cambio EAT-8 y es la configuración SW (familiar o ranchera).
       
      Extras que lleva el coche
       
      - Camara visión trasera
      - Tapicería TEP Alcántara
      - Pack Safety
      - Pintura metalizada azul magnético
       
      Además, me colocaron los deflectores derivabrisas, moqueta de goma para el maletero y tornillos antirrobo sin coste.
       
      En general todo muy bien, pero....
      • 12 respuestas
    • Fecha de encargo/provista/final
      Hola a todos, abro este nuevo tema, ya que como yo, hay muchas personas que esta esperando su nuevo vehiculo y más o menos nos gustaría saber por donde van los tiros refiriéndome al tiempo de espera. Estaría bien que se pusiera el día que se encargó el coche, la fecha que te dan prevista y la fecha final de la adquisición.
      No estaría mal poner también el tipo/motorizacion del vehiculo.
      Un saludo
      • 452 respuestas
×