Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Batería de servicio Peugeot 607


Recommended Posts


  • Replies 39
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Video descriptivo de donde están las dos baterías del Peugeot 607.    

Mira abre el capo veras a la izquierda una un cubre elementos grande a la derecha, quitalo veras dos reles grises redondos quitalos hay tambien esta la centralita quitala y ahi esta la bateria, luego

Unos mensajes más arriba, te lo ha puesto @cudeiro1993, sacado de Service Box Edito: Y @admin, del manual de usuario.   Si has encontrado los terminales en el maletero, es donde de

Posted Images

Supongo que la batería principal va en el vano motor y la secundaria o de servicios se sitúa en el fondo del maletero en el lado derecho. Al menos, así las clasifica el programa servicebox. Supongo que ambas baterías que en condiciones normales tienen una vida media de 5 años. Si notas fallos eléctricos o en el arranque, una de las causas puede ser la batería.

 

Una de ellas se encargará de alimentar a los consumidores/servicios del motor de combustible (alternador, motor de arranque...). La otra a los sistemas eléctricos de confort (climatización, audio, etc).

 

 

 

peugeot 607 batería principal vano motor..png

peugeot 607 batería servicio piso maletero.png

Link to post
Share on other sites
  • 7 months later...
hace 11 minutos, rey arturo dijo:

No encuentro la bateria de servicio en el vano motor, la de servicio va en el lado izquierdo del maletero

 

No me aclaro @rey arturo, perdona mi torpeza. ¿No encuentras la batería de servicio en el motor? ¿Pero no estás diciendo que va en el maletero?

 

Ubicación batería servicio Peugeot 607:

maxresdefault.jpg

 

Fuente de la imagen:

 

 

Link to post
Share on other sites

No me he explicado bien. La bateria gorda va en el maletero en el lado izquierdo. Mi 607 es el Restilling. Creo que lleva otra bateria para el resto de accesorios y esa es la que no encuentro.

Creo que es mas pequeña y en el service box tampoco la encuentro, a menos que no la lleve y eso me extraña bastante. Tengo varios fallos electricos y creo que pueden deberse a esta pieza.

Link to post
Share on other sites
hace 37 minutos, admin dijo:

Entonces, ¿ lleva 3 baterías: la del motor, una "gorda" en el maletero y otra que no encuentras?

Me cito para contestarme a mi mismo que creo que solo lleva 2 baterías: una en el motor y la de servicio en el maletero. Si tienes localizadas las dos son las que debes comprobar.

bateria607_1.png

bateria607_2.png

Link to post
Share on other sites

Donde señalas en informacion practica no esta la bateria, (debajo de la cubierta roja) a menos que sea enana. Se que lleva dos baterias: La de servicio o gorda como dices, y otra mas que no encuentro (deberia ir en el vano motor). Debajo de esa tapa roja ni se que hay.  No es de facil acceso y antes de desmontar nada prefiero cerciorarme. En service box tampoco viene nada sobre esta bateria (o yo no lo he encontrado). A ver si alguien sabe algo

Link to post
Share on other sites

Bajo esa cubierta roja lleva dos terminales para cargar la bateria del maletero (lo cual es una herejia) porque la bateria hay que cargarla sin estar enchufado al vehiculo. Si le metes corriente de un cargador puedes estropear algo. Hay sistemas que siguen en tension aun quitando el contacto

Link to post
Share on other sites
hace 1 minuto, admin dijo:

Si lo que dices es que la del motor está en el maletero y que no encuentras la otra pues... no sabría decirte, y tampoco entiendo porque tiene la batería de arranque en el maletero.

Puedes mirar en service box. Estoy hecho un lio. Y deberia llevar otra bateria para los sistemas electricos

Link to post
Share on other sites
hace 6 minutos, rey arturo dijo:

Puedes mirar en service box. Estoy hecho un lio. Y deberia llevar otra bateria para los sistemas electricos

Unos mensajes más arriba, te lo ha puesto @cudeiro1993, sacado de Service Box

Edito:

Y @admin, del manual de usuario.

 

Si has encontrado los terminales en el maletero, es donde debe de estar la batería, que por lo que sea se la han quitado.

Edited by jokameda
Link to post
Share on other sites
Hace una hora, rey arturo dijo:

La bateria gorda va en el maletero en el lado izquierdo

 

Bien, entonces tu batería debe ser como esta:

img_0757.jpg

Esta es la batería de servicio. Como verás en otras imágenes de este mismo tema, en algunos modelos va a la derecha, pero siempre en el maletero.

 

En cuanto a la del motor, o también batería de arranque, pues debería estar ubicada ahí, donde dices que está esa tapa. Mira bien. 

Si nos pones una foto de la zona quizás podamos ayudarte mejor.

 

De todas maneras, comprueba la carga de la batería del maletero, porque suponiendo que sea la de servicio, es la que puede estarte dando los problemas que indicas.

Link to post
Share on other sites
hace 4 horas, admin dijo:

 

Bien, entonces tu batería debe ser como esta:

img_0757.jpg

Esta es la batería de servicio. Como verás en otras imágenes de este mismo tema, en algunos modelos va a la derecha, pero siempre en el maletero.

 

En cuanto a la del motor, o también batería de arranque, pues debería estar ubicada ahí, donde dices que está esa tapa. Mira bien. 

Si nos pones una foto de la zona quizás podamos ayudarte mejor.

 

De todas maneras, comprueba la carga de la batería del maletero, porque suponiendo que sea la de servicio, es la que puede estarte dando los problemas que indicas.

Si, ahi va la bateria de servicio, pero la auxiliar no la encuentro. Desmontare la tapa roja del vano motor (que lleva un monton de reles y demas cosas encima...) y a ver si debajo se esconde la bateria auxiliar. No hay informacion en el foro de esta bateria en este modelo restiling. Por lo que voy viendo (quizas sea la inexperiencia en la marca) este coche "no se deja desmontar con facilidad"

Link to post
Share on other sites
hace 18 minutos, rey arturo dijo:

Si, ahi va la bateria de servicio, pero la auxiliar no la encuentro

A ver, que nos liamos. Esa batería que llamamos "de servicio" es la auxiliar.

La otra, la que va en el motor, es la de arranque o principal, vamos, la que llevan todos los coches.

La batería de servicio o auxiliar es la que complementa a la principal para ciertas funciones o dispositivos aparte.

 

Link to post
Share on other sites

No se que decir, solo se que  estos coches llevan dos baterias: La de arranque o servicio o principal.... que va en mi coche en lado izquierdo del maletero y la auxiliar que no la encuentro, quizas porque no la lleve,  pero eme extraña,  como casi todo lo de este coche, que para desmonrtar algo, es imposible o tienes que tener llaves apropiadas o yo que se. Muy decepcionado en mis primeros pasos con esta berlina premiun y muy cabreado

Link to post
Share on other sites
hace 15 horas, admin dijo:

A ver, que nos liamos. Esa batería que llamamos "de servicio" es la auxiliar.

La otra, la que va en el motor, es la de arranque o principal, vamos, la que llevan todos los coches.

La batería de servicio o auxiliar es la que complementa a la principal para ciertas funciones o dispositivos aparte.

 

En mi coche no va ninguna bateria en el motor y debajo de esa "cajita roja" va una unidad, no una bateria.

Por favor... me lo expliquen

Link to post
Share on other sites
El 2/8/2017 a las 22:58, cudeiro1993 dijo:

 

A partir del minuto 40.

Gracias por la info, pero mi coche es un 2.7 HDI Restiling y no tiene nada que ver con el del video. Finalmente creo que solo lleva una bateria. O yo soy gilipollas y no la veo, o solo lleva una.

En el vano motor, insisto que no no hay una segunda bateria. ¿Alguien con este modelo o un 407   2.7 HDI?

Link to post
Share on other sites
hace 8 horas, rey arturo dijo:

En mi coche no va ninguna bateria en el motor y debajo de esa "cajita roja" va una unidad, no una bateria.

Por favor... me lo expliquen

¿A que le llamas una unidad?

 

hace 12 minutos, rey arturo dijo:

En el vano motor, insisto que no no hay una segunda bateria. ¿Alguien con este modelo o un 407   2.7 HDI?

Pues me dejas sorprendido. Me extraña mucho. ¿Por qué no pasas por el taller y preguntas? Solo por eso no te van a cobrar.

Link to post
Share on other sites
hace 45 minutos, juan manuel lara fermin dijo:

Mira abre el capo veras a la izquierda una un cubre elementos grande a la derecha, quitalo veras dos reles grises redondos quitalos hay tambien esta la centralita quitala y ahi esta la bateria, luego si tengo tiempo pongo fotos

Si, por favor! Pon unas fotos a ver si nos aclaramos.

Link to post
Share on other sites
  • Our picks

    • BRICO - Desconexión definitiva del start-stop con relés temporizados
      Modelo: Peugeot 508 SW GT line HDI 150CV
      Después de buscar bastante información, cuando compré el coche en 2018, por foros e internet y no encontrar ninguna solución para desconectar definitivamente el “fastidioso” start-stop de mi 508 cada vez que arrancaba, me decidí a buscar una solución definitiva, por ese motivo decidí a “trastear” en el coche hasta dar con algo que cumpliese las siguientes premisas, no modificar la instalación/software del coche, que fuese fácilmente reversible/desconectable y que el sistema quedase operativo si en alguna situación decido activarlo.
       
      Una tarde me decidí a desmontar la guantera donde va ubicado el botón para desactivar el sistema y ver como estaba la instalación, a todo esto, comentar que al ingeniero/s de PSA que se les ha ocurrido la brillante idea de ubicar el pulsador dentro de una guantera….. le ha quedado la cabeza bien descansada…. pues bien, se me ocurre que con unos relés accionados bajo llave de contacto puedo “simular”, haciendo un puente a través de ellos, de forma automática la pulsación del botón ECO que casi todos hacemos de forma casi instintiva al arrancar el coche, haciendo que por defecto, el sistema Start-Stop siempre se desactive al arrancar, pero que siga estando operativo el botón ECO, por si en algún momento queremos activarlo durante la marcha.
       

       
      Vamos al turrón…
       
      Materiales necesarios,
      Módulo relé temporizado con retardo en la conexión
      https://s.click.aliexpress.com/e/_dX80T67
      Portafusible+fusible
      https://s.click.aliexpress.com/e/_dV9mOp9
      Cable, bridas, cinta, pequeño utillaje y un par de horas libres…
       
      (Antes de nada, y por precaución desembornar siempre la batería)
       
      Una vez desmontada la guantera y botonera, busco con un polímetro la continuidad del pulsador ECO en la placa trasera, ...
      • 7 replies
    • Alerón Peugeot Rifter
      No si se procede abrir nuevo tema o quizas debiera ir en otro lugar, si hay que moverlo, que actuen los moderadores.  Al grano.
       
      En una unidad Allure vi que sobre el porton habia un pequeño alerón negro, quitas no tuviera más de 6 cmts.
      Luego, por otro lado, la pena que no recuerdo donde, leí que las unidades con Puretech y no se cual del diesel (el modelo que vi era un diesel, no se cual, pero seguro porque llevaba el tapon del Adblue) llevaban este pequeño alerón, para reducir el consumo.
       
      Al momento de comprar el coche, se lo comente al comercial y no supo responderme al respecto, incluso miramos las dos unidades expuestas y ninguno lo llevaba, cierto que que ambras en un 130cv en acabados Allure y GtLine.
       
      ¿Alguien sabe algo al respeto?
       
      Edito
      Rebuscando por google he dado con esto:
       
      • 66 replies
    • fallo abs y esp en el 407
      Hola
      tengo un problema en el peugeot 407 y es que hace dias me sale fallo de abs y esp he ido al mecanico y me dice que la solucion es cambiar la maneta completa de los mandos en el volante,por lo visto van todas en una pieza y no se pueden desmontar, unos 400€ el caso es que el esp si que funciona y el abs tambien pero la alerta del dichoso fallo siempre sale,alguna sugerencia?
      muchas gracias
      • 38 replies
    • Comprobar versión de cartografía, y tipo de navegador.
      Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 replies
    • Configuración climatizador.
      Hola a todos,
      En el teclado tipo piano donde hay la tecla de encendido de climatizador, si le das una vez está en manual y dos en automátido. Por defecto arranca con temperatura LOW, ajusto la temperatura, por ejemplo a 22º, si apago el climatizador de la tecla apagado y luego le doy a la de encendido en auto, arranca a la temperatura que dejé antes de 22º. Sin embargo, si apago el climatizador y paro el motor y me marcho, y al día siguiente cojo el coche, si le doy a la tecla de climatizador dos veces para que se ponga en AUTO, arranca en LOW y no en 22º que es como yo quiero, es como si no memorizara la temperatura que yo deseo. ¿Es así, o estoy haciendo algo mal?.
      • 106 replies
×
×
  • Create New...