Saltar al contenido

  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

Conéctate para seguir esto  
JaweB

Limpiar mariposa de admisión EW10J4 2.0 Gasolina

Mensajes recomendados

Te estás picando con los bricos? jajaja

joder macho como te envidio....  mi nariposa y mi filtro son un festival para sacarlos...el filtro menos...pero la mariposa está ahí bien metitida por la parte de atrás...

Cuando el mes que viene le monte un Kit KN pues le meteré un vistazo...si le veo mucha mierda a la mariposa pues también limpiaré....

En una semana nos vemos?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, ya vi el 1.6 esta girado.

Si le he hecho un montón de cosas @xmods, me ha salido muy malo el coche, tanto que hasta la caja de cambios tuve que reparar. Lo que pasa es que como norma general no hago fotos, por el tema que vas manchado, medio enfadado.... Es mas, ayer estuve pensando en hacer el brico "como cambiar la correa de distribución", pero apenas tengo fotos...

 

Si, nos veremos en la KDD fallera ;)

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Exacto, mi mariposa va atrás...ahora voy a bajarme a montarle una mtec H7 de alto rendimiento para largas, montarle filtro carbón activo y guardar el restante de aceite nuevo...

Yo ciertas cosas, falta herramienta y sitio delimito a taller...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  Muy bien el brico, pero ¿has probado con líquido limpia-carburadores? Te sugiero que la próxima vez lo pruebes, es mucho mejor que la gasolina.

Yo tuve un AX inyección monopunto que cada dos por tres o se aceleraba solo o se paraba en ralentí. El problema era el motor paso a paso de la mariposa de gases que se agarrotaba por carbonilla. Limpiando con gasolina y un pincel se solucionaba temporalmente, pero al cabo de un tiempo volvía el problema. Un amigo me lo recomendó y desde que lo usé se acabó el problema, pues come mucha más mierda que la gasolina y se disuelve mejor. Hay en spray (amazon) y en botes para usar con pincel.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, Jose Luis Soler Soler dijo:

  Muy bien el brico, pero ¿has probado con líquido limpia-carburadores? Te sugiero que la próxima vez lo pruebes, es mucho mejor que la gasolina.

Yo tuve un AX inyección monopunto que cada dos por tres o se aceleraba solo o se paraba en ralentí. El problema era el motor paso a paso de la mariposa de gases que se agarrotaba por carbonilla. Limpiando con gasolina y un pincel se solucionaba temporalmente, pero al cabo de un tiempo volvía el problema. Un amigo me lo recomendó y desde que lo usé se acabó el problema, pues come mucha más mierda que la gasolina y se disuelve mejor. Hay en spray (amazon) y en botes para usar con pincel.

Un saludo.

Pues no lo he probado. Siempre he usado gasolina. Yo nunca he tenido problemas a corto plazo con las mariposas. Las limpio por capricho.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nota admin: puedes completar con otros bricos: aquí, aquí, y aquí
       
      Hola, todavía no he recibido mi sw allure pero ya he visto algún detalle que me gustaría cambiar. He visto que las luces que alumbran la matricula son color anaranjado, la luz de toda la vida y quería saber si alguien puede tener idea de ponerle unas lamparas led que queden bonitas, no de estas que vas alumbrando la carretera, que sea algo intermedio.
      He leido también que algunas dan fallo, no entiendo mucho de esto pero si alguien tiene idea mejor. Los único que he encontrado por ahí son para el 308 antiguo, plafones con led todo junto y bombillas solas pero no estoy seguro de que puedan servir para el nuevo 308.
      También pediros opinión si creéis vosotros que puede queda bien en el coche.
      Subo una imagen de un ejemplo para que os hagáis una idea
      Espero vuestra ayuda
      gracias
      • 153 respuestas
    • INSTALACIÓN CHAPITA EGR
      Os cuento: las chapitas para tapar la tubería del la egr que va a la admisión son de acero de un espesor de 1,5 mm. Las medidas son 64 mm de largo por 40 mm de ancho, los taladros los he hecho de 7 mm para asegurarme de que entraran bien los tornillos.

      Las chapas ya cortadas y las herramientas que utilicé.

      Aquí con los taladros ya hechos


      Después las repasé en la esmeril hasta quedar como marqué la primera de la foto
      Así queda:

      Ahora nos vamos al coche con una simple llave Allen de 5 mm, si puede ser larga y con bola pues mejor pero una normal os vale.
      Aquí podéis ver la allen en el primer tornillo, sólo tenéis que quitarlo


      Ya está fuera, tened cuidado que no se os caiga
      Igual con el otro
      Ahora podeis separar la brida

      No os preocupéis no hay nada que pueda caerse ni juntas ni nada
      Ahora cojeéis la chapita y la metéis entre la tubería y el colector de admisión


      La tubería esta dura pero se mueve lo suficiente para meter la chapita

      La ponéis en su sitio a ras del colector 

      Pues ahora volvéis a acercar la brida, metéis los tornillos con la mano asegurándose de que han roscado y sólo queda apretar. Antes de apretar del todo los tornillos moved un poco la tubería para que asiente en la brida. 


      Apretáis los tornillos y ya está acabado el brico
      Espero que os haya gustado . . . . . 
      Por cierto, que ayer por sacar el brico, se me olvidó, este brico es gracias a Nearan que ha sido el primero que la fabrico, la montó y explicó la función de la chapita.
      Tambien comentar que en el motor 2.0 es más complicado quitar y poner el tornillo ya que el tubo de la varilla de nivel de aceite molesta un huevo pero con una llave allen de 5 cortada en el lado corto o utilizando una allen larga con bola en la punta y paciencia se puede hacer.
      • 7 respuestas
    • Hola a todos.

       

      Tengo un 308 Allure 115 hdi. 5 meses y 7.000 km. Desde hace un tiempo vengo escuchando como un crujido metálico en la parte posterior derecha, sobre todo cuando bajo alguna rampa o la subo y en curvas. Lo he dejado en el Concesionario para revisión y, al parecer, ajustaron algún protector térmico que va junto al escape. Me lo entregaron y el ruído continúa. Lo volveré a llevar el lunes.

       

      Alguén le pasó lo mismo?.

       

      Gracias y un saludo.

       

      ACTUALIZAMOS CON NUEVA INFORMACIÓN:

      - En los foros franceses, se comenta que Peugeot podría tener una solución definitiva a este probleme alrededor de junio del 2017.

      - Por otro lado, hay una nota técnica de Peugeot, con la referencia B3DW010CQ0 sobre el cambio del tren trasero en el que estiman 4.50 horas de trabajo:

      Date: 25/01/17

      TSB (Technical Service Bulletin) B3DW010CQ0

      Title: Grinding Noise from the rear of the vehicle

      Description: On uneven road surfaces, or when driving off pavements or when the vehicle moves off sharply

      Repair: Replace the rear suspension crossmember.

      - Referido al cambio del tren trasero, en los foros franceses también mencionan que se cambiarán si cumplen lo recogido en la nota técnica B3DW010CQ0 incluso si está fuera de garantía.

       

      Todo esto, con mucha cautela, pues no hay nada confirmado por Peugeot. En este tema seguiremos informando y recogiendo la información para que esteis al día.

       

      * Este es es el enlace al foro francés que etsán tratando este mismo tema: http://www.forum-peugeot.com/Forum/forum-peugeot/peugeot-308-t9/questions-techniques/claquement-aleatoire-traverse-sujet_818_24.htm

       

      ACTUALIZAMOS:

      Hay novedades. Parece que Peugeot ya ha enviado aviso a los talleres para hacer una campaña sobre este problema.

       

       
      • 698 respuestas
    • Hola buenas compañeros me he dado cuenta que mi marcador es diferente a los demás Peugeot que veo por la calle 
       
      Veo marcadores por la calle con números cuadrados y los míos son redondos
      • 7 respuestas
    • Hola buenos dias, tengo un 206 Hdi 1.4 2002, y al pasar diagnosis me da estos dos errores, P0704 sensor de entrada del interruptor de embrague, y P0337 sensor A de posicion de cigüeñal. La s preguntas que os hago son, ¿ El sensor de embrague es el que va en el pedal. Y , El sensor de cigüeñal sale con aflojar un poco la tapa de la distribucion, o hay que sacar la polea del cigüeñal para ello, y cual seria el par de apriete de esta en caso que halla que sacarla.? MUchas gracias y un saludo.
      • 8 respuestas
×