Saltar al contenido
VOTA la foto del mes de octubre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • #sorteo
    Nuevo!

    REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • Bienvenid@s a tod@s los usuari@s del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

mikirolas

Apagado automático radio cd

Mensajes recomendados

Hola a todos,

 

Este es mi primer post. Os escribo a ver si alguien me puede ayudar con un problemilla. Recientemente he cambiado el radio cd de serie de mi peugeot 307 por un Pioneer con usb https://www.norauto.es/producto/autoradio-pioneer-mvh-190ui_2059267.html?CatalogID=47935&CatalogCategoryName=47937

La cuestión es que cuando cuando apago el coche, la radio sigue funcionando y sólo se apaga cuando el coche entra en modo ahorro de energía. Otro problema es que no tiene memoria, es decir, cada vez que lo enciendo arranca en modo radio, aunque al apagarlo estuviese escuchando el usb; y al seleccionar usb, vuelve a la primera canción. Estaba pensando en comprarme el interface para el mando del volante primero me gustaría solucionar esos problemas. Estoy un poco perdido, alguien me puede echar una mano? Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

 

Las conexiones estan mal, han montado el cable de memoria en el de AC y al contrario.

 

En mi anterior vehiculo, 307, tenia un interface para aprovechar los mandos del volante y la pantalla, funcionaba todo perfectamente.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 minutos, EA5KD dijo:

Las conexiones estan mal, han montado el cable de memoria en el de AC y al contrario.

Eso es lo que creo, pero no controlo mucho y no sabría decirle como tienen que ir. Por eso le digo que mire que algo hay ya hablado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas noches a todos! Yo cambié también la radio, pero por el modelo anterior, el 180UI. La diferencia es que yo directamente la monté ya con el interface, y no tuve que cambiar ningún cable (el rojo y amarillo normalmente) ya que si que se me queda la memoria guardada y la radio se apaga y enciende cuando arranco y demás. Así que yo probaría a instalar el interface (si la economía te lo permite jeje) antes de tocar ningún cable, suponiendo que no lo hayan tocado ya y tal. 

 

Espero haber ayudado algo jeje

 

Un Saludo a todos! 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Refloto por si alguien me ayuda:
He montado una radio 2 din china, todo funciona perfecto excepto lo del apagado automático, ya que tengo que apagarla y encenderla yo con el boton. Memoria si que guarda, solo es con el apagado..

Tengo adaptador iso-fakra, que se supone que tengo que cambiar el amarillo y rojo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El amarillo, debe ir conectado a positivo directo, para que pueda guardar las memorias.

El rojo, debe ir a positivo bajo llave, por lo que al cortar el contacto, la radio se pare.

Por lo que parece. los dos positivos que tienes, son directos...

En algún sitio he leído que con diagbox se puede modificar, dependiendo de la radio que lleves.

Otra manera de hacerlo, es buscando un positivo bajo llave, que seguro que hay alguno en las mismas conexiones.

Puedes utilizar una lámpara de pruebas, o un tester.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 19 horas, jokameda dijo:

El amarillo, debe ir conectado a positivo directo, para que pueda guardar las memorias.

El rojo, debe ir a positivo bajo llave, por lo que al cortar el contacto, la radio se pare.

Por lo que parece. los dos positivos que tienes, son directos...

En algún sitio he leído que con diagbox se puede modificar, dependiendo de la radio que lleves.

Otra manera de hacerlo, es buscando un positivo bajo llave, que seguro que hay alguno en las mismas conexiones.

Puedes utilizar una lámpara de pruebas, o un tester.

Probaré con un tester si lo encuentro jeje. Merci!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Buenos días a todos! He estado mirando varios temas, pero creo que ninguno de ellos se parecía exactamente al mío, así que voy a contarlo a ver si me podéis dar alguna respuesta de lo que le pasa a mi hijo tonto. Resulta que desde hace tiempo a mi peugeot 307 le cuesta salir en primera, pero no en todas las situaciones. Si salgo en una recta plana y levanto el embrague despacio sale sin problemas. La cosa está en cuestas, en querer salir rápido, incorporarte en un cruce en segunda, etc. Cuando voy a entrar a una rotonda o me incorporo después de un ceda (no he tenido que pararme, entonces no pongo primera) el coche tiembla y suena como un ruido metálico de lata y parece que se va a calar pero no. Lo que me pasa es que tengo que pisar a fondo, tarda como unos instantes en reaccionar y luego recupera toda la fuerza de golpe. Es algo que me pasa desde hace tiempo, pero a veces le pasa y a veces no, ultimamente lleva varios días que le pasa más, es como si perdiese fuerza al salir en primera y se fuera a calar pero cuando terminas de levantar el pie del embrague se recompone y recupera la fuerza un rato después. 
       
      Solo le pasa en primera y cuando vas muy despacio en segunda, antes no le pasaba esto, tenía una fuerza increíble para incorporarme en los cruces y nunca me había dado problema, ahora me tengo que pensar mucho más si me da tiempo a pasar o no y me paro por miedo a que se cale en todo el p*** medio. Por lo demás le noto la misma fuerza de aceleración en las demás marchas, pero en segunda a veces le cuesta reaccionar, es como que no recibe la señal de que estoy acelerando y luego de golpe PAM.....
      • 2 respuestas
    • Que le hicieron a mi 307 cc a los elevalunas.
      He comprado recientemente un 307 cc de segunda mano y ya he tenido que arreglar el com2000 (en garantía del concesionario de segunda mano). después de estar dos semanas en el taller para reparar el mando de las luces, ahora es el limpia el que no funciona, salvo si echo agua, entonces funcionan y no se paran, solucion? Devolverme el coche sin el fusible del motor de los limpias.
      Lo desmonté,  y descubro que le falta la pieza que tiene las escobillas que selecciona las velocidades, solucion... palanquita de desguace y todo funcionando.
       
      Esto solo es a modo de anécdota...
       
      (Ya he probado todos los reset posibles y reprogramación o aprendizaje de lunas de lunas. ...creo)
       
      El problema que tengo, es que los elevalunas me funcionan invertidos, me explico...
       
      Cuando descapoto, no bajan las lunas traseras, pero si las delanteras.
       
      Cuando capoto, suben las traseras y bajan las delanteras.
       
      Cuando pulso el botón central de las cuatro, bajan las delanteras y suben las traseras y al reves si tiro del boton.
       
      Los pulsador de las ventanillas traseras de la botonera del conductor y de las plazas traseras, cuando pulsas, suben y cuando tiras, bajan.
       
      No he desmontado nada aún pero entiendo que el conector del motor solo tiene una posición y si han invertido la polaridad o lo hicieron en el cableado, o han cambiado el motor de los dos elevalunas por un modelo que tiene la polaridad invertida.
       
      ¿Puede se un mal montaje mecanico?
       
      Vosotros que creéis...
      ¿Alguna sugerencia ante de liarme a desmontar asiento trasero y guarniciones?
       
      Gracias por adelantado...
       
       
       
       
      • 10 respuestas
    • cambio de filtro de habitáculo Peugeot 5008 SUV
      buenas igual todavía no lo cambias pero os pongo como se cambia el filtro de polen 5008

       
      situación donde pone la flecha amararilla

      soltar   tapa de plastico  va con grapas a presion

      soltar también esta tapa  de plástico  sujeta con una grapa

       
      donde la flecha amarilla soltar la tapa  y detras esta el filtro de polen 
       
       
       
      • 4 respuestas
    • Tapa de acceso a tapón de Adblue y Gasoil.
      Hola todos.
      Se que el problema de la tapa exterior que da acceso al tapón de Adblue y gasoil de los modelos de PSA Partner  y Berlingo han sido motivo en varios foros que he leído de quejas y no sin razón, el problema como sabréis los usuarios de estos vehículos es que la tapa no esta centralizada con el cierre del vehículo y aunque el tapón del gasoil si que va con la llave de arranque el de urea o ADblue se quita con la mano, que sepáis que en los modelos Rifter de Peugeot continúan con el mismo sistema , he mirado por infinidad de sitios encontrar un tapón con llave para el Adblue pero no existe, ahora viene lo mejor (paso fotos) la tapa que lleva la Rifter esta preparada para ponerle el actuador de cierre centralizado que llevan varios modelos de Peugeot por lo que no entiendo como no lo ponen de serie en este modelo más actual. Por otra parte he encontrado un enlace que adjuntare con dicho actuador y su precio por lo que si puedo y pasando por taller oficial por temas de garantía intentare que me monten este dispositivo de cierre ya que lo comparten varios modelos de Peugeot. En teoría es tirar un simple cable de cualquier cierre del coche ya sea del portón trasero o puertas laterales  para que el actuador funcione al abrir y cerrar la furgo. Os iré informando.
       
      Este es el enlace:https://m.es.aliexpress.com/item/32866078487.html?trace=wwwdetail2mobilesitedetail&productId=32866078487&productSubject=32866078487&tt=sns_none&aff_platform=default&cpt=1539360956260&sk=bRCXZuCD&aff_trace_key=1284565b91ea47269ffb0139b7ffa204-1539360956260-04594-bRCXZuCD&terminal_id=008962d2774140dfb543509532f0417f
      • 7 respuestas
    • Apoyabrazos central y protector maletero Peugeot Rifter.
      Ya me han llegado los accesorios para la Rifter, os paso fotos. He pagado la novatada y aunque cambiar el apoyabrazos no tiene mucha dificultad si he tenido un susto con la tapicería, os explico un poco. Sacar el apoyo original es un simple giro a la izquierda mientras presionas el mismo, en el kit del apoyabrazos nuevo viene un cierre de cremallera suelto para desmontar la tapicería y acceder a la pieza que hay que sustituir, el siguiente proceso es quitar tres tornillos Torx25 y cambiar el soporte original por el nuevo, lo malo viene al querer cerrar otra vez la cremallera del asiento que casi me la cargo. La cremallera al abrirla no hay que subirla hasta arriba del todo porque os pasará lo mismo. Al final media chapucilla he podido cerrar la tapiceria menos un trocito al inicio... pero podria haber sido peor.🤦🏻‍♂️😱😰, casi mejor que os lo pongan en el concesionario porque si se lo cargan lo pagarán ellos, el protector de la moqueta del maletero queda de lujo.
      Un saludo a todos!

      Kit de apoyabrazos premium y protector de moqueta del maletero

      Apoyabrazos original de tela.

      imagen del maletero sin protector

      Con protector 

      Apoyabrazos montado

      queda muy guapo montado

      menos el cierre de cremallera que es lo que me la ha liado parda, todo lo demás son las piezas que hay que quitar.

      para abrir la tapicería hay que poner la cremallera como en la foto pero no la subáis hasta arriba del todo, dejad dos dedos mínimo. O os pasará esto....

      imposible cerrar ese trocito.

      lo que hay que desmontar y sustituir.

      anclaje y listo.
      • 16 respuestas
×