Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pinaxx

No arranca.....puf.

Mensajes recomendados

Buenas amigos. Si digo que mi coche iba perfecto hoy no es el día. El coche lleva un tiempo parándose pero sin más problemas. Se paraba volvía a darle al contacto y continuaba dos tres semanas sin volver a hacer ese extraño no le di más importancia. Ayer se me paró muchas veces me costó mucho llegar a casa incluso dentro del propio garaje el vehículo metro a metros y va parando. Hoy lo que hice fue sacar el filtro del gasoil que por cierto estaban negro limpiar todo el vaso expansor y volver a montarlo cuando lo hice le metí directamente en el vaso expansor un líquido limpia limpia inyectores y el coche arranco a la segunda conseguían de alcohol en unos 50 metros pero se me volvió a parar luego me costó arrancarlo y ya por último de vuelta en el garaje no había forma es como si algo le cortará la entrada del gasoil a los inyectores entonces no sé si me podéis echar una mano qué puede ser a ver si tengo por ahí algún relé alguna cosa que qué bueno se calentaba vamos pienso esto por por relajar un poco la cabeza que no sea una avería gorda. Un millón de gracias a todos un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios


   Muy buenas. Lo primero gracias. El coche ya hacia extraños hace meses. Pero claro el mecanico que me cambio hace un año el filtro...no es muy fino. Yo hoy desmonte todo y saque el vaso para limpiarlo........pero no le cambie la goma...la vi bien...pero a lo mejor esta cedida ...mañana la cambio. Baterias nuevas (las dos), la cosa es que pensando sonaba a cuando lo intentas arrancar con una llave sin traspondedor. La llave hace meses que me dejó de abrir las puertas (es la triangular de tres botones). De todas formas cambiaré la goma del filtro del gasoil, limpiaré la EGR. He comprado la pila. Necesitaba la secuencia para codificarla...pero del manual de taller...es que he visto unas cuantas y no quiero meter la pata. Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Arráncalo y observa si hay burbujas de aire por los conductos de gasoil que van al filtro o a la bomba inyectora.

 

Si hay burbujas puede que tengas una entrada de aire por algún conducto o por la junta vieja del filtro de combustible. Saca el filtro de combustible y limpia su recipiente/cuba/vasija. Después lo llenas hasta la mitad o así de gasoil limpio y pones el filtro con su junta nueva. Puedes sacar el gasoil con ayuda de una jeringuilla.

 

image.thumb.png.34e33ad12a5a04b0105d5c8e3d6d8399.png

59d153cf17927_6072.2hdifilttrogasoil.thumb.png.d048be5ae86b99b8421de5a319d6b0cb.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace una hora, pinaxx dijo:

     Arranca pero es inestable. Dura unos minutos normal y de repente se para. Luego no quiere arrancar..........luego si...luego no.......:angry:

 Puedes quitar la tapa que cubre los fusibles de motor y tomar una foto para verla?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Cudeiro. Ya lo hice. Saque el vaso y lo limpie bien. Puse la Junta.....pero no me justa...es plana y tengo la de Bosch que es torica...la cambiaré..no creo. Estuve leyendo y pone que la EGR...y en lo poco que puedo leer en la pantalla multifunción fallo filtro de partículas....que no creo porque le doy carreras de en 4 a 3000 rpm. En este aviso entra la EGR....y la verdad la entrada, que la tengo tapada, apenas ves. Veo que tienes documental. Me podrías pasar el desmontaje de la EGR....por lo menos para ver si puedo acceder desde arriba...porque los tornillos están por debajo.....creo que se puede acceder a lo ciego. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Poner en YouTube....[TUTO] Anular sistema de recalentamiento FAP 2.2 Hdi Peugeot. Eso lo hacía en los 4x4 y funcionaba muy bien. Una admisión directa. Ya me diréis los entendidos.

Editado por pinaxx

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otra cosa. Cuando he visto bricos de cambiar el filtro, éste (el filtro), sale con la tapa del vaso, el mio se queda en el vaso. Tiene posición el filtro ??????. Haber si lo he puesto al reves. Carlyle, te envio mas tarde la foto de la caja de fusibles...de todas formas tengo que mirar algo en concreto?????. Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece ser que es el FAP.  Este lo lleva en el medio verdad ?????. Algun remedio de limpieza. Liqui Moly tiene una espuma que se mete sin desmontar. Aunque prefiero que me digais si habeis hecho alguna cosa para limpiarlo y el resultado. De todas formas quiero desmontar la EGR....haber si me podeis mandar documentación sobre el desmontaje. Muchas gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me alegra saber que lo has solucionado.

Muchas gracias por compartir la solución, y para los que no entendemos de lo que hablas..¿Puedes poner unas fotos?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que menos que compartirlo con vosotros y con todos. Que esta valvula la traen todos los coches.  Mira para explicarlo mejor. Pon en youtube..... valvula IAC. Mejor un video. Cudeiro, donde me puedo bajar los manuales de taller ????. Gracias.

Editado por pinaxx

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Válvula de Control del Ralentí............asi también se llama la valvula IAC mirar en youtube....es importante. pero os cuento. Se ha vuelto a parar a los pocos minutos. Me lo han chequeado, aire en el sistema.....y lo tienen que meter en una máquina para purgar.........santos TD que llevaban la pera y ya esta. Os cuento. me estoy acordando ahora. En un video en el que se cambiaba el filtro le dieron 10 veces al contacto. Yo como lo llene de gasoil CASI hasta arriba, lo intente arrancar a la primera. Al cambiar el filtro no tape los conductos.... ahí esta el primer error y el segundo no le di 10 veves al contacto. Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Que no...que "se han equivocado" dicen.....que la valvula era la del turbo. Bueno sigo. No arranca. Se limpia el FAP...y nada. No llega combustible. Entonces si no llega solo pueden ser dos cosas, el aforador del depósito de combustible....o el fusible de este....que no sé donde esta. Alguien me lo podría indicar donde está el fusible ........y si no es este es el aforador. La prueba es muy facil. Sacamos el tubo central del filtro del gasoil y dando al contacto vemos si sale gasoil.....espero que no salga, porque si sale el problema ya es más gordo. He visto que la bomba de alta presion tiene un sensor..encufe..si se moja de gasoil hace corto y el coche no arranca....ya me direis.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas
    • No se enciende el electroventilador. 307 HDI
      Hola. Os cuento el problema, a ver si os ha pasado a vosotros.
       
      Ahora que se acerca el calor me acuerdo que tengo pendiente arreglar esto:
      En el coche, Peugeot 307 motor2.0 HDI RHS 107cv, sube la temperatura del motor y no enciende los electroventiladores.
       
      Se nota mucho estando parado (en el garaje, en atascos, coche al ralentí), empieza a subir la temperatura y no se enciende ninguna velocidad del electroventilador.
      En invierno siempre funciona a 80ºC circulando, en verano se sube a lo 90º-95º.
       
      Creo que el electroventilador están bien porque, si enciendo el aire acondicionado, automáticamente se enciende la primera velocidad del electroventilador.
      Si quito el conector del sensor de temperatura se enciende la segunda velocidad del electroventilador.
      Desde el pp2000 puedo hacer pruebas de  actuadores y encender una u otra.
       
      Ya probé a cambiar termoresistencia y mirar fusibles, pero no doy con el problema.
       
      ¿Se os ocurre algo?
      • 11 respuestas
    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 44 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...