Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
1Marchi

Solución parones climatizador menos de 20€

Mensajes recomendados


abel escribio:

Mini punto para tí...!!!

;) ;)

Gracias, pero vamos que espero que se le soluccione con esto a todos los que les falla, por cierto para que prueben si es esto, si la sacan y la dejan guardada entre la guantera y el tapizado ese que hay debajo, funciona aunque no va funciona el "clima" como tal, si lo pones en 14 y aire a tope compruebas que no se para y en 28 te cueces

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buen brico!!

Propongo ponerlo en la sección de contenido, si nos pasa a alguno nos puede ahorrar un buén dinerito y tal y como lo has explicado es muy fácil de hacer por cualquiera.

La verdad es que esos sensores suelen fallar muchísimo y en cualquier marca, a mi me pasó en un VW. Lo que no entiendo por que fallan tanto, no son más que resistencias que dejan pasar más o menos intensidad en función de su temperatura.

Se me ocurre que además de acumular mierdecilla en la resistencia (la perlita negra) también podrían ensuciarse los bornes de metal de la conexión y falsear o derivar la corriente que pasa hasta o desde la resistencia, por lo que habría que probar a limpiarlos bien y aplicarles un producto dieléctrico como hacen en este foro con un caudalímetro en un VAG para evitar tirones y pérdidas de potencia.

El caso es diferente pero el principio es el mismo: un sensor que falsea los datos (..estos coches modernos con tanto trasto electrónico)

http://forums.tdiclub.com/showthread.php?t=81288&page=5

Un saludo y gracias por la información

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima.

El evaporador es la parte del circuito de refrigeración que está fría, tiene una sonda para determinar si el aire que sale está a más temperatura que unos 3 a 4ºC, ya que si el aire saliera muy frío, se corre el peligro de producir hielo en el evaporador, reduciendo el rendimiento del clima enormemente.

Si la sonda detecta una temperatura muy baja, menos de 4ºC, desconecta el clima para evitar que se haga hielo en el avaporador.

La sonda debe ser del tipo NTC, una resistencia que aumenta su valor al bajar la temperatura. Un mal contacto en la resistencia implica que el circuito detecte una temperatura muy baja y pare el clima.

Muchas gracias por este brico, que nos permitirá solucionar este puñetero problema cuando se nos presente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

seat600 escribio:

Eres una máquina 1Marchi, la sonda en cuestión no es la evaporación del clima, sino la del evaporador del clima.

El evaporador es la parte del circuito de refrigeración que está fría, tiene una sonda para determinar si el aire que sale está a más temperatura que unos 3 a 4ºC, ya que si el aire saliera muy frío, se corre el peligro de producir hielo en el evaporador, reduciendo el rendimiento del clima enormemente.

Si la sonda detecta una temperatura muy baja, menos de 4ºC, desconecta el clima para evitar que se haga hielo en el avaporador.

La sonda debe ser del tipo NTC, una resistencia que aumenta su valor al bajar la temperatura. Un mal contacto en la resistencia implica que el circuito detecte una temperatura muy baja y pare el clima.

Muchas gracias por este brico, que nos permitirá solucionar este puñetero problema cuando se nos presente.

Por eso cuando puse la primera, el primer dia bien, pero luego el viernes salgo de currar me voy con mi novia a comer, el coche en el parking salgo al atasco y a fallar, me pare a la derecha y la saque en un momento, entonces funcionaba de cojones, eso si al sacarla estaba congelada la sonda, creo que por eso puede romperse porque se somete a muy bajas temperaturas. ¿no?

Y Gracias no, a intentar seguir arrreglando entre todos problemillas del coche sin tener que llevarlo al taller y dejarnos un dineral en ello.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

esa solucion esta muy bien,

solo aclarame una cosa ¿el clima de tu coche es bizona?, y otra cosa esa sonda es la que se supone que toma el aire de la ranuras que hay en elsalpicader al lado de la radio, es que me dijeron que esa sola la tenia los monozona.

gracias

perdona no habia leido el ultimo post de seat600

segun eso todos la tienen.

habria alguna forma de tocar esa sonda para que enfrie mas rapido,

me explico algunas veces llevo el clima a 16 y no enfria, otra veces lo pongo a 21 y se te hielan los mocos, con la misma temperatura en el exterios segun el coche

Mensaje editado por: METALEP, el: 27/07/2007 02:13

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Al reves esta sonda deberia de estar mas caliente para que enfriase mas, creo al menos por lo que dice Seat600.

Por cierto ayer se para una vez, lo apague, al rato lo encendi y no volvio a fallar a si que como el miercoles me piro de vacaciones, fuy a la peugeot y la encarge, ya pondre la referencia que ahora no la tengo aqui, pero fueron 16,34€ creo, 16 y pico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me falla el clima, de repente dejo de funcionar, a los dos dias empezo a funcionar, y ahora otra vez dejo de andar, no se si es por algun bache que he cogido y algo este flojo o no se que hacer, alguno tiene alguna sugerencia,gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

as repetido el mensaje aqui dos veces y otra en otro apartado y ya se te a contestado y si ves todas las consultas igual se te soluciona pero lo que te cometo mas datos de tu coche es con AA DE LOS PRIMERO con climatizador , con climatizador bizona es que no dices nada de eso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

YA HE SOLUCIONADO EL PROBLEMA DE PARADA DE MI CLIMATIZADOR,A LOS PIES DEL ASIENTO DEL CONDUCTOR, HE KITADO LA TAPA que HAY ENCIMA DE LOS PEDALES, Y CUANDO METI LA MANO Y TOQUE UNOS CABLES EMPEZO A FUNCIONAR, HE KITADO LOS CONECTORES Y HE LIMPIADO A FONDO CON UN LIMPIACONTACTOS Y DE MOMENTO NO SE ME HA VUELTO A PARAR.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo he tenido problemas similares del climatizador y he hecho el brico que se mostraba en este tema y ahora parece que funciona correctamente. Siendo más concretos se paraba el ventilador cuando se tocaba manualmente y luego no se volvía a encender. Además al estar mucho tiempo al sol no funcionaba de vez en cuando. La sonda en cuestión estaba llena de motitas blancas y se las he quitado con un bastoncillo de algodón.

Parece que limpiando esa sonda se ha solucionado el tema de las acciones manuales, ya contaré si se soluciona el asunto del sol (hoy mismo cuando salga de trabajar).

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues yo llevo un par de días con el problema del climatizador. No se si sera el mismo problema, por que no se a que llamais de que se para el aire.

Mi problema es que hay días o al cabo de unas horas que sin problemas pero hay a veces que cuando pongo el clima pues oigo que salta el compresor y el ventilador, normal para que enfrie el aire y salga fresquito. Pero al cabo de un rato noto que ya empieza a salir el aire caliente y oigo que el ventilador no esta funcionando con lo cual el aire no lo esta enfriando y nada no hay manera que se ponga en marcha el ventilador (apago el coche, apago el clima...) y nada. Luego al cabo de unas horas compruebo a ver si va y nada todo perfecto.

Y es curioso por que lo que comenta Minyatur que le hace cuando esta al sol. Pues a mi me lo ha hecho igual, cogiendo el coche estando al sol, al principio sale fresquito y poco a poco va saliendo caliente.

¿Puede ser de la sonda que estais comentando?

Ayer mismo por si era la sonda que estais comentando, lo que hice es limpiarlo con un poquito de alcohol por si el problema es de ahi.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues mi caso es similar al vuestro, desde siempre y sobre todo en verano, cuando esta funcionando el clima de repente, se para y nada por mucho que toque botones no vuelve a funcionar hasta que le de la gana. Decis que puede ser de la sonda, donde puedo encontrar el brico??

Saludosss y graciassd

EDITO:Perdonad no habia visto el primer post, ya probare haber si puede ser de hay el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece que ahora va todo correcto pero el tema de las modificaciones manuales de funcionamiento parece que persiste. En cuanto lo apagas (le das la -) el cabrito no se vuelve a encender al darle al auto. También me ocurría ANTES DEL BRICO (creo que se ha corregido) que al cerrar la entrada de aire exterior y abrirla de nuevo no funcionaba el ventilador.

Os recomiendo el SUPERBRICO y ver qué pasa. Sin riesgos y efectivo.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada despues de limpiar el domingo la sonda, ayer al coger el coche en pleno sol que estaba, no salia aire frío y es que deja de funcionar el ventilador del radiador. El problema es que me lo hace cuando esta al sol. ¡¡Anda que no me ha salido el coche delicado!! No le gusta tomar el sol.:P

El lunes tengo pensado de comprar la sonda, pero me daria rabia que luego no sea. Pero me inclino que es de la sonda por lo que comentais. ¿Que opinais?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada ayer compre una sonda nueva y nada sigue igual. Lo llevo al taller de mi amiguete y vamos a cambiar, que no se como se llama. Si soluciono el problema os pongo foto de lo que me va a cambiar.

Por que el problema puede ser que a coger mucha temperatura la tubería por seguridad corta el compresor para que no siga funcionando y no rebiente las tuberias y por eso salta cuando le da la gana el compresor.

Bueno ya os contare.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi me pasaba lo mismo, lo lleve al concesionario y finalmente me tuvieron que cambiar el motor de la calefaccion y el cableado que estaba medio quemado, vamos que 400 y pico euros la broma, eso si, ahora funciona de cine.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Vuelve a pararse pero solamente con CALOR EXTREMO. Le he dado un aspirón a la sonda del habitáculo a ver. Hoy salgo de trabajar a las 15:00 a ver si se apaña.

Me parece a mi que va a ser el tema del compañero anterior. Se ve que la mierda de circuito y el motor se acaban quemando.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! A mi me pasa lo mismo desde el verano pasado. Cuando el coche está ardiendo al sol, empieza a funcionar el clima a tope, de repente se queda la pantalla del clima encendida pero no echa aire.

¿Que me recomendáis que haga? Mañana dejo el coche en el taller para hacer la revisión de los 100.000 y cambiar correa de distribución.

¿Le digo al mecánico que me desmonte esa zona que seguro que es de ahí y que si la sonda está rota que la cambie?, ¿O no le digo nada porque estáis seguros que ese es el problema y lo puedo hacer yo?

Lo digo por aprovechar la visita.

Muchas gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora que me acordado. Queria preguntaros y haber si os habeis dando cuenta ya que tengo una duda.

Cuando teneis el clima encendido, pues como es normal esta encendido el compresor y el ventilador del radiador. Mi pregunta es ¿esta siempre en marcha el compresor y el ventilador? o ¿cuando llegar a los grados que tengo seleccionado dentro del habitáculo se apaga y luego se vuelve a poner en marcha el compresor y el ventilador del radiador?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo aire acondicionado normal, pero de todos modos no sopla todo lo frío que tiene que soplar,me recargaron el gas, pero nada sigue igual. ¿ Puede ser eso ?

Bueno, como es gratis probare igualmente. XD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
       
      • 1.071 respuestas
    • Intermitente "dinámico" en 308 T9
      Alguien ha cambiado los intermitentes por los de Led, que hacen el efecto movimiento?
      • 77 respuestas
    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...