Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Problema mando a distancia / llave


Recommended Posts


  • Replies 62
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Acabo de abrir el mando de nuevo, he limpiado a fondo la plaquita de dentro que da a los botones ya que se había acumulado bastante polvo y no lo había visto, ahora funciona pero apretando mucho, he v

Muevo tu mensaje a este hilo,tu problema es similar,a mí no me ha llevado ni 1 minuto encontrarlo,te he puesto los ejemplos en el otro tema. Si te molestas en leer este hilo verás que las posibles ca

Posted Images


Hola alonsoteam, te pongo un print de de lo que dice el manual, ya nos dirás si funciona y si consigues resolver el incidente. Saludos.

Problema con el telemando.

Después de desconectar la batería, de cambiar la pila o en caso de disfuncionamiento del telemando, ya no puede abrir, cerrar o localizar su vehículo.

 En un primer momento, utilice la llave en la cerradura para abrir o cerrar su vehículo.

 En un segundo momento, reinicie el telemando.

Si el problema persiste, consulte rápidamente en un Punto de Servicio PEUGEOT.

Cambio de la pila

Reiniciación Pila ref. : CR1620/3 voltios.

 Quite el contacto.

 Ponga la llave en posición 2 (Contacto).

 Pulse enseguida en el candado cerrado durante unos segundos.

 Quite el contacto y retire la llave del contactor.

El telemando ya está nuevamente operativo.

Para acceder al manual y más info click aquí

Link to post
Share on other sites

Buenas! A mi me pasa algo parecido, solo que cuando le cambio la pila solo me dura un dia funcionando y al dia siguiente deja de funcionar el mando, vamos que hace tiempo que estoy sin telemando, y tengo que abrir y cerrar con la cerradura del conductor.

Aun no han sabido decirme que es lo que pasa, la única solución que me dan es hacer una copia nueva de la llave, con su telemando y todo.

Los de la peugeot creo que se mojan poco, si no le dice la diagnosis ningún fallo, simplemente cortan por lo sano, es lo que me revienta, pero bueno.

Espero que lo arregles pronto y no te tengas que gastar mucho dinero.

Si consigues arreglarlo dinos que es lo que le pasaba porfa, que igual me sirva a mi para darme algo de luz.

Saludos!

Link to post
Share on other sites

Si tio, he probado de todas las maneras jeje, y comprando pilas que me cuestan 6 o 7 euros, y nada.

Hago los pasos de todas las maneras para programarlo y nada, el primer dia funciona perfectamente pero al segundo dia ya deja de funcionar.

Que curioso, a mi nunca me ha salido nada en la pantalla haciendo referencia al cierre centralizado ni al telemando, ni ese mensaje de la pila ni ningún otro.:( :(

En fin, por lo que veo, hay un cable que va desde la llavera hasta el com2000, puede ser por eso? que se descargue la pila o algo por algun problema del com2000?

Lo averiguaré pronto si es por eso o no, poruqe mi coche es tan chulo el tio que ahora se ha jodido el com2000 y me toca cambiarlo, estoy ya de fallos electricos hasta......... jejeje.

En fin, ire preparando pasta.

SAludos compis!

Link to post
Share on other sites

Buenas, he probado lo que me habeis dicho de meter la llave en el contacto y pulsar los botones de abrir y cerrar y sucede lo siguiente.

Meto la llave en el contacto sin girarla, aprieto el boton de cerrar, y el coche se cierra, hago lo mismo para abrir y se abre. Saco la llave para probar si funciona, abro y cierro perfectamente, pero vuelvo a intentarlo y me sigue fallando.

Vuelvo a realizar la misma operacion con la llave puesta y girada y me hace la misma operacion...

Si alguien sabe otra manera, muchas gracias.

Link to post
Share on other sites
  • 2 weeks later...

hola, tengo un peugeot 307 break año 2008,tengo el siguiente problema con el cierre con el mando a distancia:

hace unos meses dejo de funcionar uno de los mandos y le cambie la pila, pero no paso nada. Comencé a utilizar el segundo mando y a las 2 semanas, volvió a fallar igual que el primer.

intentando de distintas maneras, identifique que poniendo el mando a 3 cm de la chapa de contacto, funciona el cierre y el auto se abre y cierra.

lo lleve al concesionario y me dicen que debo cambiar el com2000, lo que significa más de 400 euros dado que estoy al fin del mundo (Chile). Si alguien me puede ayudar, lo agradecere.

estouve buscando sobre el com2000, pero no he encontrado nada que me confirme que en el com2000 existan funciones asociadas al cierre centralizado (solo mencionan que maneja las balizas y las luces de viraje).

Si me pueden aclarar muchas gracias...

Link to post
Share on other sites

Me encanta !! vas al taller , oye cámbiame el com 2000, cámbiame las osram, cámbiame lo michelín.

Yo también lo llamo com 2000 pero en realodad es la empresa tengo entendido.

Respecto a lo tuyo... no lo descarto pero me extraña que sea ese tu problema, ve a lo "barato" compra una llave nueva...

Quizás sea el inmovilizador del coche que lo tienes tocado...

Link to post
Share on other sites
Me encanta !! vas al taller , oye cámbiame el com 2000, cámbiame las osram, cámbiame lo michelín.

Yo también lo llamo com 2000 pero en realodad es la empresa tengo entendido.

Respecto a lo tuyo... no lo descarto pero me extraña que sea ese tu problema, ve a lo "barato" compra una llave nueva...

Quizás sea el inmovilizador del coche que lo tienes tocado...

Juliaars2000, que yo sepa esa piza se llama com2000, y no la empresa, ya que la empresa que lo fabrica es o Valeo o Delphi. Por lo que no se llama así la empresa que lo fabrica, ya que también existen en peugeot com2003 y com2006.

Si es cierto que hay una empresa que se llama COM2000, pero nada tiene que ver con esto, creo que es una empresa de telecomunicaciones.

Si me equivoco, que alguien me corrija.

Saludos!

PD: Mi coche ya va por el tercer COM2000, y los que le quedan.....

Link to post
Share on other sites

Me parece muy bien que lo llamen así, la gente dice pistón en vez de embolo,otros dicen medidor de caudal en vez de caudalimetro etc

COM 2000 es la empresa que fabrica el multiplexado,componentes,software etc.....ademas en los 206 no multiplexados también lo llaman así,curiosamente

El verdadero nombre del "invento" es telecomando.

bss

Link to post
Share on other sites
  • 5 months later...

Buenas gente. Bueno pues despues de estar haciendo el ganso casi dos años con el problema del mando del cierre, por fin lo he solucionado.

Os vais a reir, pero como siempre, la solución era la más fácil, y en la que yo no pensé en ningún momento.

Le comenté el problema al jefe de taller del concesionario donde trabajo ahora, el cual fue jefe de taller en la peugeot durante 13 años, y lo primero que me preguntó fue: ¿no le has comprado la pila nunca en la peugeot verdad?

Yo lógicamente pues le dije que no, porque nunca la habia comprado en la peugeot, y ni se ma pasaba por la cabeza pasar a la peugeot, quién iba a pensar que era de eso.

Pues nada, al final el problema es que las pilas que yo compraba (unas veces en los chinos, pero otras en joyerias que supuestamente eran buenas) se descargaban en ese mando.

Fui hace tiempo a comprar a la peugeot la pila, y bingo! Funciona genial el mando, desde hace un tiempo, y ya no se "come" las pilas a los dos dias.

Si ya se, es para matarme que haya estado casi dos años sin mando por culpa de una tonteria, pero bueno, es lo que pasa, por pensar que el problema siempre es lo más complicado.

Bueno, ya tengo el problema solucionado, y estoy seguro que a más de una persona le vendrá super bien saberlo y le ayudará.

Saludos!

Link to post
Share on other sites
Buenas gente. Bueno pues despues de estar haciendo el ganso casi dos años con el problema del mando del cierre, por fin lo he solucionado.

Os vais a reir, pero como siempre, la solución era la más fácil, y en la que yo no pensé en ningún momento.

Le comenté el problema al jefe de taller del concesionario donde trabajo ahora, el cual fue jefe de taller en la peugeot durante 13 años, y lo primero que me preguntó fue: ¿no le has comprado la pila nunca en la peugeot verdad?

Yo lógicamente pues le dije que no, porque nunca la habia comprado en la peugeot, y ni se ma pasaba por la cabeza pasar a la peugeot, quién iba a pensar que era de eso.

Pues nada, al final el problema es que las pilas que yo compraba (unas veces en los chinos, pero otras en joyerias que supuestamente eran buenas) se descargaban en ese mando.

Fui hace tiempo a comprar a la peugeot la pila, y bingo! Funciona genial el mando, desde hace un tiempo, y ya no se "come" las pilas a los dos dias.

Si ya se, es para matarme que haya estado casi dos años sin mando por culpa de una tonteria, pero bueno, es lo que pasa, por pensar que el problema siempre es lo más complicado.

Bueno, ya tengo el problema solucionado, y estoy seguro que a más de una persona le vendrá super bien saberlo y le ayudará.

Saludos!

A mí me pasaba la peculiaridad que en verano iba la llave y en invierno no,es decir el telemando a distancia.

Bueno pues a final compré la pila nueva en una ferretería y desde entonces el telemando va perfecto.

Link to post
Share on other sites
  • 4 months later...

Hola, tengo un problemita con el cierre, no se si es aquí pero bueno, haber si alguien sabe ya que el otro tema me lo han cerrado porque supuestamente hay información por los diversos posts sobre telemando y llevo ya hora y media mirando las 8 paginas de posts relacionadas con Telemando y nada se parece a lo que yo sufro o no lo he visto vamos..

Hace un tiempo le cambie la pila al mando, y ví que no me funcionaba el cierre, no le di importancia porque era verano y usaba la moto en vez de el coche, ahora en invierno pues toca mas 307 que honda, y me he ido al manual y he estado haciendo como dice que hay que recodificar el mando, lo hago y cuando la llave está introducida en el contacto funciona el cierre pulsando el botoncito del mando. El problema es cuando salgo del coche que ya no funciona.

Tiene pila nueva, comprada ayer y recodificado de nuevo pulsar 10s el boton block y patatin patatan como pone en el manual...

Link to post
Share on other sites
Hola, tengo un problemita con el cierre, no se si es aquí pero bueno, haber si alguien sabe ya que el otro tema me lo han cerrado porque supuestamente hay información por los diversos posts sobre telemando y llevo ya hora y media mirando las 8 paginas de posts relacionadas con Telemando y nada se parece a lo que yo sufro o no lo he visto vamos..

Hace un tiempo le cambie la pila al mando, y ví que no me funcionaba el cierre, no le di importancia porque era verano y usaba la moto en vez de el coche, ahora en invierno pues toca mas 307 que honda, y me he ido al manual y he estado haciendo como dice que hay que recodificar el mando, lo hago y cuando la llave está introducida en el contacto funciona el cierre pulsando el botoncito del mando. El problema es cuando salgo del coche que ya no funciona.

Tiene pila nueva, comprada ayer y recodificado de nuevo pulsar 10s el boton block y patatin patatan como pone en el manual...

Muevo tu mensaje a este hilo,tu problema es similar,a mí no me ha llevado ni 1 minuto encontrarlo,te he puesto los ejemplos en el otro tema.

Si te molestas en leer este hilo verás que las posibles causas son : Pila,telemando mal,com2000.

Efectivamente este es un tema muy tratado,para plantear cualquier duda se usa un hilo ya abierto,en ningún caso abrir otro con la misma temática repetitiva.Así mantenemos bien ordenado el foro y sus contenidos y no dispersamos información.

Link to post
Share on other sites
  • 2 months later...

Hola tengo un problema con el mando de mi 308sw ayer después de aparcar junto a un cuartel de la guardia civil el mando de la llave dejo de funcionar ni junto al cuartel ni en casa.

Con la otra llave va de fábula pero con la primera nanai.

Le he cambiado la pila y sigue igual la reinicio según las intrucciones del coche y nada.

compruebo la pila nueva una maxell y me da 3.1V.

Y lo más curioso la llave funciona cuando la pegas al contacto sin meterla detro allí abre y cierra el coche sin problemas así que no tengo ni idea de que puede pasarle.

Hay alguien que me pueda echar una mano.

Gracias.

Link to post
Share on other sites

Eso es por el inhibidor de radiofrecuencias de la policía.

He leído casos de hasta alarmas que dejan de funcionar por eso mismo.

Si has probado a reiniciar la llave tal cual menciona el manual,tendrás que pasar por el concesionario para codificar la llave otra vez.

Podrías aclarar un poco mejor el problema ?

La llave arranca el coche?

O simplemente es el telemando que no abre/cierra pulsando los botones?

Link to post
Share on other sites
Eso es por el inhibidor de radiofrecuencias de la policía.

He leído casos de hasta alarmas que dejan de funcionar por eso mismo.

Si has probado a reiniciar la llave tal cual menciona el manual,tendrás que pasar por el concesionario para codificar la llave otra vez.

Podrías aclarar un poco mejor el problema ?

La llave arranca el coche?

O simplemente es el telemando que no abre/cierra pulsando los botones?

Muchas gracias por tu respuesta.

si he reiniciado la llave como dice el manual y nada, cambio la pila la reinicio y nada.

La llave funciona perfectamente arranca el coche abre y cierra las puertas pero metiendola.

Lo que tambien me dejó intrigado es que acercando la llave al contacto pero sin meterla, y acciono el mando, y si funciona abriendo y cerrando las puertas. Así que no entiendo nada.

Link to post
Share on other sites
  • Our picks

    • Embellecedores umbral puertas
      Decidido a añadir alguna pijadilla a mi triste active (me ponéis los dientes largos con vuestros equipamientos), he encontrado estos embellecedores para las puertas de aliexpress.
      como quedarán?
      Por cierto, no compréis los de peugeot, ya que me han robado 40€ por 2 penosas pegatinas que directamente han ido a la basura. Ref.1607558380

       
      Embellecedores de puerta en Aliexpress: http://s.click.aliexpress.com/e/bt5hbq7m
      • 29 replies
    • Start & Stop
      Buenas tardes, desde que recogí mi Peugeot tras realizar las campañas de software motor, sensores aparcamiento y luz trasera led, el START & STOP no lo realiza el vehículo,
      Me explico, la función la puedo activar y descactivar correctamente y aparecen sus indicaciones en el panel, pero cuando paro en algún semáforo, rotonda, me parpadea en verde el símbolo del start&stop.
       
      En el manual vienen las causas del no funcionamiento y aviso de parpadeo:
       
      - Vehículo en pendiente pronunciada.
      - Puerta conductor abierta.
      - Cinturón de seguridad desabrochado.
      - Velocidad de vehiculo no supera 10km/h desde el ultimo arranque.
      - Se necesita para mantener confort térmico del vehículo
      - Desempañado está activo.
      - Temperatura exterior inferior a 0º o superior a 35ºC.
      - Lo requieren determinadas condiciones puntuales (carga de bateria, temperatura del motor, asistencia a la frenada, altitud, etc) para garantizar el control del sistema.
       
      En tres semanas que hace que lo lleve a las campañas siempre parpadea y nunca para, raro es que siempre me este ocurriendo alguna premisa de las anteriores.  Es verano y hace mucha calor, pero también lo he probado de noche con temperatura exterior 20º y el climatizador desactivado y nada.
       
      Os ocurre a vosotros algo parecido¿?
       
      La proxima semana lo llevo para la campaña de anagramas, lo comentaré en el taller.
       
      Saludos.
       
       
       
      • 26 replies
    • @barbudito en el foro, nos dejó una explicación más que detallada, indicando la dificultada que que tuvo al colocarle una cámara trasera a su Peugeot 308. Nos comentaba que la dificultad mayor se debía a que hay que ir con el polímetro, a prueba y error, conectando y desconectando, etc...  Puedes ver y comentarlo en el foro.
      Ya habíamos compartido otros bricos relacionados como:
      Colocación cámara trasera en la matrícula Peugeot 407sw  Indicaciones para instalación cámara traseraPeugeot 308 307 - Poner cámara de visión trasera (I)  307 - Poner cámara de visión trasera (III) Modelo SW  
       
      MATERIALES
       
       
      El precio de los materiales ha sido de unos 170€ aproximadamente (sigue siendo más barato que el extra original). Para realizar este brico he comprado lo siguiente:
      Una interfaz de video en aliexpress (Incluye todo lo necesario para la instalación ENLACE
      Una cámara con salida RCA (Impermeable IP67) (Incluye cable de 5m con dos conectores RCA macho para conectar la camara a l): ENLACE
      Cable adicional 5metros. hifi 2x0,5 : ENLACE (no lo compre por Internet. Me acerque a comprarlo, pero es justo este mismo)
    • Segunda bandeja maletero
      Pues eso chicos, aprovechando que trae dos posiciones para poner la bandeja, me he hecho una de madera, ya que asi si hay que poner algo de peso no se rompa.. os dejo unas fotos 😃 os animo que lo hagais que es facil si os conviene, el vecino que tiene una berlingo ya esta en ello tambien en cuanto lo vio 🤣🤣 
      • 10 replies
    • Pregunta de la Semana: ¿Cuál es el mayor arreglo que has hecho en tu coche?
      Llevábamos tiempo sin la pregunta de la semana, pero nunca es tarde para retomar y seguir pasando un rato entretenido compartiendo opiniones.
       
      En este caso os preguntamos aquella cosa o cosas que hacéis vosotros mismos al coche, o incluso, si habéis hecho algo realmente complicado.
       
      Como siempre, empiezo yo, y he de decir, que aparte de cambios de aceite y filtros, no me he atrevido a más. A veces me planteo cambio de frenos o de correa de distribución pero es algo para lo que no me considero preparado.
       
      Y vosotros ¿A qué le habéis metido mano al coche? También vale si terminó en desastre...
       
      • 0 replies
×
×
  • Create New...