Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo sistema antipolución... desesperante


tomascant

Recommended Posts

Buenas noches,

 

Llevo un rato leyendo un rato sobre este problema en el foro, me siento totalmente identificado con el mensaje del usuario llamado Nani en el enlace que detallo (exactamente el mismo problema y mismos síntomas).

Tengo un 308 1.6vti 120CV 128000km, he pasado ya por más de un taller y me han ido quitando el error con el ordenador así como cambiado piezas tipo bobinas y filtros.

Finalmente harto de este problema (llevo muchos meses con ello) voy al taller PEUGEOT, revisaron el coche (un par de semanas de comprobaciones etc) y me acaban colando una reparación de 2000€ porque la culata tenía una deformidad y tuvieron que llevarla al rectificador. Esto lo solucionaría, y así fue, durante dos semanas. Ha vuelto a salir, voy a ir a reclamar obviamente pero el problema sigue ahí. De verdad que no sé qué puede ser, he leído sobre el caudalímetro por el foro y también sobre el árbol de levas pero hasta ahora no me habían dicho nada sobre ello en ningún taller.

 

Si alguno tiene alguna sugerencia, se lo agradecería enormemente. Me está costando un riñón..

 

Un saludo y gracias!

 

 

Link to comment
Share on other sites

  • 3 weeks later...

No quiero ser muy pesimista, pero los del taller te aseguraran que el fallo de la culata existía, y la reparación esa correcta. Que vuelva a fallar será por otro tema que no han descubierto.

Link to comment
Share on other sites

¿Qué fallos o códigos de avería da la máquina de diagnosis? prueba a limpiar con un espray limpiacontactos los sensores que estén en el colector de admisión o que actúen en el motor. Ver despiece.

 

peugeot 308 I (T7) sensores y actuadores motor 1.6vti.png

Peugeot 308 T7 1.6vti 120cv colecto admisión.png

Link to comment
Share on other sites

  • 5 months later...

Buenas!!! bueno he visto por fin que no soy la única con el fallo antipolucion este... pero este titulo es el que mas se parecía a mi estado anímico ya... 

 

Os cuento a finales de verano del año pasado, le salio este fallo, le pusieron la maquina y salia fallo del "cilindro 2"... vale... le cambiaron el cilindro... y para no extenderme mas... siguieron cambiando, cilindros, bonina, bujías, inyector, cadena, incluso cableado por si era que algo hacia mal contacto o algo... y creo que ya no me dejo nada, el caso es que ... sigue saliendo!!! pero el coche va genial, se enciende el electroventilador, de vez en cuando, un buen rato, supongo que sera por llamar la atención en la calle y eso... 

 

Pero lo "mas" curioso ahora, es que, lo cojo tres veces con el chivato del motor encendido.... y a la 4º se apaga el fallo, no salta el chivato motor... y lo vuelves a coger tres veces... y a la 4º vuelve a salir el fallo... es decir, que mi coche esta: "ahora fallo, ahora no fallo, ahora fallo, ahora no fallo"... pero el coche va bien.


La primera vez que me salió si iba a trompicones, y parecía que se iba a desmontar, pero ya... después de cambiarle tantas piezas, doy por hecho que lo que hacia que iba a trompicones lo arreglaron, pero sigue saliendo el fallo, y como no, sigue diciendo la maquina que es el cilindro 2.

 

No se que hacer, ya lo he llevado a dos talleres oficiales, y ni lo quieren ver ya... incluso los del taller oficial lo llevaron a otro taller, y los del otro tampoco daban con ello... 

 

En serio, que no puedo mas... es que me lo quitaría de encima ya... llevo una pasta ya... 

 

A alguien se le ocurre que puede ser? yo creo  que tiene que ser ya, algo tonto... que no dan con ello... 

Link to comment
Share on other sites

Hola.

 

Yo tuve un problema parecido con otro vehiculo, de otra marca, y tambien me llevo por la calle de la amargura,perdi un monton de horas pero al final di con la solucion.

 

Le cambie las bobinas y seguia igual, le cambie las bujias y seguia igual hasta que probe con otras bujias, me decian que era imposible pero ha funcionado.

 

Resulta que ese vehiculo le habia bajado la compresion por kilomtreos unas decimas y las bujias que le corresponden no iban bien, tirones, etc...le puse otras de otra marca y solucionado.

 

Otra cosa que se me ocurre, que tipo de gasolina le pones, las de Low cost ???

 

Con esto no quiero decir que sea ese tu problema pero podrias pedir que te montaran otra marca de bujias, no se...yo lo solucione asi y mi cliente super contento

 

Un saludo.

Link to comment
Share on other sites

hace 5 minutos, EA5KD dijo:

Hola.

 

Yo tuve un problema parecido con otro vehiculo, ....

 

Me extrañaria que fuera eso, porque son las de la marca, quiero decir que todas las piezas son las originales, es que por narices tendria que ir, no?

 

La gasolina que me dices le echo repsol, y ademas en sus tiempos cuando me empezo a salir le ponia la 98, y a mi el coche solo me fue a trompicones la primera semana, luego al cambiar las piezas ya funcionaba correctamente, solo que salta el chivato motor, cada tres viajes... y se va cada 3 viajes... es asi de cachonda mi "Perla negra"...

Edited by PequeñoPony
Link to comment
Share on other sites

Hola.

 

Si has leido algunos post veras que en el 308 1.2 Pure Tech, las bujias de la casa han dado mucho fallos y las estan cambiando, con lo que no es fiable tampoco lo de las bujias, pero vamos, que seguramente seran las correspondientes cuando ya no te pega tirones.

 

Lo extraño entonces es que en la casa no te hayan hecho una reprogramacion de la UCE, despues de un problema asi, se debe reprogramar la unidad de control por si el fallo se ha quedado " pillado " en memoria.

 

En este vehiculo que te comento se le tuvo que hacer una reprogramacion para que todo estuviera en su sitio y empezar desde cero.

 

Un saludo.

Link to comment
Share on other sites

 

hace 2 horas, EA5KD dijo:

Hola.

 

Si has leido algunos post veras que en el 308 1.2 Pure Tech, las bujias de la casa han dado mucho fallos y las estan cambiando, con lo que no es fiable tampoco lo de las bujias, pero vamos, que seguramente seran las correspondientes cuando ya no te pega tirones.

 

Lo extraño entonces es que en la casa no te hayan hecho una reprogramacion de la UCE, despues de un problema asi, se debe reprogramar la unidad de control por si el fallo se ha quedado " pillado " en memoria.

 

En este vehiculo que te comento se le tuvo que hacer una reprogramacion para que todo estuviera en su sitio y empezar desde cero.

 

Un saludo.

Si, si leerlo lo leo, pero sin saber de mecanica asi que a duras penas... pero lo mio no es un 1.2.. pero lo de la reprogramacion si me lo hicieron, la primera vez no, pero la segunda si... y sigue igual.


Solo da el fallo cada tres viajes, y me doy tres viajes... y se me quita solo... y asi vamos los dos... 

Link to comment
Share on other sites

Tal como te dice @EA5KD, a veces, las cosas más simples, nos llevan de cabeza.

Como te dice, quizás deberías empezar por cambiar las bujias, por otras que no sean de la marca original, ya que si el te lo dice, es porque de experiencia va sobrado.

 Unas buenas bujias nunca están demás.

En ocasiones, como podrás comprobar, en los talleres oficiales (sean de la marca que sean), cambian las pieza que les dice el ordenador, y listos, sin pararse a buscar de dónde viene el fallo (desde mi punto de vista).

No te cortes la piel a tiras, porque ya verás que tu "perla negra" volverá a ser la "furia negra" que compraste.

Link to comment
Share on other sites

hace 15 minutos, jokameda dijo:

Tal como te dice @EA5KD, a veces, las cosas más simples, nos llevan de cabeza.

Como te dice, quizás deberías empezar por cambiar las bujias, por otras que no sean de la marca original, ya que si el te lo dice, es porque de experiencia va sobrado....

 

Si no lo pongo en duda, yo estoy convencida de que es un fallo tonto y no hay manera, ahora ya por lo menos me siento mejor que veo que el fallo le salia  a mas gente, lo que no entiendo es la peugeot que no hay manera, y es que ya se desentienden, vamos, y la furia negra ya poco... estoy mega convencida ya de quitarmelo de encima, llevo un año reparando cosas, no puedo mas con el.. todos los meses se me van casi 200 euros, todos los santos meses... y es que no hay manera.

Link to comment
Share on other sites

nota os pego una información que tengo sobre fallos del 308

lo pongo como lo tengo ya que editarlo y poner en minusculas me llevaria bastante tiempo

 

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: P1339 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 3
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Código de avería: P1336 - Motor / MED 17.4

FALLO DE COMBUSTION
SE RECONOCIERON FALLOS DE COMBUSTION

Código de avería: P1340 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 4
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Código de avería: P1338 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 2
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Código de avería: P1337 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 1
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Solución 1

 

Causa

Bobina de encendido defectuosa

Solución

Reemplazar bobina encendido

Componente posiblemente defectuoso

BOBINA DE ENCENDIDO

-------------------------------------------------------------

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: P1339 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 3
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Solución 1

 

Causa

Bujía defectuosa

Aviso

La capa de cerámica externa se suelta debido a la fuerte atracción ejercida por la bujía de la carcasa de metal.

Solución

Reemplazar bujías.

Componente posiblemente defectuoso

marcas de bujias que se puede poner

BERUZ 3224

CHAMPIONO  E2034

NPSVXUH   22IIrridium P/L

EYQUEM  0911007410Gas líquido (LPG)

EYQUEM    09110074351

MOTAQUIP      VSP8154

NGK 843EP3C

NGK    90223EP3C

SCT Germany       FR51IR   Recommended

SCT GermanyFR51LIR-1        Recommended

WILMINK GROUP      WG 14876484

WILMINK GROUP       WG 1487173

 

Link to comment
Share on other sites

Pregunte lo de las bujías en el taller, en varios ademas y me dicen que es imposible... :( 

 

Mi novio lo ha puesto a la venta con su correspondiente bajada de precio por el santo chivato, pero yo ya no puedo mas, y sinceramente creo que los talleres de aqui no saben, vamos que en la plantilla de trabajadores de los talleres oficiales de la zona, no hay ningún técnico... y ya no podemos mas con el tema.

Edited by PequeñoPony
Link to comment
Share on other sites

hace 4 horas, PequeñoPony dijo:

Pregunte lo de las bujías en el taller, en varios ademas y me dicen que es imposible... :( 

 

Mi novio lo ha puesto a la venta con su correspondiente bajada de precio por el santo chivato, pero yo ya no puedo mas, y sinceramente creo que los talleres de aqui no saben, vamos que en la plantilla de trabajadores de los talleres oficiales de la zona, no hay ningún técnico... y ya no podemos mas con el tema.

Siento que te deshagas de "la perla negra" por no haber podido encontrar una solución a tiempo.

Estoy seguro que no has dado con el taller adecuado.

EDITO:

Si @jjcf dice que la posible causa sean las bujias, no lo dudes.

Edited by jokameda
Link to comment
Share on other sites

A ver, que no hay técnicos en el taller oficial, que encima como "tienen confianza" no me cogen el coche porque "están muy liados" así que mi novio que es mecánico tambien, ha estado hablando con ellos, después de que ellos tuvieran el coche en cuatro ocasiones y no fueran capaces, este sábado intentaremos reprogramar lo de la UCE a ver si estos compañeros le dejan una maquina de diagnostico, porque donde él esta, no le facilitan ninguna, y es lo unico que ya se le ocurre que pueda ser.

 

Me puse en contacto con los de Peugeot (Nacional), y me dicen que "hemos hablado con el taller, y dicen que después del ultimo arreglo, no tienen constancia de que se te haya vuelto a estropear" y no... no es vuelto a estropear, es que NO ME LO ARREGLAN, pero cobrarme me lo han cobrado todo, y SI TIENEN CONSTANCIA porque tampoco me lo quieren comprar ni tasar para comprarme otro, porque saben que coche es y lo están evitando.

 

Que he dicho de llevarlo a Madrid, pero como no es besar el santo, sino dejar el coche y que tarden días o semanas, no me lo puedo permitir, porque todos los días me tengo que hacer 66km para ir a mi trabajo.

 

Así que, estoy atada de pies y manos, no puedo mas con él, me encanta pero no me puedo permitir seguir "intentando arreglarlo" porque ya solo me queda que me cambien la palanca de cambio... el volante... y pagar la mano de obra mas las piezas, y que luego siga sin ser, como hasta ahora.

 

En fin, que encima me encabronan que le digan a Peugeot que no tienen conocimiento de que ese coche siga dando fallos, no... que va, por eso cada vez que voy "se mofan" de que a ver si cambio de coche, o que el de V.O no me lo quiera tasar ni comprar para cambiar de coche... 

Edited by PequeñoPony
Link to comment
Share on other sites

  • 4 weeks later...
El 23/7/2017 a las 17:03, cudeiro1993 dijo:

Revisa bien, todo lo que hayas montado y desmontado, no sea que te hayas dejado algo sin poner o desconectado.

He montado bujías nevas y he borrado los fallos con la máquina Autocom, de momento todo esta OK a falta de que sigue echando humo con los filtros y aceite nuevos..:angry:... Graciaaas.

Edited by Duarte308VTI
Link to comment
Share on other sites

  • 2 years later...

Alguien más ha tenido este problema que haya podido resolver? Aún en el 2020. tengo un 308 SW 1.6 gasolina y el bendito fallo de sistema antipolucion me lleva de cabeza. Lei en algún lugar que podría ser sondas lambdas y sensor de presión de colector de admisión (MAP) pero nada. Se apaga la luz sola, y como a los 10 días vuelve, y así sucesivamente. Ya me he gastado una pasta en esto y nada que doy con la falla. Y en estos días es peor porque por el frió, no puedo usar la calefacción porque se activan los ventiladores y mantiene el agua del radiador muy fría

 

AYUDA POR FAVOR

 

Link to comment
Share on other sites

Yo tengo el mismo problema, 1.6 VTI 120  CV, el fallo que me da es p1339 fallo combustión en el cilindro 3. Me han hecho el protocolo en Peugeot perro nada. Han intercambiado la bobina 3 por el 4 pero sigue indicando el cilindro 3. El coche tiene 191000km y va muy bien, tiene un consumo de aceite muy normal relleno aprox cada 7000km y no gasta refrigerante. Siempre se me enciende el testigo motor en cuanto me meto en un atasco.

Me comentan que cilindro puede estar tocado pero la verdad que coche va genial y no le noto que se quede en tres cilindros. Estoy abierto a sugerencias y ideas. 

Edited by Eduardo56
Link to comment
Share on other sites

El 19/6/2017 a las 23:55, jjcf dijo:

Surgido en Peugeot 308 [ Todos los modelos ]

Código de avería: P1339 - Motor / MED 17.4

CIRCUITO DE ENCENDIDO CIL. 3
FALLOS CON INFLUENCIA EN LOS GASES DE ESCAPE

Solución 1

 

Causa

Bujía defectuosa

Aviso

La capa de cerámica externa se suelta debido a la fuerte atracción ejercida por la bujía de la carcasa de metal.

Solución

Reemplazar bujías.

Componente posiblemente defectuoso

marcas de bujias que se puede poner

BERUZ 3224

CHAMPIONO  E2034

NPSVXUH   22IIrridium P/L

EYQUEM  0911007410Gas líquido (LPG)

EYQUEM    09110074351

MOTAQUIP      VSP8154

NGK 843EP3C

NGK    90223EP3C

SCT Germany       FR51IR   Recommended

SCT GermanyFR51LIR-1        Recommended

WILMINK GROUP      WG 14876484

WILMINK GROUP       WG 1487173

 

Link to comment
Share on other sites

hace 3 horas, Eduardo56 dijo:

Yo tengo el mismo problema, 1.6 VTI 120  CV, el fallo que me da es p1339 fallo combustión en el cilindro 3. Me han hecho el protocolo en Peugeot perro nada. Han intercambiado la bobina 3 por el 4 pero sigue indicando el cilindro 3. El coche tiene 191000km y va muy bien, tiene un consumo de aceite muy normal relleno aprox cada 7000km y no gasta refrigerante. Siempre se me enciende el testigo motor en cuanto me meto en un atasco.

Me comentan que cilindro puede estar tocado pero la verdad que coche va genial y no le noto que se quede en tres cilindros. Estoy abierto a sugerencias y ideas. 

A mí me pasa exactamente lo mismo. No creo que este tocado algún cilindro, porque hubiese un consumo de agua, o un consumo de aceite excesivo, trayendo como consecuencia, humos, y mi coche pasa la ITV sin problema. Me da la impresión que es un problema eléctrico específico de este motor en PSA, porque también lo monta Mini y algunos BMV y van de Lujo. 

Mi coche tiene 144.000kms y esta pidiendo al menos 100.000 más, pero con esa falla, se me están quitando las ganas 

Edited by admin
Lenguaje tipo SMS
Link to comment
Share on other sites

hace 8 horas, cudeiro1993 dijo:

¿Qué fallos da la diagnosis?, revisa los filtros y prueba a limpiar el sensor MAP o el caudalímetro con espray limpiacontactos.

este motor en específico no usa caudalimetro. Y el Mapa lo compre nuevo Original, y sigue el fallo.

Link to comment
Share on other sites

El 10/12/2016 a las 21:35, tomascant dijo:

Buenas noches,

 

Llevo un rato leyendo un rato sobre este problema en el foro, me siento totalmente identificado con el mensaje del usuario llamado Nani en el enlace que detallo (exactamente el mismo problema y mismos síntomas).

Tengo un 308 1.6vti 120CV 128000km, he pasado ya por más de un taller y me han ido quitando el error con el ordenador así como cambiado piezas tipo bobinas y filtros.

Finalmente harto de este problema (llevo muchos meses con ello) voy al taller PEUGEOT, revisaron el coche (un par de semanas de comprobaciones etc) y me acaban colando una reparación de 2000€ porque la culata tenía una deformidad y tuvieron que llevarla al rectificador. Esto lo solucionaría, y así fue, durante dos semanas. Ha vuelto a salir, voy a ir a reclamar obviamente pero el problema sigue ahí. De verdad que no sé qué puede ser, he leído sobre el caudalímetro por el foro y también sobre el árbol de levas pero hasta ahora no me habían dicho nada sobre ello en ningún taller.

 

Si alguno tiene alguna sugerencia, se lo agradecería enormemente. Me está costando un riñón..

 

Un saludo y gracias!

 

 

¿Y al final? ¿Alguna novedad?

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 8 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...