Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Temperarura de motor excesiva!!!


Paillo
 Share

Recommended Posts

buenas tengo un 307 hdi 1.6 .

mi pregunta es la siguienete.

el otro dia circulando estando el coche a temperatura normal de pronto la aguja  se fue hasta el final, me salio stop temperatura excesiva alta.

me paro miro liquidos y demas y todo correcto.

es la 2 vez que me lo hace.

pero el coche me arranca a la 1 y anda bien.

a alguien mas le ha pasado y a dado con la solucion.

pues el ventilador salta y niveles esta bien.

gracias

Link to comment
Share on other sites

Revisa el sensor de temperatura, suele ser de color verde y va roscado a la caja de aguas-termostato. Límpialo a ver qué hace.

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/1863-307-cambiar-sonda-temperatura-90-cv-hdi

Link to comment
Share on other sites

hace 39 minutos, Paillo dijo:

eso mismo me an dicho esta mañana en un tayer ,sensor de temperatura.

unos 18 euros.

haber si hay suerte en cuanto lo tenga puesto y pruebe te lo hago saver.

gracias cuderio 1993

  Perfecto.

Ya nos contarás, porque @cudeiro1993 está en lo cierto.

Link to comment
Share on other sites

Gracias por poner la solución. Como te decían, algo fallaba. Si los niveles estaban bien y se encendían los ventiladores, había que buscar otra causa, y afortunadamente la has encontrado y además ha sido barata.

Link to comment
Share on other sites

  • 2 weeks later...

hace como mes y medio de repente me salto la señal de stop temperatua excesiva.

para el coche mire niveles y todo perfecto.

al poco tiempo volvio a salir ,me dijeron que podria ser sensor de temperatura ,se lo cambie y todo parecia ir bien .pero hoy de nuevo y despues de 800 kilometros a vuelto aparacer y de niveles esta correcto.

es el 1.6 hdi 110 cv año 2005.

gracias

Link to comment
Share on other sites

Haz como te dice @admin.

Comprueba también el nivel de aceite.

Dices que te salta la "luz de stop", pero ¿que temperatura te indica?.

Comprueba el termostato, la sonda de temperatura (aunque te la hayan cambiado, puede ser que algo no esté bien conectado), y el funcionamiento de los electros.

Si le pasas el ordenador, este te dirá la temperatura correcta.

Link to comment
Share on other sites

hace 23 horas, admin dijo:

Habría que meterle el ordenador a ver que fallos da.

me han dicho hoy cuando meti el ordenador.

sistema de ventilacion o algo asi

hace 22 horas, jokameda dijo:

Haz como te dice @admin.

Comprueba también el nivel de aceite.

Dices que te salta la "luz de stop", pero ¿que temperatura te indica?.

Comprueba el termostato, la sonda de temperatura (aunque te la hayan cambiado, puede ser que algo no esté bien conectado), y el funcionamiento de los electros.

Si le pasas el ordenador, este te dirá la temperatura correcta.

 

Link to comment
Share on other sites

el aceite cambiado hace 2 semanas.

liquido refrigerante cambiado al cambiar la sonda.

la averia me sale cuando llega a 90 grados de hay se pasa  hasta el final del todo del tiron.

hoy cuando me salio stop despues de apagar el motor y retirar la llave el ventilador seguia funcionando ,es normal?

 

Link to comment
Share on other sites

hace 1 hora, Paillo dijo:

me han dicho hoy cuando meti el ordenador.

sistema de ventilacion o algo asi

Pero ¿en un taller? si es así, según el fallo que les de ellos mismos pueden dar con la solución.

Link to comment
Share on other sites

hace 5 horas, admin dijo:

Pero ¿en un taller? si es así, según el fallo que les de ellos mismos pueden dar con la solución.

si en un taller pero ellos el tema electronico no lo tocan.

por eso no se que haceer

 

Link to comment
Share on other sites

Muy buenas os cuento el problema(problemas) de mi peugeot 307 hdi del 2006.

Nosé si estan vinculados, primero empezó con el clima...sin enfriar lo llevé a hacerle una carga al "a/a" y bueno funcionó hasta que empezo a dejar de enfriar pero no del todo en la primera velocidad parece que enfría un poquito.Bueno...a raiz de subirle velocidad al " a/a " de una me saltó "Temperatura de motor excesiva" STOP 

Y ahora se queda la aguja de temperarura sobre 70°/80° grados y de que me quiero dar cuenta se dispara al máximo ? a ver si algún forero sabe del tema y que es lo que puede pasar, y si puedo solucionarlo claro sin pasar por taller, soy algo manitas muchas gracias a todos!!!

Link to comment
Share on other sites

hace 16 minutos, 307negro dijo:

Muy buenas os cuento el problema(problemas) de mi peugeot 307 hdi del 2006.

Nosé si estan vinculados, primero empezó con el clima...sin enfriar lo llevé a hacerle una carga al "a/a" y bueno funcionó hasta que empezo a dejar de enfriar pero no del todo en la primera velocidad parece que enfría un poquito.Bueno...a raiz de subirle velocidad al " a/a " de una me saltó "Temperatura de motor excesiva" STOP 

Y ahora se queda la aguja de temperarura sobre 70°/80° grados y de que me quiero dar cuenta se dispara al máximo ? a ver si algún forero sabe del tema y que es lo que puede pasar, y si puedo solucionarlo claro sin pasar por taller, soy algo manitas muchas gracias a todos!!!

a mi me pasaba lo mismo y se soluciono cambiando sensor de temperatura.15 euros vale.

Link to comment
Share on other sites

hace 7 horas, Paillo dijo:

a mi me pasaba lo mismo ,se soluciono cambiando el sensor de temperatura.

desde entonces ya no me sale cuando acciono el ac.

 

unimos varios hilos que tratan de lo mismo y tenéis la solución cambiando el sensor de temperatura como se comenta

Link to comment
Share on other sites

hace 1 hora, 307negro dijo:

Probaré este fin de semana me podrias algunos pasos a seguir??Gracias!

 

Por la fecha en la que indicas, deduzco que es 1600c.c., pero puedo estar equivocado, por lo que intentaré explicarte el método más simple, ya que hay varios.

Primeramente, mira a ver si funciona cuando pones el a/a.

Si no se pone en marcha, prueba a aplicarle tensión directamente. Busca las clemas donde está enchufado, sácalas. Con un tester o lámpara de pruebas, verifica que llega tensión a la clema.

Si  es así, y no enciende ,te queda verificar el electro, aplicando tensión directamente

 

Link to comment
Share on other sites

  • 2 months later...

hola hoy circulando e notado que  la temperatura se a elevado a unos 95º (la primera raya después del 90) y nunca me había pasado. Que yo sepa creo que nunca ha llegado a los 90º ni en atascos ni circulando en ciudad. Luego ya en carretera si a bajado normal a los 80º o así

 

Es normal esa temperatura? lo he tenido un tiempo parado (no llega el mes) por trabajo y ahora necesito hacer un viaje con el y mi miedo es de que suba mas las temperatura

 

gracias

Peugeot 307 Hdi 1.6 90cv

Link to comment
Share on other sites

 Share

  • Our picks

    • cierre automático del maletero bloqueado
      Resulta que hay un amortiguador, muelle...no sé cómo se llama, que se ha quedado pillado y no permite cerrarlo, si lo suelto si me deja bajarlo porque hay uno que si se mueve, me podéis ayudar en como puedo solicionar esto? Muchas gracias.
      • 15 replies
    • Instalar un retrovisor electrocromado sin romper el parabrisas en el intento
      Buenas,
       
      No he sabido ver ningún brico para la instalación del retrovisor electrocromo en un coche no previsto para ello en este foro, así que allí va mi aportación.
       
      Dificultad: fácil - medio
      Tiempo: si no eres ningún manitas (como yo), preve unas 4-5h. Y si no se te da mal, en 2h se puede hacer creo.
      Nota: No hace falta ni Diagbox, ni PP2000 ni nada. Es una de las únicas opciones que no gestiona la BSI. Lo cual simplifica todo 😁
       
      Material:
      Retrovisor electrocromado día-noche 8149XG. Ojo. Hay 2 modelos con la misma referencia. Un modelo que tiene una bola de orientación grande, y otro con una bola más pequeña. Hace falta el modelo con referencia larga 96460545XT  
      Modelo con bola grande, referencia : 96547751XT

       
      Modelo con bola pequeña, referencia 96460545XT

        Hace falta el de la bola pequeña, o no os será posible montarlo siguiendo este método Conector para retrovisor electrocromado (conector del lado del haz) Retrovisor de origen (no electrocromado) 8148KK En realidad, sólo hace falta el soporte negro con la bola Prescindible, pero no quería arriesgar romper mi retrovisor de origen, por si..... 
      • 2 replies
    • Necesito tubos aire acondicionado
      Hola, estoy restaurando un 206cc RC-LINE motor 1.6 DHI 110FAP del 2006  tengo todas las tuberias del AC picadas
       
      Necesito las 3 tuberías del aire, todo lo demás lo he conseguido pero las tuberías del aire no
      Necesitaria la grande  Nº1, referencia OEM 6560lg 
      Tuberia Nº2 Referencia OEM 6460lh o 9648396380
      Por ultimo tuberia nº3 OEM 6460LJ
       
      Me vale tanto nuevo como de 2 mano pero que este bien
      Sabeis alguno donde puedo conseguirlas ?
       
      • 3 replies
    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 2 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
×
×
  • Create New...