Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Ruido taque 1.6 hdi


luises16

Recommended Posts

Buenas, mi peugeot 307 sw 1.6 hdi 90 cv del 2007 con 280.000 km.

El otro día haciendo un viaje de Murcia a Galicia a mitad camino al parar a comer con el motor a ralentí empecé a escuchar un ruido muy flojo metálico como a taques, que al seguir conduciendo fue a mas así que decidí parar poco mas para adelante y llamar a la grúa. 

 

Adjunto vídeo del ruido que hace el motor, he descartado fogueo del inyector porque no se le ve fuga.

 

He desmontado la sobre culata para ver el tensor de los arboles de levas y esta bien. Los arboles están bien 2 levas un poco picadas pero poca cosa.

 

¿Que creéis que puede ser? Un saludo y gracias por adelantado.

 

 

Link to comment
Share on other sites

Revisa:

- Nivel de aceite motor en la varilla.

- Si la correa de distribución, si se encuentra en sus puntos de calado.

- Prueba de retorno de combustible de inyectores, a ver si falla algún inyector.

- Diagnosis.

 

https://www.clubpeugeot.es/bricos/motor-y-mecanica/577-cambio-correa-distribucion-y-bomba-de-agua-16-hdi

 

 

http://www.aficionadosalamecanica.net/taques-hidraulicos.htm

Link to comment
Share on other sites

No es la forma y te explico por que, cuando el motor esta detenido, siempre quedarán dos válvulas de distintos cilindro en apertura, con lo cuál al estar la leva en ataque esos taqués quedaran comprimidos sin posibilidad de controlar su posible holgura, tendrás que controlar cilindro por cilindro en compresión o al menos con las levas hacia arriba, liberando de este modo los balancines, que puedes tomar con una pinza de puntas moviéndolos de abajo a arriba y observar el movimiento, que si lo tuviera será de un par de mm.

Nota: ojo con los rodillos de los balancines.

Edited by Carlyle
Nota.
Link to comment
Share on other sites

Ahora mismo tiene la sobre culata quitada, por lo que los árboles de levas estan quitados, van cogidos a esta sobre culata. Por lo que todas las válvulas deben estar cerradas. Te adjunto imagen del despiece de la culata y del tipo de accionamiento de la válvula. Esta ultima no es de mi motor pero es el mismo funcionamiento.

Esquema 1.6 hdi.jpeg

taque-balacin-arrastre.jpeg

Edited by luises16
Link to comment
Share on other sites

Hola.

 

Es un problema de empujador o taqué hidraulico, el viernes me entro un C4 Picasso en el taller con el mismo ruido y le desmonte la sobre culata y vi que era problema del empujador.

 

Esta semana que viene se lo voy a sustituir y solucionado.

 

Saludos.

Link to comment
Share on other sites

hace 3 horas, Carlyle dijo:

Gracias, pero conozco bastante bien, no solo el despiece del 1.6, sino tambièn el desarme y armado, el punto es que si revisaste lo dicho en mi mensaje anterior?

Gracias a ti por la ayuda desinteresada. ¿Me parece que lo me quieres decir es que compruebe los empujadores cuando la leva no este accionando la válvula no?

 

Así lo he realizado yo, al haberle quitado la sobreculata y con ella el árbol de levas. No hay ninguna válvula abierta.

Edited by luises16
Link to comment
Share on other sites

hace 3 horas, EA5KD dijo:

Hola.

 

Es un problema de empujador o taqué hidraulico, el viernes me entro un C4 Picasso en el taller con el mismo ruido y le desmonte la sobre culata y vi que era problema del empujador.

 

Esta semana que viene se lo voy a sustituir y solucionado.

 

Saludos.

¿Al levantar la sobre culata como comprobastes que era un taqué?

Link to comment
Share on other sites

He vuelto a mirar los empujadores y hay uno que tiene un poco de juego, subo video, se ve uno que tiene juego y otro del que no, para que veáis la diferencia.

 

A ver cuando lo veáis que opinais, porque en el primer vídeo no se aprecia, pero el ruido era bastante fuerte, mas que otros coches a los que le suenan los taques.

 

No se si cambiarlos y montar a ver que pasa o ya que me queda nada quitar culata y mirar a ver si hay algo mas

 

 

 

Link to comment
Share on other sites

Hola.

 

Yo, por lo que puedo apreciar en el video, veo en el primero olgura en el taque que es algo normal por que esta descargado, pero en el segundo no se mueve, lo tendras agarrotado??

 

Yo he cambiado esta mañana el que he comentado y vehiculo solucionado, ya ha desaparecido el ruido.

 

El ruido viene porque el taque se agarrota y existe una olgura entre la cabeza de la valvula y el empujador.

 

Saludos.

Link to comment
Share on other sites

El 10/9/2017 a las 12:00, luises16 dijo:

He comprobado los empujadores intentadolos empujar con el mango del martillo y no se mueven. Debería hacerles alguna otra comprobación o los doy por buenos.

 

Debo recomendarte que, por ser un episodio espontaneo y supuestamente sin causales ajenos al mismo, como falta de aceite o inadecuado, recalentamiento o mucho tiempo fuera de servicio, es imperativo cambiar todos, ya que falló uno, puede pasar con otro mas adelante y vuelta a desmontar todo.

Link to comment
Share on other sites

Hola.

 

Es tu opinión, pero por mi experiencia, a veces no es como realmente funcionan, depende de muchos factores el que los taques se descarguen, el video no es concluyente, yo, simplemente he expuesto una opinión, si tu disientes, es muy respetable, pero creo en definitiva que los dos exponemos lo mismo pero de diferente forma de expresarlo.

 

Por cierto, yo siempre los cambio todos, por seguridad y me aseguro una buena reparación.

 

Saludos.

Link to comment
Share on other sites

Gracias a los dos por vuestras respuestas, entiendo que aunque no estáis de acuerdo en el empujador que esta mal, los 2 entendéis que hay alguno que esta mal y lo recomendable seria cambiarlos todos para evitar otros fallos en diferentes empujadores.

 

Link to comment
Share on other sites

He sacado todos los empujadores y no están agarrotados porque puedes rotarles la cabeza del cuerpo y siguen sin tener holgura axial excepto uno. Aunque entiendo que lo mejor es cambiarlos todos ahora que esta abierto y evitar que en el futuro tenga que volver a abrir por ese motivo. 

 

Mi duda ahora es si el ruido viene del empujador ese que esta descargado, a mi me parece que el ruido es muy fuerte para ser solo eso. No se si abrir culata y mirar o cerrar y probar.

 

Se aceptan consejos, aunque en la mecánica ya se sabe a veces no es lo que parece.

 

Un saludo y gracias a todos los que me habéis contestado.

Link to comment
Share on other sites

hace 1 hora, cudeiro1993 dijo:

Mételos en un cubeto o recipiente con aceite motor limpio los empujadores y los enjuagas en aceite a ver que pasa. Puede que tengan suciedad dentro.

¿Tal y como esta ahora que harías? Cambiar taques, montar y ver si suena. O levantar culata que esta casi y ver como esta.

 

Yo creo que el ruido ese no es de taques

 

Link to comment
Share on other sites

Bueno al final he levantado la culata y he visto que la camisa de un cilindro esta rayada.

 

Adjunto foto para que lo veáis, puede parecer que es sucio de aceite pero os aseguro que no. Gracias a todos por vuestro tiempo

IMG-20170914-WA0022.jpeg

Link to comment
Share on other sites

hace 7 horas, luises16 dijo:

Después de escribir la ultima entrada me he dado cuenta que un pistón tiene holgura. Así que creo que poco voy a poder hacer por este motor

 

 

¿Lo has comprobado a conciencia? me refiero a que la holgura puede ser en los segmentos, y eso tiene más fácil solución.

Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 58 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...