Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Averias Graves Peugeot 508 R8


Capit

Recommended Posts

Suelo controlar los vasos de expansión... Hoy al abrirlo con el motor al ralentí en caliente.... Salía agua por el tapón del vaso de expansión y burbujas PERO A PURO CHORRO... No se si tendrá un problema de culata... Ahora pienso en esa falta de potencia que tenia... El martes me lo ve el taller oficial... Si a alguien le pasa esto y nota pérdida de potencia y par que me lo haga llegar... Me han comentado que hay motores afectados y los mandan de vuelta... 

 

C6E24BE2-628F-4AE3-B8D2-9661725F6C69.png

A1715AA8-638A-46CC-8C03-A48F17AC292C.png

1A0814E6-3C32-443F-8589-E85BAC978488.png

A00B13D0-C22D-450E-B363-613B48E7303A.png

Link to comment
Share on other sites

hace 42 minutos, Capit dijo:

Suelo controlar los vasos de expansión... Hoy al abrirlo con el motor al ralentí en caliente.... Salía agua por el tapón del vaso de expansión y burbujas PERO A PURO CHORRO... No se si tendrá un problema de culata... Ahora pienso en esa falta de potencia que tenia... El martes me lo ve el taller oficial... Si a alguien le pasa esto y nota pérdida de potencia y par que me lo haga llegar... Me han comentado que hay motores afectados y los mandan de vuelta... 

 

C6E24BE2-628F-4AE3-B8D2-9661725F6C69.png

A1715AA8-638A-46CC-8C03-A48F17AC292C.png

1A0814E6-3C32-443F-8589-E85BAC978488.png

A00B13D0-C22D-450E-B363-613B48E7303A.png

Hola,

 

Pfffff. Que faena.

Por otro lado, no descarto que el motor tenga un problema pero tengo entendido que para quitar el tapón hay que esperar un rato, hacerlo con el motor en marcha....

Yo abri el tapón en mi antiguo C5 con el motor a relenti y salió líquido también.

Ya nos contarás.

 

Suerte con esto.

 

Link to comment
Share on other sites

hace 13 horas, cudeiro1993 dijo:

Puedes tener algún problema con el enfriador de aceite. Parece que sale el anticongelante "negro"; como si se hubiera mezclado con aceite.

He visto, pero no... 

El 23/2/2019 a las 11:36, Javier Garcia dijo:

Que motor tienes?

Suerte

BlueHDi 180

Link to comment
Share on other sites

El 22/2/2019 a las 18:49, vic_nimirceag dijo:

Hola,

 

Pfffff. Que faena.

Por otro lado, no descarto que el motor tenga un problema pero tengo entendido que para quitar el tapón hay que esperar un rato, hacerlo con el motor en marcha....

Yo abri el tapón en mi antiguo C5 con el motor a relenti y salió líquido también.

Ya nos contarás.

 

Suerte con esto.

 

 

3884C909-9037-4E1F-97DA-42FED3873255.jpeg

D5B91E0D-A8C7-4A84-9971-A0F8DB1445A2.jpeg

Link to comment
Share on other sites

Lo dejé a ver que me dicen del tema... Ni el vaso de expansión tiene aceite... Solo tiene algo de poso en el fondo arenilla parece... Tiene pérdida de potencia... Y consume algo de aceite pero creo que está en los parámetros tiene ahora 12100km... A ver que me cuentan...

Link to comment
Share on other sites

  • 1 month later...
El 26/2/2019 a las 11:48, Capit dijo:

Lo dejé a ver que me dicen del tema... Ni el vaso de expansión tiene aceite... Solo tiene algo de poso en el fondo arenilla parece... Tiene pérdida de potencia... Y consume algo de aceite pero creo que está en los parámetros tiene ahora 12100km... A ver que me cuentan...

Hola compañero.

 

Ha pasado bastante tiempo sin saber nada del motor de tu coche.

En final, que te han contado ?

 

Un saludo

 

Link to comment
Share on other sites

hace 3 horas, vic_nimirceag dijo:

Hola compañero.

 

Ha pasado bastante tiempo sin saber nada del motor de tu coche.

En final, que te han contado ?

 

Un saludo

 

Me uno a la petición. Cuéntanos @Capit... que nos has dejado al final con las dudas ;)

Link to comment
Share on other sites

  • 1 month later...
El 5/4/2019 a las 4:06, vic_nimirceag dijo:

Hola compañero.

 

Ha pasado bastante tiempo sin saber nada del motor de tu coche.

En final, que te han contado ?

 

Un saludo

 

He vuelto amigos! Disculpar... El motor del coche estaba bien... Era normal eso... Tengo un problema con el techo y los crujidos además de el piloto derecho... Que me sale fallo... Y el intermitente no funciona a veces

Link to comment
Share on other sites

  • 3 weeks later...

Me han actualizado todo... Tengo un sensor tocado.... De fábrica.... y no sale bien en la pantalla cuando te acercas... La actualización de la BSI me parece soberbia... En modo sport tira como un animal y el pedal ahora es más sensible... La suspensión la noto más dura... El modo eco es más tranquilo... El modo normal es parecido, reduce a 1200rpm más o menos para mejorar los consumos ... Le bajaron el ralentí a 700 rpm... Y vosotros qué tal lo notáis?

Edited by Capit
Link to comment
Share on other sites

  • Our picks

    • Estos tapones???
      Hola a todos, alguien podria decirme dode van colocados estos tapones,los encontre en la guantera y no recuerdo haberlos sacado yo...no se si en algun taller...el caso es que llevan ahi un monton de tiempo. Y el caso es que he mirado puertas,maletero,capot....y nada. es un Peugeot 407,Gracias
      • 14 replies
    • Dudas con FAP
      Muy buenas a todos, tengo unas dudas con el tema del FAP.
      Tengo un 1.6 bluehdi. Llevo 6 meses con él y tras mucho leer acerca del FAP tengo la siguiente duda.
      Ahora mismo de lunes a viernes utilizo el coche para realizar cuatro trayectos de 1 km cada uno (salvo que algún día tenga que hacer algún que otro trayecto extra). Los fines de semana si que hago algo más de km con el y cada dos semanas procuro darle un poco de autovía por el tema del FAP. Es esto suficiente para evitar que se deteriore antes?
      Que cuidados extra debería tener para evitar que se colmate o dure menos tiempo del que debería durar? Según he leído los trayectos urbanos son muy malos para el FAP. Gracias y un saludo!
      • 56 replies
    • pedal de embrague aspero y ruidoso
      Deciros que se trata de un SW puretech 130 de Noviembre del 2015. Decidme si os pasa a vosotros o si sabéis de alguna solucion. Gracias..
       
      ACTUALIZADO:
      Este es el video del ruido, que amablemente nos ha facilitado @drhispano
      • 300 replies
    • Colocar indicador de temperatura
      Buenas tardes
      Acabo de comprar un 107 a gasolina y me gustaría ponerle un indicador de temperatura, alguien lo ha puesto? 
      Toda información sobre si es posible, cuánto cuesta y dónde se ha puesto el reloj o alguna fotografía sería de gran ayuda.
      Gracias.
      • 2 replies
    • LED d1s. Sustitución lámpara xenón por led
      Nunca he estado muy contento con la iluminación del xenón. Aquí está un posible solución. Led d1s , conexión directa al cable del balastro original y funcionando.Importante que sean homologadas, ya que se permite su usoeen España. Mínimo un 50%+ de iluminación. Saludos 

       
      • 8 replies
×
×
  • Create New...