Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
piri6es

Averia - MODO ECONOMIA ACTIVO - No es la bateria

Mensajes recomendados

Ante todo pedir disculpas por este largo tiempo de desconexion, el caso que llevaba algun tiempo aparcado...

Me he dispuesto a volver a sacar el 307, y mi sorpresa fue al poner el contacto, aparecer modo economia activo, doy ignicion, el motor de arranque gira normalmente, pero no llega a arrancar, Lo cual asocio inmediatamente a las baterias. Por lo que cambio ambas (ya sabeis que mi 307 es algo especial). Vuelvo a proponerme el arranque, sigue apareciendo el mensaje, el motor de arranque sigue funcionando bien, pero el motor no llega a arrancar. No se enciende ninugna luz, en el marcador no hay ningun arbol de navidad, las ventanillas no van y el cierre centralizado tampoco...

Todo esto me hace pensar en algo de fusibles... Los compruebo todos, absolutamente todos, es mas a la 3era comprobacion, decido sustituirlos todos por nuevos, tanto los de la zona de motor, como los de debajo del volante. Resultado: Sigue sin arrancar.

Alguna sugerencia? No vale la de quemar el coche XDDD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

te mueve el arranque pero no llega a funcionar el motor es asi

prueba conla otra llave,

con otra bateria , ?as puesto las pinzas para arrancar¿

tambien puedes hacer prueba desconectado la bateria y volver a conectar sigue los consejos sobre esto,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Se me olvido poner, que ya probe con la otra llave, asi como desconectar todo y volver a conectar. Me huele a BSI o algo del inmobilizador, no se...

Si no durante la semana proxima hare venir a un mecanico electricista con la maquina de diagnostico a ver

Gracias igualmente

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No debes preocuparate porque se active el "modo economía",precisamente se activa para que la batería no se descargue del todo.

Yo a veces me tiro una semana entera sin tocar el coche del garage y se me activa el "modo economía".Me pasaba con el 307,y me pasa ahora con el 308.

Como dato te diré que la batería del 307 se le fundió a su actual dueño con 7 años a sus espaldas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que no has leido bien el post, o no lo has entendido bien, el coche no arranca... por lo que creo que debo preocuparme, ya que revisado todo lo que he revisado creo que solo puede tratarse de algo mas serio

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias Marchi por la idea de los calentadores, no se me habia ocurrido, no obstante, creo que si fallan los calentadores, aparece otro mensaje en la pantalla sabelotodo. Tratare de averiguar a ver si no hay algun mensaje o luz que salte ante dicho fallo

En cuanto al purgado del filtro de gasoil, ya lo habia realizado... No obstante lo volvere a intentar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Aproximadamente un año, 2.0 hdi 40000 km aprox año creo que era 2002. Se ha sustituido la batera, y se han probado ambas llaves...

Has seguido los pasos correctamente para desconectar la batería? es decir,esperar a que los sistemas se desconecten esperando unos minutos etc ?

El com2000,o palanca de intermitente/luces,funcionaba correctamente antes?

Si hay avería en los calentadores no tiene porque salirte ningún mensaje en la pantalla.

Por otra parte se me hace raro raro que se active el modo economía con la nueva batería,quizá hay algo consumiendo energía desmesuradamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si, he seguido bien los pasos de desconexion de bateria. El Com 2000 me lo cambiaron hace 3 añitos. Hay forma de comprobar los calentadore? o compro unos nuevos directamente? Consumiendo no puede haber nada, pues he hecho la comprobacion tambien sin radio, sin el equipo de musica, desconectando todo lo multimedia, la parte de la suspension neumatica, luces, todo lo que no viene de serie, desconectado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Si, he seguido bien los pasos de desconexion de bateria. El Com 2000 me lo cambiaron hace 3 añitos. Hay forma de comprobar los calentadore? o compro unos nuevos directamente? Consumiendo no puede haber nada, pues he hecho la comprobacion tambien sin radio, sin el equipo de musica, desconectando todo lo multimedia, la parte de la suspension neumatica, luces, todo lo que no viene de serie, desconectado.

Yo lo comprobe hace poco, sacas uno y con unas pinzas de arraque conectadas a la bateria, y como una bombilla de coche negativo al lateral y positivo en la base. se deberia de poner al rojo vivo.

Compruebalos antes, sino, cada uno son unos 20€, vamos 80€ mejor comprobarlos antes, tambien puedes comprobar que al dar el contacto el cable que deberia enviar positivo a los calentadores se lo este enviando, esto con un polimetro es muy facil. no es una averia muy normal, pero podria ser.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Has probado a resetear las dos llaves? metiendola en el clausor y apretando el botón de cierre,más o menos es así,lo pone en el manual.

Igual al llevar tantisimo tiempo parado y con el cambio de batería se han descodificado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Creo que no has leido bien el post, o no lo has entendido bien, el coche no arranca... por lo que creo que debo preocuparme, ya que revisado todo lo que he revisado creo que solo puede tratarse de algo mas serio

Perdón,leí el post de recilón y erré la respuesta...

A todo lo que te han respondido,solo podría añadir algo aunque practicamente imposible con solo 40000km,que sería falta de compresión.

Una vez descartado todo lo que te han dicho,presencia de aire,calentadores (los descarto con estos calores),batería,etc... yo insistiría (aunque lo hayas probado) en el codigo antirrobo de las llaves.

Como dice Snake,intenta resetear el mando.

El fallo sin duda es electrónico.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

posible fallo si saber los datos que de el ordenador(maquina de peugeot)pps

1 sensor de vueltas que va en la caja de cambios no reconoce que gira el motor
2 sensor del árbol de levas otro de lo mismo
3 desconfiguración de las llaves
4 averia del com 2000 no reconoce las llaves
nota te aconsejo antes de tocar mas cosas que metas el ordenador para ver posibles averias
ya me diras

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola y bienvenido.

Supongo que ya habrás buscado y leído en el foro varios temas sobre ese aviso y sabrás las situaciones normales en las que salta.

Aparte de eso, para poder ayudarte deberías darnos más datos, como por ejemplo las situaciones en que se produce: ¿cuando conduces? ¿siempre en las mismas circunstancias?

Has realizado alguna reparación o modificación en el vehículo? ¿Has cambiado la batería? Que motor tienes y el quilometraje...

Normalmente, ese tipo de fallos eléctricos sin explicación, suelen deberse a que la batería se está "terminando".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por la bienvenida, el coche es de segunda mano un 407 1.6 hdi. de agosto del 2008. El coche tiene 43.000 kms. Me aparece de vez en cuando, cuando cojo el coche después de un tiempo considerable(Uno o dos días).Le doy al contacto y automáticamente aparece modo de energía activo y la pantalla se apagaba. Me han dicho que la batería esta a media carga que la aguante.¿Este mensaje puede aparecer con el coche arrancado? Me suena que arrancado el coche se me apagaba la pantalla con el mensaje modo de economía activo y encendía la radio y el mensaje desaparecía. Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Gracias por la bienvenida, el coche es de segunda mano un 407 1.6 hdi. de agosto del 2008. El coche tiene 43.000 kms. Me aparece de vez en cuando, cuando cojo el coche después de un tiempo considerable(Uno o dos días).Le doy al contacto y automáticamente aparece modo de energía activo y la pantalla se apagaba. Me han dicho que la batería esta a media carga que la aguante.¿Este mensaje puede aparecer con el coche arrancado? Me suena que arrancado el coche se me apagaba la pantalla con el mensaje modo de economía activo y encendía la radio y el mensaje desaparecía. Se me olvidaba el coche cuando lo compre viene instalado un manos libres concretamente un parrot. ¿puede tener algo que ver la instalacion del Parrot. Gracias y un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues todo parece que tiene que ver con la batería. Como te han dicho, puede estar llegando a su fin.

Coge un polímetro y compruébala:

http://www.clubpeugeot.es/bricos/electricidad/36-omprobar-estado-de-la-bater.html

o aquí:

http://www.clubpeugeot.es/bricos/electricidad/576-manual-uso-polimetro-en-el-vehiculo-bateria-bombillas-etc.html

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola eso es la bsi se decodifico al quedar con poca batería, y al cambiarla se decodifican las llaves, el cierre centralizado, los alza-vidrios, aire acondicionado, etc.

me pasa lo mismo con un 307 que tengo ahora en el taller.

lo que pasa es que cuando tiene poca batería o se descarga completamente se activa el sistema inmovilizador del vehículo, y detecta el sistema como si se lo estuvieran tratando de robar,

por lo cual se bloquea el sistema de ignición del vehículo y sus demás sistemas.

Y por ende debes tener el code pin del vehículo y un programador o codificador de llaves.

codificando las llaves se activan los demás sistemas y el vehículo arranca sin problemas.

si no conoces el code pin es el que viene de fabrica en una tarjeta.

son 4 digitos.

y si no lo tienes que es lo que me pasa a mi ahy queue pedir ayuda en el foro para ver si alguien lo puede obtener mediante el vin del vehiculo.

saludos y espero que soluciones el comun problemilla de estos vehiculos XD

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hola eso es la bsi se decodifico al quedar con poca batería, y al cambiarla se decodifican las llaves, el cierre centralizado, los alza-vidrios, aire acondicionado, etc.

Cuando dices "descodificó" quieres decir desconfiguró?

Porque a mi me está fallando la apertura de puertas del cierre centralizado (solo se desbloquea la puerta del conductor y la del maletero cuando se utiliza la llave, mi coche es un 3 puertas del 2002) y ahora mismo el aire acondicionado no me echa aire frio, todo esto a partir de que se quedara sin batería.

He estado probando a desconectar la batería durante 2 minutos y siguiendo los pasos que me ha dicho Snake para conectar bien la batería pero no ha habido suerte. También he visto que los alza-vidrios se desconfiguran (no suben automaticamente sino a trompicones) al quitar y poner la batería y se soluciona subiendolos manualmente y después bajándolos automáticamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
claro se desconfiguran varios sistemas del vehiculo que son controlados por la bsi.

y ahy que volver a configurarlos para que funcionen correctamente.

Para reconfigurar el cierre centralizado me supongo que habrá que pasar por caja? :pinch:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Lo pongo aquí, aunque es válido para varios modelos.
       
      Comprobar versión.
      Si dispone del sistema de navegación WIP Nav o WIP Com 3D:
      Pulse durante un tiempo la tecla SETUP del sistema Seleccione « Diagnosis del sistema », y a continuación « Versión del mapa »
      Si dispone del sistema de navegación WIP Nav plus:
      Pulse la tecla NAV Seleccione « Gestión del mapa », y a continuación « Cartografía »                    
      Si dispone del sistema de navegación WIP com o RT4 o RT3:
      Seleccione « Navegador », y a continuación « Opciones de guiado », y al final seleccione « Descripción base de cartografía »  
      ¿Que sistema tengo?:

      WIP Com / Connect Com (RT3)  Este sistema se reconoce por los siguientes elementos: -Dispone de 2 ruedas de ajuste en la parte delantera (derecha e izquierda) -Tiene un teclado alfanumérico -No dispone de memoria interna por lo que el CD de mapas deberá permanecer en el lector -Los iconos del menù principal se muestran en forma de tablero  
      WIP Com / Connect Com (RT4/5) Este sistema se reconoce por los siguientes elementos: - Dispone de una sola rueda de ajuste en el centro de la parte delantera (modelo 407) o 2 ruedas de ajuste en la parte derecha y en la izquierda (otros vehículos) - Tiene un teclado alfanumérico - Dispone de memoria interna: el mapa se carga en el disco duro   WIP Nav / Connect Nav (RNEG) Este sistema se reconoce por los siguientes elementos: - Es el ùnico sistema en el que el mapa se carga mediante una tarjeta SD - No dispone de teclado numérico   WIP Com 3D / Connect Com 3D (NG4) Este sistema se reconoce por los siguientes elementos: - Es el único sistema con imagen en 3D y lector de DVD (logo DVD bajo la ranura para CD) - Dispone de un teclado numérico situado a la derecha - En el centro de la parte delantera se encuentra un......
      • 54 respuestas
    • Accidentes en general
      Solo para exponer , ya que he tenido un pinchazo por un tornillo clavado creo. 
      pero ya está solucionado 
      Me paso yendo  al trabajo y me salto el aviso de la ruedas, y empeños poco a poco a temblar y cada vez más fuerte que tuve que salí por de la autovía.
       

       
      • 2 respuestas
    • Cambio pastillas de freno delanteras 2.0BlueHDI 150cv T9
      Buenas, visto que tenia las pastillas ya a menos de la mitad, decidí tambien hacer una pequeña guía de como desmontar pinzas y cambiarlas. Como vereis más adelante, es bastante fácil.
      No es como el brico que ya aparece aquí, ya que las pastillas no son las mismas ni la manera de cambiarlas tampoco. El coche es un 308 2.0 BlueHdi 150cv Allure. Con sistema de freno Ate-Teves
       
      Las herramientas necesarias son:

      -Llave allen de 7mm ( la tendreis que comprar aparte porque en los maletines y kits de allen pasa del 6 al 😎
      -Llave de vaso de 17mm para los tornillos de rueda.
      -Sargento para meter el piston de la pinza.
      -Destornillador de punta plana más o menos grande.
      -Borriquetas y gato hidráulico.
      -Alicates pico de loro.
      -Carraca pequeña.
      -Barra o maneral grande para aflojar los tornillos de las ruedas.
      -Pastillas de freno nuevas, os pongo la referencia, son marca Brembo.

      Empezamos. 
       
      -Quitamos los tapones de los tornillos con los alicates, salen fácilmente a si que no apretar demasiado ni tirar con fuerza, que es plástico y os lo podeis cargar.
      -Una vez quitamos los tapones, aflojamos los tornillos en cruz, yo como me los habían apretado con la neumática, tuve que coger un maneral grande para hacer palanca. No los aflojeis del todo.
      - Con los tornillos flojos, ponemos el gato en la cuña donde nos indica el manual que podemos ponerlo para no joder los bajos:

       
      Y la borriqueta como seguridad, para que esté bien sujeto el coche.

       
      Nos encontramos con la pinza, en este caso, mucho más sencillo que otros coches. Vemos a simple vista una chapa que coje la pinza de arriba a bajo, sale fácilmente haciendo palanca hacia el interior de la pinza, porque tiene dos garras pequeñas que se meten en los orificios de las pinzas, para sujetar la pastilla exterior:
       

       
      Ya fuera

       

       
      A continuación, quitamos los dos tapones que sujetan la pinza al portapinza, con la llave allen del 7, no suele estar muy fuerte, yo con la carraca pequeña los he quitado sin demasiado..... 
      • 5 respuestas
    • Tapizado de techo
      Saludos foreros.
       
      Pues eso que mi 407 se esta despegando la tela del techo y quisiera saber si alguien ha tapizado el techo de su 407. ¿Como lo desmonto?, ¿por donde lo saco? y ¿precio?
       
      Gracias.
      • 5 respuestas
    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 42 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...