Saltar al contenido
Foto del mes de agosto. ENVÍA TU FOTO!! Leer más... ×

Manza69

Climatizador en modo AUTO no regula salidas de aire

Mensajes recomendados


Lo revisaré, creo que al pulsar Auto (debajo del botón AC) en el menú de climatización de la pantalla. El ventilador marca todas las velocidades y las distintas salidas de aire (en color blanco) hacia el habitáculo del 308.

 

 

Suelo llevar el botón del aire acondicionado pulsado (botón de Auto "apagado") y con el ventilador marcando dos franjas (2 velocidades supongo) a temperatura de 23.5º para el conductor y copiloto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi, en modo AUTO el aire me sale por las 3 posibilidades, pero el problema es que si quieres que salga solo por un sitio el modo AUTO se desconecta. Es un error de programación cojonudo, pues a mi siempre me gustó el A/C solo en el parabrisas y la calefacción solo en los pies.

 

Otro detalle curioso y de programación es que con el AUTO conectado, si metes la marcha atrás el volumen de aire aumenta. Por que será ?? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Otro detalle curioso y de programación es que con el AUTO conectado, si metes la marcha atrás el volumen de aire aumenta. Por que será ??

Creo que al poner la marcha atrás se activa la recirculación de aire. Mis anteriores coches lo hacían y creo que este también.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola.

He observado que cuando esta el clima en auto, no reparte el aire por las salidas de los pies, ni por las del parabrisas. En otros coches (de otras marcas) cambia automáticamente en función de las necesidades.

¿en los vuestros también es así ?

Gracias

Según el manual, en modo Auto el aire sale por todas las salidas de aire que tiene el coche (lo va regulando según la temperatura que pongas.

Yo siempre lo he usado en Auto y no he notado nada raro. Me fijaré estos días a ver si sale aire por todas las salidas en ese modo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Creo que al poner la marcha atrás se activa la recirculación de aire. Mis anteriores coches lo hacían y creo que este también.

Saludos

Pienso lo mismo. Aunque cuando conecto la recirculación manualmente no percibo ese aumento de ruido, es la única explicación

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 13/10/2015 a las 21:10, mac308 dijo:

Pienso lo mismo. Aunque cuando conecto la recirculación manualmente no percibo ese aumento de ruido, es la única explicación

 

Es lógico que al poner la marcha atrás se conecte automáticamente la recirculación del aire para que al dar marcha atrás no nos entre el humo de nuestro propio tubo de escape ya que circulamos "hacia el humo" que vamos soltando. Todos los coches que he tenido lo hacían. Yo no creo que el modo AUTO tenga ningún fallo de programación, simplemente regula la cantidad de flujo y por donde sale de forma automática para una ventilación/calefacción eficiente.

 

También en modo AUTO, cuando llega a la temperatura deseada, se corta el flujo de aire hasta que cambia la temperatura, entonces se vuelve a encender. Tener en cuenta que el aire, por cuantas más rejillas salga, menos se nota el flujo en cada una de ellas, pero salir, sale. Si aún así alguno nota que sale poco flujo de aire es posible que tengáis el filtro del habitáculo obstruido.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno, pues he estado esperando a ver si se trataba de un fallo puntual,  pero no. A mí el modo Auto ha dejado de funcionarme. En manual la calefacción va perfectamente , pero en Auto no funciona. 

Antes salía aire por todas las salidas y conseguía la temperatura en un abrir y cerrar de ojos. Ahora se queda como enganchado y no hace nada. Pero sin embargo,  ya os digo  , en cuanto cambio a manual va perfectamente. 

El aire sale por donde se lo solicito y a la velocidad que le marco. Un misterio. 

Alguna idea  ??

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 3 horas, JC72 dijo:

Bueno, pues he estado esperando a ver si se trataba de un fallo puntual,  pero no. A mí el modo Auto ha dejado de funcionarme. En manual la calefacción va perfectamente , pero en Auto no funciona. 

Antes salía aire por todas las salidas y conseguía la temperatura en un abrir y cerrar de ojos. Ahora se queda como enganchado y no hace nada. Pero sin embargo,  ya os digo  , en cuanto cambio a manual va perfectamente. 

El aire sale por donde se lo solicito y a la velocidad que le marco. Un misterio. 

Alguna idea  ??

Saludos. 

Pues por lo que comentas, lo que falla es "el cerebro" que gestiona el sistema, por que ventilador trampillas, etc, funciona bien.

puede ser el sensor de temperatura interior, que no mida bien, y eso haria que la centralita pensase que esta todo bien.

Habria que meterle el ordenador y ver que datos dan los distintos termometros.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Te recomiendo que te hagan una diagnosis con el reseteo de sensores y actuadores del sistema de climatización para detectar anomalías, como comenta el compañero. 

peugeot 308 II sensor de luz salpicadero y sonda mueble ventilación evaporador.png

peugeot 308 II impulsor entrada aire climatización.png

Peugeot 308 II T9 motor ventilador climatizador.png

peugeot 308 II mandos de climatización tarjeta de control.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hecha la diagnosis no ha dado ningún fallo. Por lo que el mecánico me dice que lo observe y si persiste el fallo  ( hoy me ha funcionado bien todo el día  ) habría que consultar a la central para seguir instrucciones. 

Pero que no me obsesione y os explico;  indagando resulta que el coche en modo automático es y nunca mejor dicho automático........ el vehículo toma sus propias decisiones como consecuencia de los distintos parámetros medidos por los sensores. 

Hasta tiene un sensor en el interior del vehículo que mide la humedad. :huh:

Así que a esperar y ver cómo se comporta. 

Saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 10 horas, JC72 dijo:

Hecha la diagnosis no ha dado ningún fallo. Por lo que el mecánico me dice que lo observe y si persiste el fallo  ( hoy me ha funcionado bien todo el día  ) habría que consultar a la central para seguir instrucciones. 

Pero que no me obsesione y os explico;  indagando resulta que el coche en modo automático es y nunca mejor dicho automático........ el vehículo toma sus propias decisiones como consecuencia de los distintos parámetros medidos por los sensores. 

Hasta tiene un sensor en el interior del vehículo que mide la humedad. :huh:

Así que a esperar y ver cómo se comporta. 

Saludos. 

Es logico. en automatico, tu pones una temperatura y el coche saca el aire a la temperatura y por donde es necesario.

 

a mi entender, lo importante, no es por donde sale el aire, sino que el interior del coche tenga la temperatura marcada.

 

en los casi 2 anos y media que tengo el coche, puese una temperartura y el mismo va modificando segun la epoca del año.

 

Otra cosa, que jo encontre interesante, es que si te vas al submenu de la climatizacion, puedes escoger entre 3 tipos de funcionamiento, que primen mas las funciones del coche, modo a la par y que priorice la temperatura. Estos dias de mucho frio, y puesto la tercera opcion y es verdad que sale mucho mas aire y se calienta antes el coche, eso si, olvidate del start and stop.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Bajitos al volante
      Buenas,
      No se si me leerá algún bajito al volante de un 308.
      Acabo de estrenar un 308 5p Allure PureTech 130 y se me hará más cómodo con un cojín lumbar.
      Así lo hacía en mi anterior vehículo, un Xsara. Pero antes llevaba un cojín "de casa" y ya que tengo coche nuevo quería algo acorde.
      Si alguien usa, l e agradecería algún consejo, ya que ve o que hay varios tipos :
      • 7 respuestas
    • Brico Correa Accesorios 120 VTI
      Buenas tardes, os pongo en premisa, no es un Peugeot, se trata de un C4 con motor 5FW o EP6 (según dónde veas ves varias denominaciones), o sea el 1.6 120 CV VTI, pero al ser un motor compartido con los 207, 308, etc, he decidido ponerlo aquí, desconozco si hay brico, si lo hay, @admin, puedes hacer lo que creas conveniente. He de decir que eché un ojo en el foro, y no conseguí eliminar mis dudas sobre esta labor.
       
      Os pongo en antecedentes, se trata de un C4, con el cual me he dejado o relajado bastante, es de mi padre, y tiene ya casi 100000 km, la correa que tenía puesta era la original, y con evidentes síntomas de desgaste, así que nos pusimos al lío.
       
      Colocamos el coche dónde vayamos a trabajar, básicamente, hay que levantar la rueda delantera derecha, quitarla, quitar el plástico que recubre el paso de rueda y tendremos una vista decente de lo que queremos ver......
       
    • Altura silenciador (escape)
      Muy buenas, vista la gran ayuda recibida estos días en el foro, me gustaría preguntaros por qué el silenciador de mi 2016 2.0 HDI esta tan "descolgado", es más a veces pega en la placa anticalorica de la rueda de repuesto. He cambiado los dos silentblocks (soportes) del silenciador, el que soporta el tubo en la parte central del coche no.
      Recuerdo que una vez en Feuvert, si no recuerdo mal, cuando estaban cambiando los latiguillos de freno traseros, el chico "regulo" la altura apretando una tuerca de un tornillo. Metiéndome debajo del coche el único tornillo con tuerca que veo en el escape es el de la abrazadera que une el silenciador con el tubo. Primera foto antes de cambiar los soportes, segunda foto después. Muchas gracias y un abrazo!
      • 8 respuestas
    • Cambio de antena
      ¿Alguno ha cambiado la antena por un modelo de estos de abajo?
      tienen una pinta muy buena y no hay que tocar la instalacion original.
       
      ¿sabeis si tienen la misma recepción o son peores?
      ¿Alguna experiencia?
       
      gracias.
       
      http://es.aliexpress.com/store/product/Car-Shark-Fin-Radio-Antenna-Special-Car-Accessories-For-Peugeot-307-308-3008-2008-408-508/1093325_32441166072.html?spm=2114.04010208.3.54.xBw0d8&ws_ab_test=searchweb201556_1,searchweb201644_5_10001_10002_10005_10006_10003_10013_10004_62,searchweb201560_2,searchweb1451318400_6150,searchweb1451318411_6451&btsid=c224d3d6-23d8-4da2-896d-14e62a4ad818
       
      • 45 respuestas
    • fallo esp/asr en peugeot 3008
      El otro dia al arrancarlo en frio, me arranco normal pero no se ponia en movimiento y daba el icono de fallo y ponia eso: esp y tcs y freno automatico defectuoso, no podia quitar el freno de mano y el coche no se movia. Lo apague, lo volvi a encender y igual. A la hora se solucionó solo y ya han pasado 4 dias y todo normal. Es un 3008 vti gasolina 120cv.
      • 15 respuestas
×