Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
alba-city

Voltaje y amperaje del puerto USB

Mensajes recomendados

buenos dias

 

 

tengo el 308 style  , y a la hora de conectar el experia z-2  para cargar la bateria , sale un error y no deja cargar .

alguien me puede ayudar .

 

gracias , un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo un Nexus 5 y funciona. Pero probé con un Iphone 6... y no carga. En este caso no indica ni error ni nada, simplemete no carga. Yo quiero sospechar que sea debido a amperaje minimo de carga necesario pero esconozco el tema .

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estas cosas suelen ser temas del terminal, hay teléfonos que no admiten carga desde cualquier conexión y necesitan de cargadores muy concretos.

Con mi S4 no tengo problema, carga en cualquier puerto que lo conectes y con cualquier cable.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los pines de carga, son iguales para todos. El USB es un Standart. Puede que no salga cargando por, como dice Ktmpower, por el amperaje, ya que esa toma USB, no esta "diseñada" para cargar dispositivos, si no alimentar pendrives, con lo que la corriente máxima que entrega es muy baja. Un USB normal, de PC, suele entregar un máximo de 250mA (mili Amperios, 0.25A), los USB de carga rápida o alta corriente, suben hasta los 500mA, un cargador, suele rondar los 1000mA, los hay de 2000mA. Aquí viene el sistema de control de carga, se da como finalizada una carga cuando la batería "chupa" menos de cierto amperaje, y en algunos dispositivos, ese limite será superior a la que entrega el USB del coche, con lo que para "ellos", no hay ninguna carga.

 

Por otro lado, en todos los dispositivos similares, en este caso en concreto no lo se, pero en el manual especifica que no se conecten unidades con consumo elevado, como pueden ser HDDs, o cargar dispositivos, ya que, la fuente de alimentación que da tensión al USB se calentara (esta trabajando a su máxima potencia continuadamente), acortando su vida de forma drástica, ademas de el riesgo que conlleva, que la unidad conectada no reciba la corriente necesaria (corrupción del archivo de paginación, perdida de datos, e incluso que se dañe el dispositivo), para un smartphone, no supone ningún peligro.

Si vuestro Smartphone tiene la opción de no cargar cuando este en modo "unidad externa", habilitarlo, podréis acceder a la memoria del móvil, pero no se cargara, con lo que no sufrirá el reproductor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mí con un Z3 me pasa lo mismo.

Buscando por ahí llegué a la conclusión que comenta JaweB, que el amperaje no es suficiente. Pero sí que conseguí que cargara una vez poniendo en opciones del teléfono el USB en modo MSC, hice un copia/pega de lo que encontré en internet en este hilo

https://www.clubpeugeot.es/foro/topic/23901-conexión-usb-teléfono-xperia-z3/

Espero que te sirva y nos cuentas

Lo único que en este modo creo que no puedes reproducir los archivos de la Sd

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas gente, como ando un poco ansioso por la entrega del coche y no me lo puedo quitar de la cabeza, se me ha venido a la mente una duda. ¿En el puerto usb os cargan los móviles? Me refiero a si da la suficiente potencia como para cargarlo de igual forma a como lo haría un cargador de pared, en Android aparece cuando carga normal "Cargando por AC" y si es de forma lenta "Cargando por USB". 

Gracias!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas
    • Primera velocidad electroventilador
      Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. 
      Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad