Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Escopinya

Fallo el Luces Automaticas

Mensajes recomendados


Solo es una teoría, pero creo que tenemos unos coches que con el calor la electrónica no funciona bien. 

 

A mí me da error el freno de mano electrónico y he tenido algún susto de falta de potencia. 

 

Siempre coincidiendo con larga exposición al sol. 

 

A la vuelta de vacaciones directo al taller. 

Editado por davidp
Ortográfico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 2 horas, Escopinya dijo:

Buenas tardes, solo me a pasado dos veces pero quisiera comentar/preguntar si con altas temperaturas os falla el sensor? 

Buenas tardes. 

En mi caso no me ha fallado nunca y vivo en Granada, así que te puedes hacer una idea del calor que hace por aquí en verano. Y veo por lo que comentas que a ti solo te ha ocurrido un par de veces. Yo en tu lugar no me preocuparía si  es algo puntual, la electrónica a veces se vuelve " caprichosa " . Ahora si se convirtiese en un fallo habitual, pues entonces de cabeza al taller, pero te repito , por algo puntual en principio no le des mayor importancia.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Habría que investigar donde va ubicado ese sensor de luz, a ver si coge suciedad o agua y en condiciones extrañas no active el encendido automático de la luz corta/cruce.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace 13 minutos, cudeiro1993 dijo:

Habría que investigar donde va ubicado ese sensor de luz, a ver si coge suciedad o agua y en condiciones extrañas no active el encendido automático de la luz corta/cruce.

Creo que va en el mismo lugar que el de lluvia, donde está el retrovisor interior.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el sensor de las luces esta en el retrovisor interior fuera se ve una especie de "led" si lo tapais se encenderan las luces.

 

A mi alguna vez tambien me a pasado que de estar aparcado a la solana no se me enciende a la primera

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A mi al contrario en pleno sol se enciende pero bueno paso a manual y luego cuando llevo rato lo pongo otra vez en automatico y funciona......la verdad despues de mi experiencia en concesionario oficial prefiero pasar incidencia primero por Peugeot España y luego ir al concesionario. Consigues mas aunque quedes como un "cabron"

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 2 horas, Escopinya dijo:

A mi al contrario en pleno sol se enciende pero bueno paso a manual y luego cuando llevo rato lo pongo otra vez en automatico y funciona......la verdad despues de mi experiencia en concesionario oficial prefiero pasar incidencia primero por Peugeot España y luego ir al concesionario. Consigues mas aunque quedes como un "cabron"

Opino lo mismo, por lo menos con los que hay en la zona de Donosti (aparte el de Zurriola, que son supermajos pero es un taller pequeño y no tienen todos los servicios).

 

Sobre el tema de este post... Yo no tengo el fallo que decís, chicos. Las luces se encienden y se apagan correctamente en modo automático.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/8/2016 a las 17:59, davidp dijo:

Solo es una teoría, pero creo que tenemos unos coches que con el calor la electrónica no funciona bien. 

 

A mí me da error el freno de mano electrónico y he tenido algún susto de falta de potencia. 

 

Siempre coincidiendo con larga exposición al sol. 

 

A la vuelta de vacaciones directo al taller. 

Estoy de acuerdo con davidp, a mi me pasa lo mismo algún que otro fallo después de altas temperaturas. Por ejemplo, el sensor de apertura de puertas no funciona bien. Lo bueno es que cuando remite el calor se arregla, por ahora, aunque realmente no me da mucha confianza. Con el paso del tiempo entiendo que falle más. Una lástima la verdad!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/8/2016 a las 22:34, EA5KD dijo:

Hola.

No, eso es un sensor de temperatura.

 

 

Creo que no. Esa bolita que está sobre el salpicadero, tengo entendido que es un sensor de la incidencia solar para el funcionamiento del climatizador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

La bolita esa es el sensor de temperatura interior del vehículo y el del retrovisor es el exterior.....con el c3 mk2 tenia un problema intermitente con el del retro, a 40 grados que salia de casa a medio camino me marcaba -3 grados centigrados porque le

daba la real gana, sino me daba cuenta como lleva clima pues no veas como me ponia de contento de estar fresquito a horno en 0,..... Creo que psa deberia replantearse los sensores tanto en calidad como en ubicacion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El problema de la electrónica no es exclusivo de PSA.

En mi anterior coche , un VW Golf ; en cuatro años que lo tuve ( avería por año , y una de las caras ) le tuvieron que cambiar dos sensores porque se habían ido , uno en el tubo de escape ( ignoraba que los coches llevasen sensores en el tubo de escape, porque yo la verdad de mecánica ni idea ) , y otro en las puertas ; el coche no detectaba cuando estaban abiertas o cerradas. 

Esos dos problemas se solucionaron , pero tenía otro fallo de electrónica que se quedó sin solucionar. Ponías el contacto y arrancabas el coche y durante unos tres segundos no te dejaba bajar las ventanillas, es como si hasta pasado ese tiempo no llegase corriente o no la detectase. En el concesionario no consiguieron dar con el problema, abrieron un parte de avería y mandaron la información a la central de VW....... eso le ocurría desde que lo compré nuevecito y cuatro años después cuando lo vendí aún estaba esperando una respuesta de la central de VW. 

Es decir ..... no tenían ni idea de por qué ocurría.

Y no reclamé porque ciertamente era algo que no repercutía en nada más y tan sólo se trataba de esperar tres segundos , peeeero ........ 

Con todo esto lo que quiero deciros es que la electrónica tiene ese defecto de ser caprichosa e imprevisible en Peugeot y en todas las marcas.

Y el problema es que los coches de hoy en día casi que llevan más partes electrónicas que mecánicas , son ordenadores con ruedas .

Hay que asumirlo así y cruzar los dedos.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 10 horas, saabcocoliso dijo:

 

Creo que no. Esa bolita que está sobre el salpicadero, tengo entendido que es un sensor de la incidencia solar para el funcionamiento del climatizador.

Hola.

 

Efectivamente, es un sensor de temperatura, es lo que he comentado yo y sí, es para el correcto funcionamiento del climatizador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14 de agosto de 2016 a las 17:59, davidp dijo:

Solo es una teoría, pero creo que tenemos unos coches que con el calor la electrónica no funciona bien. 

 

A mí me da error el freno de mano electrónico y he tenido algún susto de falta de potencia. 

 

Siempre coincidiendo con larga exposición al sol. 

 

A la vuelta de vacaciones directo al taller. 

Hola, qué motor tienes tu? Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si es cierto, había escuchado algo sobre qué en un cierto momento ese motor de 1.2 te daba como un tirón...no? Espero que lo solucionen, a mí me dan mi 308 en Octubre, espero que en el 1.6 THP de 272cv no ocurra, en fin ya veremos. Un saludo compañero.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14 de agosto de 2016 a las 22:45, jorgeastur dijo:

el sensor de las luces esta en el retrovisor interior fuera se ve una especie de "led" si lo tapais se encenderan las luces.

 

A mi alguna vez tambien me a pasado que de estar aparcado a la solana no se me enciende a la primera

Al igual que si lo laváis el coche con manguera de estas a presión y se quedan muchas gotas, el sensor de raya y pone las luces.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 37 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 21 respuestas
    • Deflectores de aire/derivabrisas ventana para dormir en el coche
      Buenas, de vez en cuando duermo en el 308 sw y siempre dejo las ventanillas medio cm abiertas, pero claro si llueve es una faena, he visto que Peugeot tiene unos deflectores por 55 euros la pareja alguien sabe alguna opción  mas barata? Total los pondria solo cuatro dias contados
      • 12 respuestas
    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...