Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
mascafe

Solución Avería Engine Check encendido 308 VTI 120

Mensajes recomendados

Nota admin: puedes ver esto en el blog

 

Hola a todos,

En el Peugeot  308 VTI 120 gasolina con  74.000 km se enciende la luz de engine check y da en el panel central de la radio "Envíe vehículo a reparar". El coche sigue andando igual con la luz encendida.

Como me gusta trastear tengo el conector OBD II que se conecta a la ECU del vehículo y uso  la app Torque Pro en el móvil Android.

Lo conecté por bluetooth  y me salía el error P0010, que en el mini CD que trajo el OBD II  pone "Camshaft A Slow Connection". Verifico en más sitios que esto puede ser así y procedo.

Intento limpiar primero con limpia contactos y veo un conector de un sensor de árbol de levas  incorrectamente conectado. No obstante saco los conectores de los dos sensores, los limpio bien y reconecto correctamente.

Borro avería de la ECU con el Torque Pro y hasta ahora. Ya lleva más de un mes perfecto. Lo más curioso es que el coche ganó francamente en empuje. Bienvenido sea. El que estaba mal conectado es el que aparece en la imagen. Saludos

maxresdefault.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Señores, buenas tardes a todos y sinceridad  ante todo. Mi gozo en un pozo.

Primero, rectificar el error, donde dice P0010 debe decir P000B, significando "Camshaft A Slow Connection Bank 1" y es el error que se produce en el 100% de los casos y ya me tiene aburrido. Le he cambiado los dos sensores de arboles de levas, bank 1 escape,  y bank 2 admisión. Anduvo bien casi mes y medio y luego se ha repetido el mismo error. Trasteo un poco,  limpio con limpiacontactos, borro el error y está unos 15 días andando bien hasta que se enciende el engine y mismo error P000B. He utilizado dos aplicaciones distintas y ambas dan el mismo error. Sospecho del cable, pero como va a un mazo y luego a otro mazo y luego a otro, no hay quien lo compruebe. Lo curioso, después del "meneo" está unos 15 días bien  y luego salta el aviso de engine. No influye para nada en la conducción, pero me tiene ya aburrido. Cualquier ayuda vuestra es más que bienvenida.

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Cudeiro, muy agradecido por tus aportaciones. Sólo decirte que el motor que tengo yo el "5F01" no es el que está en la figura y salvo el captor que está rotulado en la imagen como 16 y 17 , el resto es  distinto.

Pero, muy agradecido y ya puestos, le cambiaríamos ese captor también. El vehículo lleva ya 3 días sin fallo declarado, no hay quien lo entienda.  Como el error P000B también habla de falta de presión de aceite en la  distribución de válvulas ¿No será que el aceite 5w30 es algo flojo para un atmosférico? Entiendo las finuras de aceite donde hay turbos, pero aquí?. ¿Sería tan necesario? ¿En Canarias?.

Saludos y muchísimas gracias.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

P000B        Respuesta lenta de posición del árbol de levas de escape (banco 1)

P000B        Los ajustadores del árbol de levas presentan un funcionamiento defectuoso

 

Respuesta lenta de posición del árbol de levas de escape (banco 1)

Comprobar los componentes siguientes:

1   Sensor de efecto Hall/MRE en el árbol de levas de escape     Realizar todos los pasos de diagnóstico

2    Solenoide de sincronización del árbol de levas de escape    Realizar todos los pasos de diagnóstico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues le he hecho una diagnosis en la Peugeot y sorpresa, el coche no ha dado nada. Se supone que como yo se los había borrado antes y por el momento no ha reproducido ninguno, pues eso. De todas formas, iré por la Peugeot (ya que no encuentro en ningún otro sitio el solenoide de carrera variable (o sincronización)  Delphi Q11H 240713, que eso es al menos lo que pone. Y después de mucho leer, los síntomas son muy similares a los descritos antes.

Gracias a vosotros. Prometo que os contaré.

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

Anunciar que a fecha de hoy, es decir, unos 7 meses después, el motor sigue como un reloj suizo. Entiendo que, por la configuración de la electrónica, lo que unas veces parece una cosa, luego es otra, pero bueno, para eso estamos. Deciros también, que las primeras válvulas solenoide Delphi se llenan o llenaban  de porquería con relativa facilidad.

Saludos cordiales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Instalación ALTAVOCES + AMPLIFICADOR
      ESTE HILO TRATA SOBRE LA INSTALACIÓN DE ALTAVOCES + AMPLIFICADOR.
       
      APARECEN DOS BRICOS DIFERENTES:
       
      1) ALTAVOCES + SUBWOOFER ACTIVO (versíón básica sin navegador)
       
      2) ALTAVOCES + AMPLIFICADOR (versión con navegador)
       
       
       
       
      Hola alguen sabe como extraer la radio,me gustaría ver si tiene salida de RCA para poner un sub-activo en al maletero este es el interior del coche, saludos.
      • 190 respuestas
    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...