Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Tirzo

Fallo ajustes automático de faros Peugeot 308 bluehdi

Mensajes recomendados

Me acusa ese problema, no tengo ningún sistema automático de regulación de luces en el interior del auto no se si este trae algo dentro del motor o cerca de los faros... alguien tiene alguna idea de que pueda ser

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

en los allures, antes del facelifit, las luces se ajustaban automaticamente.

 

al estrenar el coche, a mi me apareció esto mismo o algo muy parecido debido a que el coche estaba en configuración tienda. en el taller me lo solucionaron en un momento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me podéis explicar cómo se ajustan solos? Es decir, al encender el coche notáis que los faros se "mueven"?

 

Es que eso lo hace el 5008 de mi mujer, pero mi 308 GT antes del facelift no lo hace. De hecho, los tenía muy bajos y lo llevé al taller para que los subieran un poco, pero se pasaron, ya que ahora suele molestar a otros conductores ya que continuamente me hacen cambio de luces. Así que igual cuando lo lleve a que las bajen un poco podría preguntar lo del ajuste automático, pero no tengo claro si lo debería tener o cómo va el tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio al arrancar si oye un pequeño zumbido y si delante un muro o otro coche, veo como se mueven.

 

incluso mientras enstoy en rampa para acceder al parking de casa, tambien se regulan.

Editado por isaac
aportar mas datos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estimados

 

   esta es la informacion que logre conseguir en otro foro ahora vere si eso se puede repara puede ser algun cable con falla o un fusible no lo se

 

Mi auto tiene luces LED y es la 2° generacion del 308

 

Espero que les sirva

fotoauto.png

foto 2 auto.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, arizaleta dijo:

La regulación que hace al arrancar es bastante sutil, si no se está atento pasa desapercibida.

El coches con xenón que me haya fijado es mucho más llamativo porque se mueve un montón.

 

Gracias por el dato. La próxima vez me fijaré con detalle. Lo que pasa es que en el 5008 full Led de mi mujer no es nada sutil, los mueve completos de abajo a arriba y después los centra. Pensaba que en el 308 sería algo así. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, hecluro dijo:

 

Gracias por el dato. La próxima vez me fijaré con detalle. Lo que pasa es que en el 5008 full Led de mi mujer no es nada sutil, los mueve completos de abajo a arriba y después los centra. Pensaba que en el 308 sería algo así. 

en el mio es como el 5008 que comentas, si tengo delante otro coche, una puerta, un muro..... se nota que se mueven.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/1/2018 a las 17:51, isaac dijo:

en el mio es como el 5008 que comentas, si tengo delante otro coche, una puerta, un muro..... se nota que se mueven.

 

Qué equipamiento opcional/packs tienes en tu Allure? Es que hoy me he pasado por el taller y me comentan que mi coche no hace eso (no tengo ningún pack opcional)

 

De hecho, me encontré con este video de un Allure y no veo que haga dicho movimiento (de hecho, lo hace igual que el mío)

 

 

Editado por hecluro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya encontré el problema con el sensor mecánico del ajuste de faros es un sensor que se encuentra en el lado derecho de las ruedas delanteras y traseras del auto el mío se encontraba mecánicamente desconectado en el neumático trasero lo conecte y funcionó y se fue la falla..

 

    Dejo un dibujo para que se sepa de que hablo..

Componentes alcance luces regulación automática.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/1/2018 a las 17:23, hecluro dijo:

 

Qué equipamiento opcional/packs tienes en tu Allure? Es que hoy me he pasado por el taller y me comentan que mi coche no hace eso (no tengo ningún pack opcional)

 

De hecho, me encontré con este video de un Allure y no veo que haga dicho movimiento (de hecho, lo hace igual que el mío)

 

 

Tengo el allure "basico".

 

Adjunto video.

20180128_100232.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los que se encargan de ajustar la altura del faro para la regulación automática de luces son los "balancines" (figuras 20 y 22 del despiece de servicebox) y hay uno por eje que tenga el coche. Los vehículos que llevan xenon de fábrica también lo llevan.

 

Una prueba para comprobar su funcionamiento, se me ocurre. Que sería meter bastante peso en el maletero (eje trasero), por lo tanto el morro del coche se levanta y al poner el contacto (en un lugar oscuro) las luces (modo auto) debería bajar la altura del haz de luz para no deslumbrar. Algo parecido debería ocurrir al comenzar a subir o bajar una pendiente, por ejemplo en un garaje subterráneo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias @isaac, de hecho es bastante sutil comparado con el del 5008 (cuando pueda hago un video para mostrarte)

 

De hecho, hoy he probado lo que dice @cudeiro1993 y efectivamente hace el ajuste de las luces, tal como en el video. Sin embargo, he repetido la prueba sólo conmigo y no lo hace. Quizás el GT al ser más bajo y tener la suspensión más dura influye en la inclinación del coche y por tanto no lo realice siempre.

 

Muchas gracias a los dos :), creo que ya me va quedando claro el tema (aunque creo que el del taler npi tenía)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, después de mil pruebas lo confirmo: si voy solo no hace el ajuste (o si lo hace es tan sutil que no puedo notarlo) y si voy con carga/pasajeros sí que lo hace, tal como ha comentado @cudeiro1993 aunque sigue sin ser tan exagerado como el 5008. 

 

He hecho un ví deo del 5008, lo adjunto. En mi coche es exactamente igual al que ha compartido @isaac

 

Muchas gracias a todos

VID_20180129_171812.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, hecluro dijo:

Pues nada, después de mil pruebas lo confirmo: si voy solo no hace el ajuste (o si lo hace es tan sutil que no puedo notarlo) y si voy con carga/pasajeros sí que lo hace, tal como ha comentado @cudeiro1993 aunque sigue sin ser tan exagerado como el 5008. 

 

He hecho un ví deo del 5008, lo adjunto. En mi coche es exactamente igual al que ha compartido @isaac

 

Muchas gracias a todos

 

 
 
 
 
 
 

¿No se reproduce el video?. Ver ayuda o Descárgalo en el siguiente enlace:
VID_20180129_171812.mp4

 

Pue si que es exagerado en el 5008!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tomo nota de lo comentado en el hilo y me fijare la próxima vez que arranque el coche porque es algo que me trae de cabeza a mi también...

 

En mi caso tengo también el 308 acabado alllure y nunca he percibido esa regulación automática, aun que viendo el video con detenimiento veo que es bastante sutil..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 horas, txingudi_55 dijo:

Buenos dias ayer he tenido ese mensaje de error en ni 308 Allure.Soltastes la rueda para acceder al cable del sensor? Se visualiza bien

Buenas, no hace falta quitar la rueda para ver la leva que hace el ajuste. Si puedes meterte debajo del coche, en la parte trasera lo verás a simple vista, está pegado a la rueda derecha.

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Zonas con pintura escasa. ¿Defecto de pintado?
      NOTA ADMIN: traemos este tema de aquí:
      para hablar del tema de la pintura.
       
       
      Pecioso rojo 308Cambades  el de tu nuevo 308, que lo disfrutes con salud!!
      Una pregunta que me gustaría hacerte, ayer limpiando por primera vez mi 308 azul magnetico (septiembre 2017) pude ver que en la zona de puertas delanteras izq y drch. hueco de zona de las bisagras  se puede observar la fijación de las aletas delanteras, la pintura es escasa, casi es más apreciable la imprimación original! no es extraño que escatimen en pintura los fabricantes tanto? o quiza me la han pegado?? Podrías 308Cambades decirme si te ocurre lo mismo??
      Gracias
       
      • 30 respuestas
    • Fallo luz trasera Led
      Os cuento, lo que me pasó hace unas semanas, por si a [email protected], le ha sucedido. 
       
      Se me encendió en el cuadro,  el testigo de llave y una alarma de "Controle la luz de freno TRD". 
       
      Al ver la trasera,  una de las ópticas, la más exterior, solo se iluminaba una de las garras. 
       
      Parando y encendiendo no se iba. 
      Al final, al día siguiente, el fallo desapareció y no ha vuelto a pasar, por ahora. 
      • 26 respuestas
    • No me funciona la toma de 12v. Ayuda
      Hola amigos,
      Es mi primer mensaje, he estado buscando y leyendo posts anteriormente, y no he hallado nada relativo al problema que tengo.
      He adquirido un GPS. Funciona bien, pero la batería no le dura nada. Tiene que ir conectado con el cargador para el coche.
      PROBLEMA. No me funciona el cargador en mi coche, lo he probado en el mechero de otro coche y funciona bien. Por tanto, debe ser de la toma de 12v de mi 307.
      Soy totalmente neófito en el tema del coche y negao! sí, muy torpe. He obsevado que la toma tiene por dentro como un plástico blanco que igual hace de obstáculo para que haga bien la conexión. No sé, igual es ese el problema, pero el caso es que el cargador lo conecto bien y no va. Igual no tiene nada que ver y es de otra cosa. Aún así, eso tiene pinta de que no se pueda quitar...
      Puede ser de los fusibles? y en ese caso, cual sería?
      Cualquier ayuda e información, sería de mucha utilidad (ya que no puedo usar el gps si no es conectado a la toma de 12v).
      Gracias por adelantado por vuestra ayuda.
      Y perdonad si pregunto algo obvio, pero no tengo ni idea de porque no funciona bien.
      Saludos.
      • 13 respuestas
    • Barras de techo transversales
      He probado a instalar las barras que me relagaron en el conce. La goma que lleva la superficie de la propia barra, viene desmontada y hay que meterla por el carril. Con un poco de jabón tampoco es muy complicado. El sistema de fijación es muy sencillo. Ajustas el ancho de manera que queden centradas (lleva una regla a cada lado para facilitar el calibrado), fijas mediante la abrazadera de goma, tensas con el tornillo allen hasta que quede bien apretado y pones el embellecedor, que lleva un sistema de seguridad mediante llave de plástico para que no te las manguen.
      En la barras longitudinales vienen unos agujeritos a modo de marca, la barra tiene que ir entre los dos puntitos, tanto adelante como detrás. Para mi parecer quedan demasiado juntas. Mi cofre es muy largo y por tanto necesitaría que estuvieran más separadas. Ya veremos cuando monte todo el conjunto.
      Acostumbrado a las barras del 807 estas son muy poco estéticas y por tanto las tendré desmontadas y solo usaré cuando sea necesario.
      Unos fotitos. No caí en hacer alguna foto de lejos para que se vea como queda con ellas puestas. Pero en en catálogo de accesorios lo podéis ver:
       




      Edito: Me acabo de dar cuenta de que la barra de la izquierda la puse al revés. La parte ancha va hacía delante.
      • 18 respuestas
    • Humedad en pantalla
      Muy buenas,
       
      Hoy me ha pasado una cosa bastante extraña y a su vez mosqueante porque justo hace 2 semanas que me ha acabado la garantía de 2 años del coche.
      Resulta que hoy por medio de la autovía empiezo a ver que la pantalla se ve extraña. Llego a mi destino y me encuentro con que ha pillado humedad por dentro.
       
      ¿Alguien le ha pasado esto o sabe cómo solucionarlo? Sería una putada tener que cambiarla!!!!!
      En verano tuve que cambiar el parabrisas por un chinazo, pero desde aquella ya llovió bastantes días y nunca me pasó esto, y dudo que sea por una mala instalación del parabrisas que haga que se cuele la humedad por algún sitio.
       
      Saludos
      • 13 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad