Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
Tirzo

Fallo ajustes automático de faros Peugeot 308 bluehdi

Mensajes recomendados


en los allures, antes del facelifit, las luces se ajustaban automaticamente.

 

al estrenar el coche, a mi me apareció esto mismo o algo muy parecido debido a que el coche estaba en configuración tienda. en el taller me lo solucionaron en un momento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me podéis explicar cómo se ajustan solos? Es decir, al encender el coche notáis que los faros se "mueven"?

 

Es que eso lo hace el 5008 de mi mujer, pero mi 308 GT antes del facelift no lo hace. De hecho, los tenía muy bajos y lo llevé al taller para que los subieran un poco, pero se pasaron, ya que ahora suele molestar a otros conductores ya que continuamente me hacen cambio de luces. Así que igual cuando lo lleve a que las bajen un poco podría preguntar lo del ajuste automático, pero no tengo claro si lo debería tener o cómo va el tema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

el mio al arrancar si oye un pequeño zumbido y si delante un muro o otro coche, veo como se mueven.

 

incluso mientras enstoy en rampa para acceder al parking de casa, tambien se regulan.

Editado por isaac
aportar mas datos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Estimados

 

   esta es la informacion que logre conseguir en otro foro ahora vere si eso se puede repara puede ser algun cable con falla o un fusible no lo se

 

Mi auto tiene luces LED y es la 2° generacion del 308

 

Espero que les sirva

fotoauto.png

foto 2 auto.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, arizaleta dijo:

La regulación que hace al arrancar es bastante sutil, si no se está atento pasa desapercibida.

El coches con xenón que me haya fijado es mucho más llamativo porque se mueve un montón.

 

Gracias por el dato. La próxima vez me fijaré con detalle. Lo que pasa es que en el 5008 full Led de mi mujer no es nada sutil, los mueve completos de abajo a arriba y después los centra. Pensaba que en el 308 sería algo así. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 minuto, hecluro dijo:

 

Gracias por el dato. La próxima vez me fijaré con detalle. Lo que pasa es que en el 5008 full Led de mi mujer no es nada sutil, los mueve completos de abajo a arriba y después los centra. Pensaba que en el 308 sería algo así. 

en el mio es como el 5008 que comentas, si tengo delante otro coche, una puerta, un muro..... se nota que se mueven.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/1/2018 a las 17:51, isaac dijo:

en el mio es como el 5008 que comentas, si tengo delante otro coche, una puerta, un muro..... se nota que se mueven.

 

Qué equipamiento opcional/packs tienes en tu Allure? Es que hoy me he pasado por el taller y me comentan que mi coche no hace eso (no tengo ningún pack opcional)

 

De hecho, me encontré con este video de un Allure y no veo que haga dicho movimiento (de hecho, lo hace igual que el mío)

 

 

Editado por hecluro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ya encontré el problema con el sensor mecánico del ajuste de faros es un sensor que se encuentra en el lado derecho de las ruedas delanteras y traseras del auto el mío se encontraba mecánicamente desconectado en el neumático trasero lo conecte y funcionó y se fue la falla..

 

    Dejo un dibujo para que se sepa de que hablo..

Componentes alcance luces regulación automática.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 26/1/2018 a las 17:23, hecluro dijo:

 

Qué equipamiento opcional/packs tienes en tu Allure? Es que hoy me he pasado por el taller y me comentan que mi coche no hace eso (no tengo ningún pack opcional)

 

De hecho, me encontré con este video de un Allure y no veo que haga dicho movimiento (de hecho, lo hace igual que el mío)

 

 

Tengo el allure "basico".

 

Adjunto video.

20180128_100232.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Los que se encargan de ajustar la altura del faro para la regulación automática de luces son los "balancines" (figuras 20 y 22 del despiece de servicebox) y hay uno por eje que tenga el coche. Los vehículos que llevan xenon de fábrica también lo llevan.

 

Una prueba para comprobar su funcionamiento, se me ocurre. Que sería meter bastante peso en el maletero (eje trasero), por lo tanto el morro del coche se levanta y al poner el contacto (en un lugar oscuro) las luces (modo auto) debería bajar la altura del haz de luz para no deslumbrar. Algo parecido debería ocurrir al comenzar a subir o bajar una pendiente, por ejemplo en un garaje subterráneo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias @isaac, de hecho es bastante sutil comparado con el del 5008 (cuando pueda hago un video para mostrarte)

 

De hecho, hoy he probado lo que dice @cudeiro1993 y efectivamente hace el ajuste de las luces, tal como en el video. Sin embargo, he repetido la prueba sólo conmigo y no lo hace. Quizás el GT al ser más bajo y tener la suspensión más dura influye en la inclinación del coche y por tanto no lo realice siempre.

 

Muchas gracias a los dos :), creo que ya me va quedando claro el tema (aunque creo que el del taler npi tenía)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues nada, después de mil pruebas lo confirmo: si voy solo no hace el ajuste (o si lo hace es tan sutil que no puedo notarlo) y si voy con carga/pasajeros sí que lo hace, tal como ha comentado @cudeiro1993 aunque sigue sin ser tan exagerado como el 5008. 

 

He hecho un ví deo del 5008, lo adjunto. En mi coche es exactamente igual al que ha compartido @isaac

 

Muchas gracias a todos

VID_20180129_171812.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 1 hora, hecluro dijo:

Pues nada, después de mil pruebas lo confirmo: si voy solo no hace el ajuste (o si lo hace es tan sutil que no puedo notarlo) y si voy con carga/pasajeros sí que lo hace, tal como ha comentado @cudeiro1993 aunque sigue sin ser tan exagerado como el 5008. 

 

He hecho un ví deo del 5008, lo adjunto. En mi coche es exactamente igual al que ha compartido @isaac

 

Muchas gracias a todos

 

 
 
 
 
 
 

¿No se reproduce el video?. Ver ayuda o Descárgalo en el siguiente enlace:
VID_20180129_171812.mp4

 

Pue si que es exagerado en el 5008!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Tomo nota de lo comentado en el hilo y me fijare la próxima vez que arranque el coche porque es algo que me trae de cabeza a mi también...

 

En mi caso tengo también el 308 acabado alllure y nunca he percibido esa regulación automática, aun que viendo el video con detenimiento veo que es bastante sutil..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 21 horas, txingudi_55 dijo:

Buenos dias ayer he tenido ese mensaje de error en ni 308 Allure.Soltastes la rueda para acceder al cable del sensor? Se visualiza bien

Buenas, no hace falta quitar la rueda para ver la leva que hace el ajuste. Si puedes meterte debajo del coche, en la parte trasera lo verás a simple vista, está pegado a la rueda derecha.

 

Salu2!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos.

También me salido el mismo fallo en verano. Pensé que también era algo relacionado con el faro.

En cuanto tenga tiempo y pueda subir el coche pruebo.

¿Que es lo que hay que hacer realmente con el sensor? ¿solo ver si esta desconectado un cable?

Muchas gracias

Editado por piltra35

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 24/1/2018 a las 15:38, Tirzo dijo:

Estimados

 

   esta es la informacion que logre conseguir en otro foro ahora vere si eso se puede repara puede ser algun cable con falla o un fusible no lo se

 

Mi auto tiene luces LED y es la 2° generacion del 308

 

Espero que les sirva

fotoauto.png

foto 2 auto.jpg

Localizado el fallo.

Tengo partida la rotula del captador de la altura (Rueda derecha delantera)

Mas o menos 70€ con iva. Intentare conseguirla del desguace

 

Muchas gracias por la ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 7/11/2019 a las 10:57, piltra35 dijo:

Localizado el fallo.

Tengo partida la rotula del captador de la altura (Rueda derecha delantera)

Mas o menos 70€ con iva. Intentare conseguirla del desguace

 

Muchas gracias por la ayuda

Hola, ¿has conseguido encontrar la pieza por tu cuenta y cambiarla o has tenido que pasar por la casa oficial? 

 

Si lo hiciste por tu cuenta, ¿resulta sencillo cambiarlo, algún problema con la centralita? 

 

Gracias, saludos. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Error P2562 y P2563 Recopia Turbo
      Buenos días,
       
      Ayer al coger el coche vi como si le faltaba fuerza, hice una diagnosis y este fue el resultado.
      https://drive.google.com/folderview?id=0Bz_9eKlrza8YfmdwTGU3cjIwcHl2eXR3NnUxc1dRV2hES2xfZU5Oc0dad1FITXQ1RjJhOG8&usp=sharing
      • 8 respuestas
    • Preséntanos tu NUEVO Peugeot 208
      ¿Ya lo tienes? ¿Estás disfrutando de tu precioso NUEVO Peugeot 208 y quieres compartirlo con nosotros?
      Pues aquí estamos para que nos lo muestres orgulloso.
      • 105 respuestas
    • Testigo airbag parpadea
      Hola, hoy se me ha puesto a parpadear el testigo del airbag en mi Peugeot 306 break 2.0 HDI ¿alguna idea?
      • 16 respuestas
    • Altavoces Rifter
      Buenas,
       
      Hoy me he dado cuenta que con la música puesta, el altavoz de la puerta corredera del copiloto, retumba de una manera que no es normal, si estas dentro del coche apenas lo noto, pero si estás por fuera al lado de esa puerta retumba de tal manera, que parece que el altavoz está suelto. Incluso la puerta vibra. 
       
      Por otro lado al mirar si era porque estaba mal regulado el sonido y iba todo por ese lado, me he dado cuenta que el sonido que da un altavoz y el de la otra corredera es totalmente distinto. Mientras el del lado del copiloto retumba un montón, el otro suena como a enlatado. 
       
      Ya había quedado en llevarlo al taller para regularle la puerta lateral, así que les comentaré este tema también. 
       
      Un saludo. 
      • 12 respuestas
    • Foto del Mes Junio 2020
      Y ¡¡ya!!, que os estabais impacientando para subir vuestras participaciones de este mes 😜, ¿verdad @v8sport @Julian Rodriguez....??.
      Recordamos las normas:
       
      • 20 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...