Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
307muviejo

307 no arranca

Mensajes recomendados

Buenas, mi 307 1.6 del 2001 arranca cuando quiere, me hace sospechar que es algo electrónico, pues cuando no arranca no hace ni el intento (la llave gira sin hacer contacto) la radio y las luces si van bien, en ningún momento pierden contacto electrónico (la batería tiene menos de 1 año), y me es raro, porque al rato lo intento y si arranca.

Os ha pasado a alguien? 

Gracias, un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, cudeiro1993 dijo:

Revisa bobinas y bujías. Si puedes haz un vídeo.

No tendría mucho el video, giro la llave y no hace nada, ni contacto ni intento de arrancar, ningún ruido 

He probado a arrancar y me ha arrancado, pero una vez parado ya no ha vuelto a arrancar, sospecho que es el motor de arranque, qué crees?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

¿Se te enciende el -STOP- cuando te dejas una puerta abierta? el mio se pone en modo discoteca, parpadean las luces de dentro!

 

Pues empieza por el motor de arranque, mira que esté bien apretado las bornas de alimentación. Puede que sea el rele también, mira que actúe, o cámbialo directamente.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, JaweB dijo:

¿Se te enciende el -STOP- cuando te dejas una puerta abierta? el mio se pone en modo discoteca, parpadean las luces de dentro!

 

Pues empieza por el motor de arranque, mira que esté bien apretado las bornas de alimentación. Puede que sea el rele también, mira que actúe, o cámbialo directamente.

Es que lo que me tiene confundido es que unas veces vaya y otras no, puede ser que se quede atascado o algo así? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, 307muviejo dijo:

Es que lo que me tiene confundido es que unas veces vaya y otras no, puede ser que se quede atascado o algo así? 

Eso de que a veces si a veces no... Mira a ver si tienes el cable de masa bien conectado o si hay alguna otra masa del arranque sin conectar.

 

Si pudieses ver qué error sale sería genial para ir viendo hacía donde tirar.

 

Animo, 

Un saludo,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 18 horas, 307muviejo dijo:

No tendría mucho el video, giro la llave y no hace nada, ni contacto ni intento de arrancar, ningún ruido 

He probado a arrancar y me ha arrancado, pero una vez parado ya no ha vuelto a arrancar, sospecho que es el motor de arranque, qué crees?

Tengo el mismo motor, y me ocurrió algo muy similar.

 

En mi caso eran las masas que van al motor, que estaban sulfatadas.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 6 horas, 307muviejo dijo:

Cómo puedo saber si el problema es del motor de arranque o de la placa de fusibles que hay al lado del filtro de aire (que por lo visto también puede ser motivo de fallo)

Os dejo un video exactamente con lo que hace al arrancar

No sé decirte, has podido asomarte a ver cómo está conectado el cable del motor de arranque...

 

Sino en el brico al final hay un vídeo que aunque esta en francés es muy clarificador, marca donde medir con un multímetro (necesitarás a alguien que le dé al contacto) para saber si llega tensión al conjunto del motor de arranque y si llega ver si el problema es del accionador o si es del propio motor.

 

No sé si hay posibilidad de poner aquí el video directamente.

 

Un saludo,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 42 minutos, admin dijo:

Súbelo como adjunto o pon el enlace (si es de Youtube por ejemplo)

Es el que tenéis en el brico que puse en este mensaje, estoy desde el móvil y no veo como coger la dirección del vídeo directamente y ponerla aquí, aunque con el enlace al brico quizás sea suficiente.

hace 21 horas, Els81 dijo:

 

Un saludo,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Un chaval mecánico de mi pueblo me pidió a la torre por 30€ el motor de arranque y por 20€ más me lo puso (estaba detrás del motor y era jodido llegar hasta el, necesitaba su experiencia y su elevador 😂🤣) gracias a todos, problema resuelto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 3/5/2019 a las 15:14, 307muviejo dijo:

Un chaval mecánico de mi pueblo me pidió a la torre por 30€ el motor de arranque y por 20€ más me lo puso (estaba detrás del motor y era jodido llegar hasta el, necesitaba su experiencia y su elevador 😂🤣) gracias a todos, problema resuelto

Se me ha vuelto a joder 😭😭😭😭 Y el mecánico en Egipto, y se me ha parado a 400km de mi pueblo, madre mía......

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 38 respuestas
    • Foto del Mes Julio 2020
      Comenzamos una nueva edición, atentos a los despitadillos, no llegéis tarde... 😜 ahora es el momento hasta el día 15 ( @Cc7 ya puedes subir tu foto)
      Como siempre, las normas:
       
      • 5 respuestas
    • Red separadora de carga para techo Zenith
      Buenas noches,
       
      Hace unos días por fin me dieron mi rifter y me regalaron la red separadora de carga para techo zenith (la que hace como una U en la parte de arriba).
      El caso es que no la necesito, si a alguien le interesa puede escribirme por privado.
      No se si este es el foro adecuado. Si no lo es decidmelo y lo vuelvo a poner en el correcto.
       
      Saludos
      • 25 respuestas
    • Pregunta sobre pantalla de 10"
      Hola a todos,
       
      Ando mirando vídeos y veo en todos la pantalla de 10" que viene como opción junto al navegador, pero veo que deja 2 franjas a los lados . Solamente usa la parte central equivalente a la de 7" para mostrar el navegador y todas las funciones y deja una franja a cada lado . En los videos de youtuve veo que aparece la información de temperatura, hora y poca cosa más en esas dos franjas.
      ¿Sabríais decirme si se puede aprovechar para más cosas esas franjas?¿Se podría configurar si ahí se pueden poner controles para subir o bajar direcatmente la climatización sin tener que pasar por otra pantalla, algo así como accesos directos o algo?
      Es que si no es así le veo poca chicha al hecho de que la pantalla sea de 10".
       
       
      • 28 respuestas
    • Reinicializar llave electrónica
      Hola.
       
      TEngo un 508 con acceso y arranque sin llaves.
      Uno de las dos llaves electronicas ha dejado de fucionar. No puedo abrir las puertas ni arrancar el coche a no ser que meta el mando en la cajita en donde se maneja el head-up.
      De hecho aparace el mensaje de llace no detectada en el panel.
       
      He cambiado la pila e incluso le he puesto la pila del mando que si funciona.
       
      EL manual me indica que debo Reinicializar la llave electrónica, pero no se como hacerlo o los pasos que se deben de seguir, ya que los sigo según el manual y no funciona.
       
      No se, si debo pulsar los 3 botones a la vez, si hacerlo secuencialmente.
      No se, si se debe de hacer desde la cajita del head-up, desde fuera, o como.
       
       

       
      ¿Podeis ayudarme alguno?
       
      Gracias
      Paco
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...