Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
katagorri

307 1.6 gasolina no arranca

Mensajes recomendados

Hola [email protected], a ver si alguno de [email protected] puede echarme una mano o orientarme un poco en que pruebas o cosas puedo hacer.

El caso es que he adquirido un 307 1.6 gasolina a un compañero de trabajo en el que confío y en el que creo la versión sobre el coche que me ha contado.

El coche era de su mujer y lo dejo un día aparcado en el garaje funcionando correctamente y cuando lo quiso volver a utilizar (desconozco los días que transcurrieron) el coche no quería arrancar. El motor de arranque gira y por el sonido parece que quiere arrancar pero no lo hace, la cosa es que de tanto darle al arranque se quedo sin batería y como no quería invertir ni un euro en el coche decidieron venderlo.

Me lo trajeron ayer en grúa hasta mi domicilio y después de ponerle una batería nueva el coche hace exactamente lo mismo que me comento el compañero, es decir hace como si va arrancar pero no arranca.

Me suele gustar mucho la mecánica y me suelo meter en bastantes charcos por este tema, por lo que he pensado arreglarlo yo y antes de empezar a pegar palos de ciego quiero consultaros el caso, para ver si me podéis ayudar o guiarme en que pruebas puedo ir haciendo.

He pensado que quizás pueda ser la bomba eléctrica de la gasolina y que no le llegue gasolina hasta el motor, pero es por empezar con algo.

Que opinión os merece a [email protected] el caso? que puedo ir haciendo?

A la espera de vuestras contestaciones un Saludo sincero a [email protected]

 

 

Editado por katagorri

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias, lo del Lexia que es una autodiagnosis especifica para el grupo peugeot-citroen?

Yo tengo una autodiagnosis de Delphi sabeis si me leerá las códigos de error?

Si tuviera un fallo los inyectores no debería encenderse el testigo de fallo motor?

Lo pregunto porque a mi no se me ha encendido: Ya comentaba al principio que no se por donde empezar pero no es un poco raro que los inyectores dejen de funcionar de la noche a la mañana y estando parado el coche?

Suele ser una avería común lo de las bobinas e inyectores?

Pero para no arrancar entiendo que debería de tener mas de una bobina o inyector estropeado porque con 3 me funcionaria a 3 cilindros?

He vistos por Internet Lexia a diferentes precios, me podéis aconsejar alguna que este bien y sea económica.

Saludos y gracias por la ayuda

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenos días

Después de estar este sábado liado con el coche apenas pude averiguar nada ya que mi maquina de autodiagnosis (Delphi) no se conecta.

Solo puedo decir que la bomba si funciona y que el coche si tiene gasolina pero que no debe dar chispa ya que al darle al arranque e intentar arrancar se nota olor a gasolina.

El caso es que parece que quiere arrancar pero no lo hace.

Voy a comprar una Lexía a ver si consigo conectarme y me indica algo y se por donde mirar.

Si esta mal el sensor de cigüeñal se me debería encender el testigo de averia motor?

Lo que si he notado es que los elevalunas van como locos funcionan pero no correctamente(sobre todo el del conducto), es decir le das para que suba y lo que hace es subir un poco y luego bajar hasta abajo. De echo me costo muchísimo conseguir que los cristales se quedasen arriba.

Como dije al empezar con este tema el coche se aparco funcionando y ya no volvió arrancar.

Saludos y espero vuestra ayuda o sugerencias

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Hola, lo de los cristales es normal cuando te quedas sin batería ,baja poco a poco el cristal hasta abajo (pequeños toques al botón), una vez abajo,dale sin soltar el botón hasta arriba,veras que sube sin dificultad,es común cuando los coches se quedan sin nada de batería..

 

Lo del arranque y según nos fiamos de tu amigo, creo que podria ser algo del encendido, revisa que tienen chispa las bujías ya de paso quitarlas y le ves el color que tienen así sabremos el estado del .motor si quema bien o no.

 

Revisa la zona donde produce chispa si tiene la distancia adecuada y las limpias..

Leo que dices la bomba está bien pues imagino has visto como entra combustible a la inyección luego es de suponer que no es ese el problema.

Lo más común es que un coche cuando lleve mucho tiempo parado,se descebe y nos impida arrancar pero esto ha de ser con mucho tiempo aparcado como un año más no un mes..

 

Te diría revisar las bobinas pero si no arranca...

 

Puedes hacerlo pero ojo con la batería y necesitarás a alguien que te ayude, normalmente las bobinas vienen con cuatro tornillos de tipo tor, afloja todos pero sin sacar las bobinas de su sitio,utiliza  guante y asegurate que no hay pérdida de combustible por las zonas de alrededor,  haz que un amigo arranque el coche o mejor dicho ,intente arrancar y mientras tú saca la bobina no del todo ,si produce chispa verás como se observa fácilmente y a demás produce sonido como cloc,cloc muy seguidamente ,repite la operación con todas y observa si todas lo hacen correctsmente , han de fallar varias ya que si solo falla una el coche llegaría a arrancar pero con un cilindro menos pero arranca ( siempre que sea obviamente un 4 cilindros)

Has mirado el fusible o los fusibles? Mira el de la bomba y mira ya de paso todos a ver que tal, deberías de mirar relés o mejor dicho,comprobar estado de estos .

 

Echa un vistazo a ver si sienes cables sueltos o.pelados,no sería la primera vez que estos estuvieran recomidos por ratones o ratas muy común en vehículos que llevan tiempo parados..

 

Has mirado la llave? Si tienes dos juegos de llave intenta arrancar con la copia,posible que se haya desconfigurado la principal las dos? Mmm podria ser pero joder que mala suerte!!!

 

Te has fijado si tiene filtro de gasolina? Te diría que lo observarás pero mejor cambialo no cuesta  nada y te aseguras que por ahí no es..

Observa filtro de aire observa mariposa si abre...todo esto que te he dicho es fácil de hacer y no requiere de dinero.

Observa la correa de distribucion, abre la tapa y echale un vistazo a ver si está entera y en su sitio ( no floja)

Echa un vistazo a la correa poli v lo mismo a ver si está bien o rota o muy floja..

Si todo está correcto, 

 

Llama a tu amigo, mirale a los ojos y preguntale de nuevo cuanto tiempo lleva ese coche aparcado,por que lo dejó aparcado y si le hizo extraños antes de ello ,que te enseñe facturas o te las de de todos las intervenciones de talleres que haya tenido ,libro, etc..

Saludos y ya nos dices amigo...

 

Mira el caudalimetro ,está seguido al filtro del aire dentro del tubo,lo verás por que hay un conector un cable con enchufe,  echale un vistazo y si te quieres quedar más tranquilo,ve a un desguace y compras uno usado, intenta si lo crees conveniente comprar esas piezas en desguace ya que son baratas y si no son por esas piezas por lo menos no gastas mucho y ya de paso te servirán para un futuro de recambio..

Perdón,es que se me ocurren más cosas y ...

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

perdonad, otra cosa que se me ha olvidado comentar aparte de lo que me ocurre con los elevalunas, es que cuando le pongo una batería cargada y le doy a la llave el motor de arranque gira (aunque le de muchas veces) y parece como si quiere arrancar ( sin hacerlo ) pero cuando desisto (o le dejo descansar) y dejo de dar a la llave, al poco tiempo si vuelvo a intentarlo el motor de arranque no gira como si la ecu  bloquearía o impediría.

En ese momento suelto uno de los cables de la batería y lo vuelvo a conectar y otra vez si me deja intentar arrancar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Hola. Parece ser que intentas arrancar tu coche varias veces con una batería cargada ,se vacía y de nuevo cargas la batería... Prueba a utilizar la batería de otro coche y unas pinzas .

Ten en cuenta siempre arrancar el otro coche y por supuesto no confundirte con el positivo y el negativo ( la cagas fijo) 

Prueba eso y verás como no te sucede lo del bloqueo de tu motor de arranque ...

Ya nos cuentas 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Si necesitas saber alguna pieza como donde va ubicada o algo,lo dices sin más..

Puedes mandar fotos con el permiso del administrador para ir ayudándote sobre la marcha.

Venga que lo arrancamos!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El coche como dije lo tengo en el pueblo y este finde me ha tocado trabajar y no he podido ir pero he cogido fiesta mañana y  pasado para ir y hacer todo eso que me habéis dicho

Mañana os pasaré noticias de todo

Muchísimas gracias por la ayuda e interes

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas tardes [email protected] 

Por fin veo algo de luz, ayer estuve haciendo las diferentes pruebas que me dijisteis y después de sacar bobina y bujías pude comprobar que todas daban su chispa

Pero gracias aún autodiagnosis comprado en aliexpres que me dejo un amigo, me pude comunicar con la ecu y y me dio el error P0336 que según me decía la máquina de diagnosis  es fallo de sensor de cigüeñal  

Ya lo he pedido y cuando me llegue lo cambiaré y os seguiré contando.

Alguno me puede decir la ubicación exacta de este sensor.

Muchas gracias a [email protected]

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Invitado: Pe406

Pero ( y no es para meter miedo) el que indique ese código no significa que tu sensor este mal, podría ser pero no solo conlleva esa causa..

Antes de lanzarte a comprar , echa siempre un vistazo por ejemplo a cables y si compras,hazlo en desguace ya que ese código avisa de una avería pero no quiere decir que sea el sensor pies a veces existe tal avería no por estar este en mal estado..

No se si me he explicado , lo que quiero es que tengas presente todas las posibilidades y no te centres sólo en una pues acabarás comprando y comprando piezas para nada...

Ya que esto es así, comprarlas de desguace y así la inversión será mínima..

Te iba a preguntar amigo pero no quería dar la sensación de pesada y agobiarte..

Sigue con ello y cuenta..

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muchas gracias por el consejo.

Aunque desde mi ignorancia entiendo que aunque no sea el sensor lo que este averiado el problema es que no genera impulsos dicho sensor y por lo tanto el coche no arranca.

Entiendo que puede ser que no genere impulsos por que tenga un cable roto, una mala conexión, un fusible....pero lo que si creo es que la avería esta relacionada con el sensor de impulsos de cigüeñal y que este no genera impulsos y es por ello por lo que el coche no arranca.

Lo digo por acotar la avería y por que entiendo que ese es el motivo por el que no arranca y por eso me da ese código, no se  si te refieres a eso o me quieres decir que la avería puede estar en alguna otra pieza o parte que nada tiene que ver con ese sensor?

Por cierto alguno sabe la ubicación exacta del Sensor del Cigüeñal?

Saludos Y gracias de nuevo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola [email protected] como diría aquel "mi gozo en un pozo", después de esperar a que me llegara el sensor del cigueñal y cambiarlo resulta que el coche sigue sin querer arrancar.

El caso es que cuando lo dejo varios días sin intentar arrancarlo y lo vuelvo a intentar de nuevo el coche arranca mal pero arranca (me ha ocurrido 2 veces pero lo hace como a 3 cilindros y sin fuerza ni nada) pero cuando lo paro o se para ya no vuelve arrancar ni mal ni bien.

Como comente el coche tiene gasolina y esta llega a la rampa de los inyectores; ya que tiene una especie de válvula con un tapón (como la de las ruedas) y cuando la pulso sale gasolina y la bomba de la gasolina también la comprobé y funciona perfectamente.

También comprobé que la bujías daban chispa las 4. He probado arrancarlo con las 2 llaves que tengo del coche, por si fuera el transponder de la llave y con las 2 ocurre lo mismo.

Ya no se que hacerle, me gustaría comprobar si los inyectores introducen gasolina en los cilindros, por si fuera que los inyectores están obstruidos o sucios y no deja pasar la gasolina, pero no se como puedo hacer esto o como comprobar que los inyectores están introduciendo gasolina en los cilindros. Si me lo podríais indicar os estaré eternamente agradecido

Igual es un disparate pero podría ser que tuviera alguna obstrucción hacia el escape y por eso no arranque?

Digo esto porque cuando he conseguido arrancarlo aunque sea malamente en el panel central del coche pone algo de Antipolucion y no se si esto tendrá algo que ver en que no arranque o que.

Al coche también le eche gasolina por si fuera que estuviera en mal estado la que tenia.

Estoy desanimado y sin saber que mas hacerle por lo que agradecería muchísimo que me ayudéis o me indiquéis que puedo hacer o que creéis que le puede ocurrir.

A la espera de vuestras indicaciones os doy las gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 minutos, katagorri dijo:

......

Igual es un disparate pero podría ser que tuviera alguna obstrucción hacia el escape y por eso no arranque?

Digo esto porque cuando he conseguido arrancarlo aunque sea malamente en el panel central del coche pone algo de Antipolucion y no se si esto tendrá algo que ver en que no arranque o que.

......

Podrías soltar desde antes del FAP/catalizador (para "desahogar" el escape) Si así arranca bien, es que el/los mencionado/s está/n obstruído/s y no deja/n descargar los gases de escape.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Nuevo tema para "desahogos"
      Buenas a todos, aunque para mi no,
      Dos semanas con el coche y primer golpe: una piedra por la autovía en medio del capó (me ca...., ffffff, Hij...., etc, etc). A comprar un pincel o pintar capó entero, 260€, y encima el azul vértigo que ya me han dicho que el color no va a quedar igual. 😪🥵😡😠🤬
      • 51 respuestas
    • Protector de puerta casero
      Buenas a todos!
       
      Tras pintar mi cc hace apenas un mes, ya he sufrido el primer golpe de puerta de una ***** (una jefa mía...) en el parking de mi empresa. 
       
      En fin.. a raíz de eso me he preguntado qué podría hacer para evitar dichos recuerdos, cuando no se puede ir a aparcar a tomar por culo, sobre todo que aun así siempre hay un idiota que cree que mi coche necesita la presencia de otro para debatir de la vida... 
       
      Y la idea da lugar a este mini brico sencillo.
       
      Material:
      - una colchoneta básica (la mía viene de decathlon)
      - cinta magnética (2m, de amazon)
      - tijeras
      - cinta adhesiva
       

       
      y al lío!
       
      1- Cortar la colchoneta a lo largo, unos 15 cm de ancho
      2- con la ayuda de la cinta adhesiva, pegarla al coche y recortar la colchoneta
       

       
      3 - cortar trozos de unos 15 cm de cinta magnética. Es conocida para pegar menos que un íman de nevera, por lo que no hay que ahorrar en largo... Pegar 4 trozos detrás de la colchoneta recortada
       

       
      4- Probar


       
      5 - Hay suficiente material para terminar el lateral y el otro lado!
       

       
      6- y para guardarlo, decat te proporciona los lazos 😂

       
      Y y está...
      bueno, no olvidar de quitarlos antes de iros, que se vuela con mucha facilidad... pero puede ayudar a que no os destrocen la pintura (nueva) 
      • 3 respuestas
    • Montaje mando a distancia cochera.
      Nota Admin: puedes ver este brico en el blog
       
      Hola a todos comparto esta idea por si a algunos os viene bien muy fácil de hacer, solo se necesita un soldador, cable, cinta aislante y cinta adhesiva de dos caras.
      Desmontamos la lampara de la guantera tirando de la parte superior hacia fuera, como todos sabemos solo tiene tensión de 12v cuando el contacto esta puesto
      En los laterales podemos conectar el positivo y el negativo el que veis marcado con un rotulador rojo es el positivo.
      Para que no se muevan los cables y se corten los he fijado con cinta adhesiva de dos caras, si os fijáis donde se aloja el porta lamparas hay una rajita que es por donde sacáis el cable.
      Ya solo queda desarmar el mando quitar la pila y soldar los cables a su polaridad.
      Un saludo.
    • Portabicis porton Rifter
      Buenas!
       
      Estoy buscando un portabicis para mi Rifter y la verdad que no se por donde tirar.
       
      No conozco mucho el tema, se que hay marcas como Thule o Fiamma, pero poco mas. Lo que tengo claro es que lo quiero de porton y para 3 bicis. Presupuesto no mas de 300€. Facil de montar, seguro... no se di pido mucho para el presupuesto que tengo 😅
       
      Lo unico, vale cualquier portabicis de porton para furgoneta o nuestra Rifter necesita algo mas especifico.
       
      A ver si alguien me puede echar una mano. Gracias!
      • 21 respuestas
    • Cambiar el volante del 307. Qué modelos recomendáis?
      Buenas,
       
      Pues eso, me gustaría cambiar el volante de mi 307 para uno algo más moderno. Obviamente, quiero también que el airbag siga funcionando y sin errores.
      Buscando un poco en el foro, he visto hilos de cómo cambiar el volante de un 308 por uno de RCZ, manteniendo el airbag de origen, y otras apuestas del estilo. También he visto volantes del 3008 SUV en 206, pero claro... son fotos de otro sitio sin que sepa tampoco si funciona, qué funciona, y qué supuso si funciona, ni tampoco si lo mismo podría funcionar con un 307.
       
      En fin, alguien que tenga un 307 con un volante que no sea de 307 podría compartir opiniones?
      El de RCZ me gusta mucho, el del GTI también... pero eso, no sé si todos estos se montan, y caso de que lo hagan, si se conecta el airbag (aunque sea con un solo conector en vez de 2, como he podido leer por allí)
       
      Ah sí, muy importante...  Sería para un 307 T5 (Van) y no T6 (Can)
       
      Gracias!
      • 21 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...