Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

climatizador: echa aire frio por un lado.


Go to solution Solved by jjcf,

Recommended Posts

Buenas,

he creado un tema ( https://www.clubpeugeot.es/foro/topic/16532-climatizador-no-funciona-correctamente/ )en el cual exponía mi duda y me han mandado para este hilo.
He visto que se habla de un engranaje encargado de direccionar el aire caliente o frio a una u otra parte, pero no creo que sea exactamente eso lo que a mi me pasa.

Al encender y apagar el climatizador se oye el típico 'clack' pero mientras está encendido en repetidas ocasiones sigue haciendo el 'clack' como si se apagara y volviera a encender. Igual pues con una frecuencia de 2 ó 3 veces por minuto (sobre todo al principio, al rato de estar encendido no sé si lo sigue haciendo).
La cuestión es que el aire sale caliente en vez de frio, y hace unos días atrás estaba yo disfrutando del aire fresquito cuando derrepente empezó a salir aire caliente que me obligó a desconectar clima.

No es bizona y tiene más de 10 años mi coche. Gracias de antemano

Link to post
Share on other sites

  • Replies 143
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Aqui adjunto fotillos de los pasos a seguir- Saludos.

Bueno , despues de leerme todas las entradas sobre el tema y digo todas, el lunes ire a por el kit en cuestion y en cuanto pueda lo apaño.El problema es que solo me sale aire por el frontal, aunque si

chavales resuelto el misterio,tenia 200g de gas,y lleva 585  ahora enfria los dos lados,menuda alegria porque al ver las paletas que estaban bien me empece a rayar mucho,segun dice mi jefe a el ya le

Posted Images

Bueno, tengo noticias.

Ayer conseguí que echara aire frio. Lo primero que hice fue limpiarle el filtro del habitaculo que estaba bastante sucio la verdad. Después puse a tope de caliente a la calefacción, puse después el climatizador en caliente, y luego bajé la temperatura a 14 grados momento en el que empezó a salir aire fresquito fresquito.

AHORA BIEN, 2 DE CADA 3 VECES DE LAS QUE ACELERO SUENA EL 'CLACK' DEL EMBRAGUE DEL COMPRESOR, tengo hasta un video de esto, lo cual no me parece normal. Las pruebas las hice en punto muerto.

2 horas después volví a poner el aire frio y me dio la impresión de que no salia tan frio...

¿Será que se ha quedado sin gas y hay que recargar? Gracias!

Link to post
Share on other sites

Puede ser que se haya quedado sin gas, a mi me paso y no tenia ninguna fuga, es raro, me fui al carandyou a recargarlo y cuando lo recargue, encendí el A/A y no arrancaba el compresor, estaba como gripado, con el mecanico que estaba me dijo que el había trabajado en peugeot y solía pasar, cogió una barra larga (me eche las manos a la cabeza) y hizo un poco de fuerza sobre un hasta del compresor del aire hasta que se movio un poco y a correr perfecto después.

Link to post
Share on other sites
Puede ser que se haya quedado sin gas, a mi me paso y no tenia ninguna fuga, es raro, me fui al carandyou a recargarlo y cuando lo recargue, encendí el A/A y no arrancaba el compresor, estaba como gripado, con el mecanico que estaba me dijo que el había trabajado en peugeot y solía pasar, cogió una barra larga (me eche las manos a la cabeza) y hizo un poco de fuerza sobre un hasta del compresor del aire hasta que se movio un poco y a correr perfecto después.

He estado mirando lo del carandyou, y por 30€ afirman que en 45 minutos te puedes recargar tu mismo el aire, pero me da un poco de miedo lo que me comentas que se te quedó como gripado el compresor y tampoco tengo mucha idea de qué simpatía hay en lo de pedir ayuda en caso de duda.

Link to post
Share on other sites

prueba aqui www.bricarbox.com aqui fuí a cambiar una tuberia de diesel al coche y es barato el alquiler de box (9 pavos media hora) no es bastante conocido porque llevan un año pero está bastante bien y te pueden echar una mano (5 pavos la ayuda). la herramienta es aceptable y han puesto maquina de recarga de aire hace poco.

Link to post
Share on other sites
  • 1 month later...

Hola a todos!,por fin me he decidido a arreglar el climatizador,he comprado el kit de reparación y me parece perfecta la brico para desmontar la guantera.La rueda dentada que tengo rota es la ñisma que en la foto paro tengo una duda...cuando muevo el mando del climatizador puedo ver como se mueve la rueda (la que no está rota en la foto)pero intento mover con el dedo la otra(la rota) y no puedo,está durísima¿Es normal?.Mañana me pongo a ver si consigo que salga todo bien y no se me cuece mas mi chica que con estos calores no hay quien suba en asiento del copiloto.Espero que sea facil porque es la primera vez que voy a meter mano al coche yo solo...espero no romper nada...

Muchas gracias.

Un saludo!!!

Link to post
Share on other sites
  • 3 weeks later...

Hola a todos. He estado leyendo el hilo, las 7 paginas y se que me vais a dar una colleja, pero que no sea por preguntar y cerciorarme:

Tengo un sw con climatizador. A mi no me funciona el regulador de aire, solamente me sale por los aireadores frontales. Ni los del cristal. ni los pies me sale.

Si no he leido mal, el tema se arregla comprando el Kit Reparación Engranajes Climatizador (Referencia: 6450XZ)

Os lo pregunto porque me lié con los otros usuarios que ponian que les salia el aire frio por un lado, el caliente por otro...

Gracias y lo siento por la explicacion

Link to post
Share on other sites

Hola chicos, escribo aqui porque no he encontrado nada por el foro sobre mi problema, yo tengo climatizador "monozona" el anterior al bizona y cuando enciendo el coche suena un tac, tac, tac... por la zona de los aireadores centrales. He desmontado guantera y he revisado todos los piñones y no he visto que ninguno tuviera algun diente roto... no se que más puedo mirar, el aire lo echa bien por todos los sitios, tan solo tengo la duda de cuando lo pongo en AUTO suele salir mas aire por la zona de los pies no se si esto es normal o no... Ha alguien le ha pasado? Un saludo.

Link to post
Share on other sites

Hola1.Yo me he comprado el kit de reparación pero creo que ya no tiene esa referencia.El kit incluye todo lo necesario para arreglar ambas averías,a mi me pasaba lo del aire frio por un lado y caliente por otro y ya lo he arreglado la pieza que tu necesitas está en el kit y es muy facil de cambiar,como ya han dicho por ahí se tarda mas en desmontar la guantera que en sustituir la pieza. el kit lo compre el la peugeot y me costó 16 euros con IVA incluido.

Un saludo.

Link to post
Share on other sites

Buenas a todos, en mi caso lo del aire del lado del acompañante me paso lo mismo pero mi suerte fue que todabia estaba en garantia y me lo cambiaron. Pero ahora el tema es diferente hace poco se me estropeo el del lado del conductor y despues de mirar por los foros y tal decidi meterle mano. Desmonte todo el guardaobjetos tal y como explicaba un compañero en un tuto y manos a la obra, para comprbar arranque el coche y le di a los reguladores de temperatura del clima, el del copiloto va bien pero el del piloto se encuentra arriba del todo y no es ni de lejos parecido al del copiloto, le cambiaba de temperatura en el regulador para ver si le pasaba algo pero parece que funcionaba bien, asi que no se que tengo que hacer, tambien he de decir que la pieza del repartidor esta pasada de la forma exagonal que tiene supongo que de desgaste o algo no se, ¿alguien sabe de que puede ser?

Link to post
Share on other sites
Buenas a todos, en mi caso lo del aire del lado del acompañante me paso lo mismo pero mi suerte fue que todabia estaba en garantia y me lo cambiaron. Pero ahora el tema es diferente hace poco se me estropeo el del lado del conductor y despues de mirar por los foros y tal decidi meterle mano. Desmonte todo el guardaobjetos tal y como explicaba un compañero en un tuto y manos a la obra, para comprbar arranque el coche y le di a los reguladores de temperatura del clima, el del copiloto va bien pero el del piloto se encuentra arriba del todo y no es ni de lejos parecido al del copiloto, le cambiaba de temperatura en el regulador para ver si le pasaba algo pero parece que funcionaba bien, asi que no se que tengo que hacer, tambien he de decir que la pieza del repartidor esta pasada de la forma exagonal que tiene supongo que de desgaste o algo no se, ¿alguien sabe de que puede ser?

Mensaje a enviar:

Hola,desde el Staff de www.clubpeugeot.es te damos la bienvenida, y te invitamos a presentarte en la zona de presentaciones.

Gracias

Link to post
Share on other sites
  • 1 month later...

Muchas gracias por resolver el tema con el kit 6450.XZ. Me ha resultado muy útil.

Aparte de este problema, tengo problemas con la regulacion del flujo del aire. Creo que es lo mismo que ocurre a kronos. Es decir que no me hace caso cuando quiero aire al suelo, o arriba a la luna. Eso totalmente aparte Muy cerca de donde se pone el kit 6450.XZ esta el regulador del flujo. En la foto veis un trozo de plastico blanco. Alguien sabe si se puede comprar esta pieza/si se puede cambiar. O si existe algun kit para esto tambien?? Gracias

20121004_143236.jpg

Link to post
Share on other sites

Si JJs, correcto. Como vi todas las fotos subidas en este foro, y en ellas no figuraba esa pieza, puse esta pregunta.

Ayer fui a Peugeot y lo compre por 16€, y efectivamente la pieza estaba en el kit.

Gracias a todos por este hilo!! Gran ayuda!! :P

Ya no se llama 6450.XZ. ha cambiado.

Link to post
Share on other sites
  • 2 weeks later...
Hola a todos. He estado leyendo el hilo, las 7 paginas y se que me vais a dar una colleja, pero que no sea por preguntar y cerciorarme:

Tengo un sw con climatizador. A mi no me funciona el regulador de aire, solamente me sale por los aireadores frontales. Ni los del cristal. ni los pies me sale.

Si no he leido mal, el tema se arregla comprando el Kit Reparación Engranajes Climatizador (Referencia: 6450XZ)

Os lo pregunto porque me lié con los otros usuarios que ponian que les salia el aire frio por un lado, el caliente por otro...

Gracias y lo siento por la explicacion

Hola. Acabada la reparacion del mismo problema. A mi me salia el aire solo hacia la luna delantera. Desmonte todo para llegar a motorcito de lado derecho. Alli encontre motorcsito cuyo eje entra dentro de una pieza de plastico blanco que regula las salidas de aire. Igual que eje de motor es exagonal. Resulta que dos lados de esta pieza blanca se han desgastado y motorcito cuando llega a tope funcciona al vacio . Solucione con una lata de cerveza , jeje, he cortado dos chapitas y las pegue con loctite sobre eje de motorcito. He metido todo en su sitio y yasta. Todo funciona. Sin comprar nada (aparte de cerveza) :whistle:

Link to post
Share on other sites
  • 3 months later...

Buenos días, se me ha roto la parte interna del regulador de la dirección del aire, alguna idea de como se puede arreglar? El finde que viene intentare desmontar para llegar a la pieza, pero parece bastante complicado, habría que desmontar la mitad del salpicadero y pufffff...

Gracias

Link to post
Share on other sites

Ya doy por hecho que no voy a poder arreglarlo, como se llama la pieza negra grande donde están los sistemas que distribuyen el aire?

Me ha parecido ver que el sistema de trampillas o lo que sea esta justo en la parte de arriba del aparato negro y que va unido a otro pero tiene pinta de poder soltarse, por lo que veré como va el sistema por arriba he intentare apañarlo, pero necesitaría saber que es la pieza negra, para mirar como se llega a ella y tal, muchas gracias

Link to post
Share on other sites
  • 3 weeks later...
  • Our picks

    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
    • Rodamientos cónicos. Caja de cambios Peugeot 807
      Muy buenas alguno sabe de donde puedo comprar online  los rodamientos conicos de estas referencias ? TIMKEN  KL 44610 A y NP294963 TIMKEN son rodamientos o cojinetes de la caja de cambio lo he desmontao entero compañeros cualquier duda que tengais sobre la 807 preguntarme por ejemplo por aqui habia preguntado yo hace unos dias por que no me salia la caja de cambio si ya lo tenia todo suelto pues resuelto era la bomba que va al clouch hay que tirarlo y desencajarlo y ahi sale facil gracias 
      • 6 replies
    • Cambio de bombillas incandescencia por leds
      Hola a todos tras cambiar las bombillas de iluminacion interior de mi peugeot 307 cc sport 2006 quiero cambiar la iluminacion a Led, el coche lleva xenon pero la luz de carretera y posicion son halogenas.
      Cambio la de posicion por una led  W5W 194 T10 y aunque no esten encendidas se iluminan debilmente, al encenderlas ya se iluminan con todo su potencial, ¿es esto normal?.
      Ahora quiero cambiar la luz carretera H7 55W por Led,¿ alguna recomendacion?ya que un mal led puede hacer que deslumbres y te tiren en la ITV, ¿Tienen alimentacion de dos o tres patillas?
      Si alguien las ha cambiado pues seguramente muchos de vosotros lo habreis hecho me gustaria que me recomendaseis los Led tambien para los antiniebla que son H11-55W ¿que forma tienen? porque he visto que hay varios diseños.
      Gracias de antemano y perdonad mi ignorancia.
       
      Estos son los que puse de posicion. 
       
      Estos son los que quiero poner para sustituir los H7

      https://s.click.aliexpress.com/e/_ATojaG
       
      Y estos serian para los antiniebla.

      https://s.click.aliexpress.com/e/_9hiz7A
       
      ¿Serian acertados?
       
      Gracias de antemano.
      • 4 replies
×
×
  • Create New...