Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Peugeot 307 se para el motor.


Bolivic
 Share

Recommended Posts

Hola, es la primera vez que escribo en el foro y espero hacerlo en el sitio correcto.

 

Mi problema es el siguiente. Tengo un Peugeot 307 del año 2005, y resulta que circulando, de repente, se enciende la luz de "Sistema Antipolución defectuoso" y el coche deja de tener fuerza hasta llegar a pararse. Lo apago, lo arranco (cuando le apetece) y vuelvo a circular con el.

 

Resulta que le he llevado varias veces a un taller no oficial y me da los siguientes errores.

 

IMG-20161227-WA0001.thumb.jpg.99636502c608c817680191a8e0d5d0cb.jpg

 

De estos fallos creo que todos los hemos arreglado.

Del primero le cambiaron el potenciometro del pedal.

El sistema de aditivación esta rellenado de hace un año.

De los dos últimos se le cambio el sensor de la bomba del alta, que perdía presión.

El circuito rele es el único que no hemos tocado porque me dijo el mecánico que no tenía importancia.

 

Pues bien, todos estos fallos se borran y vuelven a salir al tiempo.

 

Ahora llevaba un mes y medio circulando bien con el coche, hasta que hoy, le he llenado el depósito y me lo ha vuelto hacer, hasta el punto de no llegar arrancar durante 10 minutos.

 

Creo que las dos últimas veces me ha pasado justo despues de llenar el depósito.

 

¿Puede ser culpa de algo del depósito? O sera simple casualidad.

 

Es que ya no se que hacer, porque le cambiamos hasta la EGR y el coche sigue igual, y nada mas que invirtiendo dinero para que al acabo del tiempo me vuelva a fallar.

 

Un saludo y gracias por vuestro tiempo.

Link to comment
Share on other sites


Hola, muchas gracias, pero creo que este no es el problema, o eso me dijo el mecánico.

 

De todas formas hare las comprobaciones que indican, pero una duda que tengo, estos modelos llevan bomba en el aforador del depósito? Porque si fuese asíi, y esta bomba funcionase de manera incorrecta, podría ser que no enviase el suficiente gasoil y por eso se parase, no??

 

Un saludo.

Link to comment
Share on other sites

La bomba, según que coches, es bastante accesible, puedes desconectarle el tubo y encararlo a una garrafa y observar si ves caudal correctamente circulando, eso das la primera posición de contacto que es cuando empieza el cebado del circuito de bajas y observas... yo lo doy como sugerencia para comprobar lo de la bomba.

 

la ubicación en este caso donde cae y ahora no se me ocurre por donde aconsejarte más...

Link to comment
Share on other sites


Hola. Cuando metes contacto lo que hace el circuito es accionar la bomba de cebado de baja. Pero yo te diría otra cosa. En la parte de abajo del coche hay una especie de radiador de gasoil en el lado derecho este radiador calienta el gasoil antes de la bomba asegúrate que al funcionar este un poco caliente pues el arrancar depende también de esta pieza.

Link to comment
Share on other sites

Vamos por partes, dijo Jack el destripador.

¿Te han sido útiles los post que te ha puesto @admin?

Yo empezaría por cambiar el relé, que es lo más barato.

Suponiendo que no llegara suficiente combustible a la bomba, a causa de la suciedad acumulada en el depósito, si no te diera los mismos fallos, serían muy similares, ya que no llegaría tampoco presión.

Se que lo que voy a contar, no tiene nada que ver, pero...

Hace algún tiempo, restauré una vespa.

La puse en marcha, y me dispuse a pasarel itv.

Se me paro muchas veces antes de llegara la estación de itv, por lo que volví a casa. No encontraba el fallo por ninguna parte, hasta que lo vi.

¿Sabes que era?

La porquería del tanque

Link to comment
Share on other sites

Hola, el problema es que no me lo hace siempre. Resulta que hace dos meses iba circulando con el y dejo de acelerar, y el coche seguía funcionando todo bien, sin acelerar y apagandose al detener el coche, pero la dirección, la radio .... todo funcionaba bien. Le quite la llave, lo arranque, y a funcionar otros pocos km. Se volvio a parar, lo deje en el taller, y a la semana me lo lleve del taller porque no sabiamos que podía ser, con la intención de que si fallaba me lo llevaba a la Peugeot  y resulta que ha estado funcionando correctamente hasta hace dos días, justo cuando le volví a llenar el depósito, ya que lo muevo lo justo. Es como si se ahogase cuando está lleno de combustible, y al dejarle reposar o cuando se vacía un poco, no se exactamente, funciona correctamente. Esto último lo voy a mirar mas detenidamente, pero no se si será casualidad o de verdad puede fallar por esto.

 

Por todo esto creo que debería ser algo del depósito, y me inclino mas o por la suciedad del depósito o por si lleva bomba en el aforador, que cuando este lleno no pueda mover en condiciones el gasoil, pero no se si esto último pueden ser locuras mias. Es que ya no se que pensar.

 

Voy a probar y revisar todo lo que me habeis dicho, por ir descartando cosas.

 

Os voy contando, muchisimas gracias.

 

P.D. Lo del circuito de rele me dijo el del taller que circulando funcionaba en perfectas condiciones, pero lo comprobare de nuevo, y si es barato lo cambio por si acaso.

 

Gracias.

Link to comment
Share on other sites

Lo que dices es extraño. Si fuera algo del aforador  , lo mismo la aguja no te marca bien. 

El respirador del depósito supongo que no se llenara de gasoil al llevarle. Pero aún así no debería de pasar.

El gasoil es bueno? Quiero decir hay veces que tienen mucho agua y cada vez que reportes, no me acuerdo si nuestro coches tienen el mismo sistema decantado de los camiones que por el filtro de gasoil tienen un grifo inferior para sacarlo. Creo que es una rueda pequeña que hay encima del filtro de gasoil. Prueba que este apretado, pues si esta suelto le entra aire y para el coche.

Link to comment
Share on other sites

vuelvo a insistir el fallo P1351 lo tienes  que arreglar  puede ser la caja de precalentamiento  o los calentadores tiene que estar esto arreglado ya que según los tecnicos con los que trabajo yo de una plataforma de diagnosis  este fallo puede ocasionar que el coche no ande bien ,si despues de esto aparece otro codigos seria interesante que me lo comentes para poderte ayudar

nota dime los codigos que te salen ahora

 y tipo de motor  de estos lleva tu coche

8HZ (DV4TD)

9HV (DV6ATED4)

9HX (DV6ATED4)

9HV (DV6TED4)

9HY (DV6TED4)

9HZ (DV6TED4)

RHS (DW10ATED)

RHR (DW10BTED4)

RHY (DW10TD)

 

Link to comment
Share on other sites

Hola, el motor es 9HZ y los fallos son los mismos que colgue en el primer comentario. Siempre da los mismos. Los borramos, y al poco tiempo vuelven a aparecer, aún sin dar ningún error el la pantalla del coche.

 

Resulta que acabo de salir a probarlo, y nada, el coche funciona de maravilla, ni tirones ni nada, solo se enciende la luz de averia y da el error de sistema antipolución. Esta luz estara unos días encendida, y después se apagará, como siempre.

 

Antes de arreglarle nada mas, que estoy cansado de echarle dinero al p... coche, voy a esperar a consumir el depósito y mirar lo que dijo Jokameda, lo de suciedad en el depósito, que es lo que mas cuadra, sobre todo por cuando ocurren estos fallos, que creo que siempre pasa cuando le echo gasoil.

 

Muchas gracias por vuestra ayuda y os mantendré informados.

 

Link to comment
Share on other sites

 Share

  • Our picks

    • Imagen de la cámara de marcha atrás.
      Yo con el Peugeot no puedo comprobarlo pero si que es cierto que en otras marcas se ve algo la matrícula. Esta foto no es del mío pero se ve exactamente igual: la defensa y un trocito de matrícula.
      • 2 replies
    • Presento 308 1.6 vti 120cv Sport 3P
      Hola buenas , me presento desde Madrid soy Jesús tengo 21 años 
       
      Siempre me han gustado los coches y aún mas las motos si cabe , todo lo que lleve ruedas... jejeje.
      Aparte del 308 tengo un saxo 1.5d 58cv con 240.000km y encantado , antes del 308 tuve junto con el saxo (mi primer coche) un ML 320 v6 218cv
      automático con 280.000km . A veces me arrepiento de haberlo cambiado por el 308...
      En fin... os detallo un poco lo que lleva mi coche las mods que le hecho y que le haré.
       
      Mi coche es un peugeot 308 sport 1.6 vti 120cv 3p del 8/10/2008.
       
      Exterior:
      -llantas 17"
      -color negro (nosé como se llama exactamente , pero lleva como purpurina)
      -lunas tintadas
      -bombillas cortas h1 philips blue visión
      -bombillas largas H7 philips blue visión
      -Techo de cristal
      -espejos electricos
      Interior:
      -luces led en todo el interior
      -radio 1din con pantalla motorizada scott
      -red para el perro
      Motor:
      - De serie...
      Próximas mod:
      -Cambio de volante por el del GTi
      -pomo Gti o de nylon tipo rally (consolador)
      -equipo de audio más completo con 6x9 etapa y bombo
      -pedalera GTi
      -cuadro de mandos con el fondo en blanco (acabado Premium)
      -Trasera del GTi (paragolpes y escape)
      -faros de xénon
      -Alerón GTi
      -Luces diurnas tipo americanas
      -Filtro de potencia cónico
      -Chispazo...
      -Linea de Escape entera desde colectores hasta atrás artesanal
      -Llantas GTi en color antracita
      -Etc....
       
      Este es mi coche y todo lo que le quiero hacer jejeje. 
      Llevo con el casi tres meses y unas cuantas averías... pero aún así estoy muy contento con el , 
       
      Averías:
      -Fallo Sistem antipolución ( electroválvula) 
      -Traga bastante aceite (a la espera de entrar a taller otra vez)
      -Otra vez Fallo antipolución (a la espera de entrar a taller otra vez)
      -Bombillas varias fundidas
      -Retrovisor roto por defecto de fabrica (o eso me han dicho)
      -Mando a distancia
      -No más por el momento....
       
      Decir que todo esto en casi tres meses que hace que le compramos... hace un rato me acaban de... 
      • 19 replies
    • Cajas de cambio del Peugeot 508
      Lo pongo como medio ilustrativo para conocimiento como usuarios, son operaciones sencillas vaciado y llenado pero para lo que se requiere sitio y.....
      • 8 replies
    • Desgaste muy irregular en los neumáticos traseros
      ¡Hola!

      A ver si a alguien más le ha pasado y ha encontrado solución, o bien una marca / modelo de neumáticos que no tengan el problema tan acentuado:
       
      Los neumáticos de serie que trae la Rifter (los traseros) están como nuevos por la parte central y por el borde interior, pero el borde exterior está casi completamente liso. En un taller de neumáticos nos dijeron que podía ser un fallo en la barra trasera, y para descartarlo miraron la alineación, con un resultado correcto. En la Peugeot nos dijeron que era por ir muy cargados, pero nosotros usamos la Rifter como coche, no como furgoneta, por lo que siempre va descargada.

      ¿Alguien más ha tenido un desgaste tan irregular?
       
      El problema se empezó a hacer visible a los aprox. 20.000km, y ahora con 35.000km ya van prácticamente lisas en el borde exterior. El desgaste no afecta a ninguno de los puntos de control que lleva el neumático para valorar el desgaste, por lo que sólo afecta al dibujo de la zona más exterior del neumático.
       
      ¡Gracias!
      • 26 replies
    • Soporte para el móvil
      Buenas,
      Estoy a la espera de que me llegue este mes una Rifter 1.5 Blue HDi GT Line, y me gustaria saber si alguien ha encontrado algún soporte para el móvil que se adapte bien en algún hueco o sitio del salpicadero o si alguién ha encontrado algún soporte especial...
      Gracias!
      • 8 replies
×
×
  • Create New...