Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Le cuesta arrancar


AleDelRosso
 Share

Recommended Posts

Buenos dias, desde que le hice el service de los 60.000km (cambio de correa, bujías, y limpieza de inyectores) el auto le cuesta arrancar. Después de estar parado por mas de 4 hs arranca perfecto, si lo pones en marcha y paras también vuelve a arrancar perfecto, pero si lo dejas parado media hora ya después le cuesta arrancar, le cambie sensor de rpm, sensor map, sensor de temperatura y no pasa nada. Yo le desconfío a la bomba de combustible, aunque seria raro que se rompa después de haber echo el service o casualidad... alguien tuvo algún problema similar?

 

Muchas Gracias

 

Peugeot 307 XS 1.6 110cv Mod.2011

 

IMG_8017.mov

Edited by AleDelRosso
Link to comment
Share on other sites


Pues no se...

Podrías empezar por mirar el estado de la batería, y si la carga es correcta.

Si no observas ningún tipo de perdida por la bomba, en principio, yo la descartaría

Edited by jokameda
Link to comment
Share on other sites

Si, termino de darme cuenta que cuando le doy arranque con la luz del habitáculo encendida se baja la intensidad demasiado, nunca le preste atención a la batería porque el burro no se escucha lerdo. Me gustaría saber si a alguno le pasa para saber si es normal o no.

 

Muchas Gracias @jokameda

 

 

Edited by AleDelRosso
Link to comment
Share on other sites


A veces se hacen marcas a los inyectores, para ordenarlos empezando a contar el inyector uno desde el lado de la correa de distribución/lado contrario al embrague y caja de cambios. Ya no sé, si necesitan codificación o no para los parámetros de inyección y funcionamiento. ¿Las bujías son del mismo tipo que las que llevaba antes?, asegúrate de que estén bien conectadas a sus bobinas.

Link to comment
Share on other sites

hace 11 horas, cudeiro1993 dijo:

A veces se hacen marcas a los inyectores, para ordenarlos empezando a contar el inyector uno desde el lado de la correa de distribución/lado contrario al embrague y caja de cambios. Ya no sé, si necesitan codificación o no para los parámetros de inyección y funcionamiento. ¿Las bujías son del mismo tipo que las que llevaba antes?, asegúrate de que estén bien conectadas a sus bobinas.

Si, la bobina esta fundida en un plástico que calza en las 4 bujías juntas. Las bujías son las que llevan, ya tiene 20.000 km las tendría que cambiar, voy a probar con eso y les cuento.

Link to comment
Share on other sites

No, no arroja ningún error, esta todo perfecto... solo que le sigue costando. Otra cosa que vi que cuando arranca bien, la aguja de RPM salta y baja despacio hasta 900 RPM, Cuando arranca mal, sale desde abajo lerdo hasta que llega a las 900RPM después funciona de 10!

Link to comment
Share on other sites

Yo,personalmente ando algo descolocado, y ahora mismo no se me ocurre por donde "atacar".

¿Con que aparato haces la diagnosis? Con diagbox, existe la posibilidad de chequear los relojes, pero no creo que sea el caso.

Más bien creo que la bomba puede descebarse. 

Link to comment
Share on other sites

hola. por el video que has puesto, lo que yo he observado.

el ralenti es irregular (por la aguja de las revoluciones ) prueba a limpiar la sonda que hay segun desmontas el filtro de aire en el tubo de admision. creo que tu coche es gasolina , no? . y prueba a arrancar otra vez. si fuera bateria se apagaria luz y haria extraños en la pantallas del salpicadero, asi como un ruido clack, clack tipico de bateria.

Link to comment
Share on other sites

A mí me pasaba algo similar en un citroen xsara que tenía. Era el sensor de temperatura del motor (ojo, no el del agua), el del motor. No sé si el que cambiaste es ese.Eso implicaba lecturas erróneas al catalizador, a la gasolina etc etc. ¿El arranque en frio o en caliente tiene diferente humo en el escape? Más humo, más negro, olor a gasolina...

 

EDITO: tras ver el vídeo... (siempre empiezo la casa por el tejado....) me da que el tema es gasolina. Parece que estuviera vacío de gasolina hasta que la bomba la hace llegar a las bujías... El segundo arranque no tiene problema porque ya tiene gasolina todo el conducto.

Edited by joselillo0
Link to comment
Share on other sites

Hace una hora, skywalker1973 dijo:

si es gasolina, la separacion y limpieza de los electrodos de las bujias seria digno de mirar.

 

 

hace 52 minutos, joselillo0 dijo:

A mí me pasaba algo similar en un citroen xsara que tenía. Era el sensor de temperatura del motor (ojo, no el del agua), el del motor. No sé si el que cambiaste es ese.Eso implicaba lecturas erróneas al catalizador, a la gasolina etc etc. ¿El arranque en frio o en caliente tiene diferente humo en el escape? Más humo, más negro, olor a gasolina...

 

EDITO: tras ver el vídeo... (siempre empiezo la casa por el tejado....) me da que el tema es gasolina. Parece que estuviera vacío de gasolina hasta que la bomba la hace llegar a las bujías... El segundo arranque no tiene problema porque ya tiene gasolina todo el conducto.

 

 

 

No se por que razón estaba cegado en que era diesel!

Cierto que es gasolina, ya que cuando arranca no se ve el "muellecito" de precalentamiento.

Ya habesia apuntado bién las respuestas.

De todos modos, como comentais, el tema debe de andar por ahí.

Link to comment
Share on other sites

a mi me da que es gasolina, ya que si lo paras y enciendes enseguida no tiene problema, sucede al cabo de unos 30 minutos. Y después de estar parado unas 4 o 5 horas vuelve a arrancar de una. Voy a volver a mirar que no tenga perdidas de gasolina. Otra cosa que siento es bastante olor a gasolina cuando arranca.

 

 

Gracias por su tiempo

Edited by AleDelRosso
Link to comment
Share on other sites

Otra consulta, puede ser que este defectuosa la correa de distribución y este apenas atrasado, porque todo arranco después que se la cambiaron (junto con cambio de bujías y limpieza de inyectores) el DiagBox lee el avance? o tengo manera de saber si esta bien a punto con el?

Link to comment
Share on other sites

 Ahí me has pillado. Nunca me he puesto a mirarlo, pero seguro que algún compañero te saca de dudas.

Si no es así, cuando tenga un momento, lo miro, pero ten paciencia, porque últimamente, dispongo de poco

Link to comment
Share on other sites

 Share

  • Our picks

    • Foto del Mes Octubre 2022
      Ya tenemos nuestro gran evento mensual 🎉🎉 FOTO DEL MES🎉🎉, ¿preparadas las imágenes para participar?, ya puedes mostrar a todos esa gran foto guardada para participar 😜, y antes, las normas:
       
      • 7 replies
    • Módulo de calefacción
      Hola buenas alguien me podría decir que cable del módulo de la calefacción es el que acciona el aire acondicionado gracias de antemano
      • 74 replies
    • BRICO - Limitador de velocidad en 307 VAN con centralita MM 6LP
      Buenas a todos. Quería haber publicado este brico hace mucho tiempo, pero me quedé sin tiempo para hacerlo. Allí va.
       
      Para los despistados, el limitador de velocidad permite especificar una velocidad máxima a la que ir (por ejemplo, 40km/h en zona de radar) e independientemente de cuanto apretamos el acelerador, no vamos a sobrepasar dicha velocidad máxima. No confundir con el regulador de velocidad que permite mantener una velocidad programada sin tener que pisar el acelerador.
       
      Bueno, para la historia, el limitador apareció en los 307 fase 1 a mediados de 2004, y sólo en los modelos 3p/5p y SW, con las finiciones Quicksilver, XSI y Griffe. O sea las de más alta gama, y dejando totalmente fuera a las CC hasta el restyling.
      Y para rematar, cuando Peugeot lo introdujo en sus distintos modelos, bloqueó la funcionalidad en los modelos de gama más baja (y en las CC) para que no se pudiese activar a posteriori, incluso usando PP2000 o Diagbox, versión pirata o no.
       
      En fin, como soy solo aficionado, no tengo ni tiempo ni conocimiento de todas las variantes de ECUs que se han montado en los 307 fase 1 obviamente, y me centraré en la familia de ECU que tiene que ver con mi coche: Magnetti Marelli 6LP. Así que cualquiera que tenga un Magnetti Marelli 6LP puede activar más o menos facilmente el limitador siguiendo este brico.
       
      Requisitos
      Tener un combinado de 2 pantallas Una pantalla abajo del cuentarrevoluciones Una pantalla abajo del cuadrante de velocidad Tener una ECU Magnetti Marelli 6LP 1.XX (da igual el XX) Tener el regulador de velocidad  
      --> Si vuestro combinado no es de...... 
      • 0 replies
    • [Brico] Desmontaje tapa lavafaros
      DESMONTAJE DE LA TAPA DEL LAVAFAROS  
      Aquí está la tapa  
       
         
       
       
       
         
       
      Yo, saco la tapa con los dedos tirando hacia arriba  
       
         
       
       
       
         
       
      Se coge el tubo central con una mano, tened cuidado que puede arañar un poco por que el muelle recuperador del lavafaros tira de "narices"  
       
       
       
         
       
         
       
      Mientras mantenemos cogido el lavafaros, con la otra mano se aprieta un poco la tapa hacia abajo y se saca una de las patillas de sujeción  
       
       
       
         
       
         
       
      Al tener una patilla fuera, sacar la otra   
       
       
       
         
       
      Sacar el muelle para no perderlo y ya está suelta la tapa.  
       
         
       
      Os pongo el detalle de donde pegué las patillas y desde entonces no he vuelto a perder una tapa  
       
       
       
         
       
       
       
         
       
      Para montar seguir los pasos a la inversa.  
       
         
       
      Brico realizado por mi y que también puedes ver en www.miphedra.org  
       
         
       
      Saludos  
      • 2 replies
    • Actualizar Mapas (SMEG)
      Tema imprescindible si te estás peleando con los mapas:

      Después de darles muchas vueltas y probar (al menos) la actualización de los radares del nuevo C4 Picasso E-HDI 115 os dejo un tutorial de como se actualizaron los mapas en ese coche. NO ME HAGO RESPONSABLE DE LAS PRUEBAS QUE REALICEIS.
      • 1,013 replies
×
×
  • Create New...