Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Mi 407 se para en caliente y no arranca hasta que se enfria


Recommended Posts

Hola

Tengo un problema con mi peugeot 407 2.0 Hdi del 2005, lo que le pasa es que el coche en frío arranca perfectamente, pero una vez que esta caliente le cuesta arrancar o simplemente no arranca, esto no le pasa si se calienta al ralenti, solo le pasa si le vas dando caña, ya que yo vivo en un puerto, pero no queda hay el problema, ya que como los e comentado vivo en un puerto y siempre me a pasado cuando esta el coche muy caliente por que es un puerto de 2 marcha ( aunque la temperatura esta genial siempre sobre los 90) y siempre cuesta arriba pues le piso el embrague para parar o simplemente para cambiar de marcha y se para el motor como si se calase, entonces le doy a arrancar y no arranca, hace fuerza como para arrancar pero no llega ha arrancar, pasa lo mismo que cuando le falla el inmovilizador de la llave, pero lo curioso es que lo dejas que se enfríe unos minutos y arranca sin problemas, no se que puede ser y mi mecánico  tampoco, agradecería vuestra ayuda. 

Edited by Antoniograya12
Link to post
Share on other sites

  • Replies 31
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

como te dice el compañero podria ser el fallo de la caja de fusibles   yo acabo de cambiar a uno porque se paro en marcha y no arrancaba ,colocar la caja de fusibles y solucionado el problema 

este brico es para un 406    el 407  lleva distinto sistema electrónico una pregunta le has hecho una diagnosis    ,tambien   comprobar cuando falla en parametros si hay algo fuera de lo normal  

Los dos están relativamente en lo cierto, es el típico problema de no arrancar en caliente a causa de, en el 406 el  tradicional relé multifunción y en el 407 la función del mismo relé, pero integrado

Posted Images


hace 13 horas, admin dijo:

este brico es para un 406    el 407  lleva distinto sistema electrónico

una pregunta le has hecho una diagnosis    ,tambien   comprobar cuando falla en parametros si hay algo fuera de lo normal  nota esto se hace con la maquina de diagnosis

Link to post
Share on other sites
  • 2 weeks later...

Lo he metido a la maquina de diagnosis y nada todo correcto, cuando le pasa me fijo en el cebador para darle y esta duro, vamos lleno de gasoil, ademas ahora que ya hace mas frío ya no ha vuelto a dar el problema, por lo que esta claro que es solo cuando el coche llega a 95 grados, cosa que ahora no llega. 

Link to post
Share on other sites
El 21/8/2017 a las 9:56, admin dijo:

 

El 21/8/2017 a las 23:31, jjcf dijo:

este brico es para un 406    el 407  lleva distinto sistema electrónico

una pregunta le has hecho una diagnosis    ,tambien   comprobar cuando falla en parametros si hay algo fuera de lo normal  nota esto se hace con la maquina de diagnosis

Los dos están relativamente en lo cierto, es el típico problema de no arrancar en caliente a causa de, en el 406 el  tradicional relé multifunción y en el 407 la función del mismo relé, pero integrado a la BSM de motor, esta anomalìa generalmente no da códigos de falla en ninguno de los dos sistemas, a menos que el relé se queme  definitivamente, recomiendo revisar este dispositivo, quienes se dedican a la reparación de calculadores pueden probarla en banco.

bsm.jpg

Link to post
Share on other sites
hace 8 horas, Carlyle dijo:

 

Los dos estàn relativamente en lo cierto, es el tìpico problema de no arrancar en caliente a causa de, en el 406 el  tradicional relè multifunciòn y en el 407 la funciòn del mismo relè, pero integrado a la BSM de motor, esta anomalìa generalmente no da còdigos de falla en ninguno de los dos sistemas, a menos que el relè se queme  definitivamente, recomiendo revisar este dispositivo, quienes se dedican a la reparaciòn de calculadores pueden probarla en banco.

bsm.jpg

como te dice el compañero podria ser el fallo de la caja de fusibles   yo acabo de cambiar a uno porque se paro en marcha y no arrancaba ,colocar la caja de fusibles y solucionado el problema 

Link to post
Share on other sites

Esto, ya lo comenté en otra ocasión, haciendo referencia a un amigo que le pasaba, aunque en su caso, solamente en verano, y cuando dejaba el coche al sol...

En ocasiones, lo que parece lo más inverosimil, o una tontería......

Edited by jokameda
Link to post
Share on other sites
  • 3 weeks later...
El 4/9/2017 a las 22:19, jokameda dijo:

Esto, ya lo comenté en otra ocasión, haciendo referencia a un amigo que le pasaba, aunque en su caso, solamente en verano, y cuando dejaba el coche al sol...

En ocasiones, lo que parece lo más inverosimil, o una tontería......

Me sigue pasando y no se que puede ser, efectivamente cuando le da el sol y hace bastante temperatura lo hace, en tu caso descubristes que es lo que fallaba? 

Link to post
Share on other sites

Ahora lo que a echó es que al ponerlo cuesta abajo a arrancado y a empezado a funcionar mal como ahogandose hasta que se a calado solo, entonces le e dado a arrancar otra vez y a arrancado perfecto y ya arrancaba a la primera, no lo entiendo, lo e puesto cuesta arriba a ver si le pasaba otra vez y nada perfecto, ademas creo que el aire no le sienta bien, pero claro cuando hace calor es cuando llevas el aire entonces no se si tendrá que ver, me tiene desesperado por que es que te deja tirado y no da ningún fallo

Edited by Antoniograya12
Link to post
Share on other sites
Hace una hora, Antoniograya12 dijo:

Me sigue pasando y no se que puede ser, efectivamente cuando le da el sol y hace bastante temperatura lo hace, en tu caso descubristes que es lo que fallaba? 

Bueno, como comenté, no fue mi caso, sino el de un amigo.

Limpió las conexiones de la centralita con spray limpiacontactos.

Por lo visto, algunos elementos metálicos se dilatan más que otros con el calor.

Link to post
Share on other sites
El 21/8/2017 a las 9:56, admin dijo:

 

¿Te ha servido de algo esto?

¿Has probado en otro taller?

¿Lo has conectado a la diagnosis y te da algún fallo?

Link to post
Share on other sites
El 25/9/2017 a las 18:17, admin dijo:

 

¿Te ha servido de algo esto?

¿Has probado en otro taller?

¿Lo has conectado a la diagnosis y te da algún fallo?

Bueno en la maquina de diagnosis no marca nada, solo me dijeron que daba un código de que le faltaba gasoil, pero hoy me ha echo algo nuevo, cuando subía ha empezado a dar tirones muy fuertes y he supuesto que en cuanto lo pusiera en punto muerto se pararía, efectivamente paso eso, lo puse cuesta abajo y volvió a arrancar, por lo que está claro que no le llega gasoil, pero lo estraño es que el cebador esta duro lleno de gasoil y los tubos que salen del filtro también bien,  entonces no se que cambiarle si el aforador o la caja de fusibles, por que claro al estar los tubos llenos de gasoil no tiene sentido, pero esta claro que es eso por que en cuesta se para y cuesta abajo arranca. 

Link to post
Share on other sites
Hace una hora, admin dijo:

Puede ser falta de presión del gasoil.

Estaría bien saber el código del error que les ha dado en al diagnosis.

 

En un caso así, dejaría de momento el código de error, es preferible y mas rápido ir a lo práctico y simple, y lo primero medir presiones a tiempo real, con el escaner y en flujo de datos, se puede medir la alta presión al momento de dar arranque (con buena batería y aunque no se ponga en marcha) que deberá superar los 150 bares.

De no alcanzar ese umbral mínimo ver que códigos dió, en caso de ser P1166, P1112 apuntar hacia el regulador de presión, marcado con la flecha.

Si esto estuviese bien habrá que volver al punto anterior de la BSM y su relé interno (doble función)

bomba 407.jpg

Edited by Carlyle
Link to post
Share on other sites
hace 2 horas, Carlyle dijo:

 

En un caso así, dejaría de momento el código de error, es preferible y mas rápido ir a lo práctico y simple, y lo primero medir presiones a tiempo real, con el escaner y en flujo de datos, se puede medir la alta presión al momento de dar arranque (con buena batería y aunque no se ponga en marcha) que deberá superar los 150 bares.

De no alcanzar ese umbral mínimo ver que códigos dió, en caso de ser P1166, P1112 apuntar hacia el regulador de presión, marcado con la flecha.

Si esto estuviese bien habrá que volver al punto anterior de la BSM y su relé interno (doble función)

bomba 407.jpg

Pues mañana se lo llevare a mi mecánico y empezaremos por comprobar si el aforador funciona correctamente, si dispone de el comprobado de presión se lo haremos para ver si le falta presión y ya los paso el código de error, pero como solo falla en los días que hace mucho sol y calor, los días de frío y por la noche funciona perfectamente que eso es lo que no entiendo. 

Link to post
Share on other sites

Una pregunta, he preguntado por BSM y me ha dicho mi mecánico  que a lo mejor la tiene que codificar la peugeot es eso asi? Ademas me he dado cuenta que sale mucho calor de la zona de los fusibles, justo en el pie izquierdo, he tenido que dar el aire por que tenia la pierna ardiendo, eso es normal? 

Link to post
Share on other sites

La BSM (BM 34) es la que va en el vano motor junto a la torre del amortiguador lado volante y no tiene codificación alguna, se intercambia con cualquier otra que sea con las mismas características (mismo número de etiqueta o equivalente)

En cuanto al calor que sientes, debes tener una compuerta del calefactor abierta o mal cerrada, por rotura del motorreductor que la comanda.

Link to post
Share on other sites

Estoy considerando también comprobar inyectores por que pueden ser que alguno retorne y de hay que falle en caliente, ademas en otro post pongo otro problema que es que le suenan los empujadores, pero estoy pensando que no sean los empujadores y que ese tic tic que hace sean un inyector, ademes explicaría por que en ocasiones se me enciende el fallo en sistema de polucion, que opinan

Link to post
Share on other sites

Para mi el sonido es normal pero... ¿Has comprobado ya algo?

 

El 29/9/2017 a las 23:18, Antoniograya12 dijo:

Ademas me he dado cuenta que sale mucho calor de la zona de los fusibles, justo en el pie izquierdo, he tenido que dar el aire por que tenia la pierna ardiendo, eso es normal? 

Esto mejor en otro hilo, que no creo que tenga que ver con tu problema.

Link to post
Share on other sites
  • 1 month later...
El 5/10/2017 a las 23:56, admin dijo:

Para mi el sonido es normal pero... ¿Has comprobado ya algo?

 

Esto mejor en otro hilo, que no creo que tenga que ver con tu problema.

Le he comprobado que no sea ningún filtro obstruido, la bomba eléctrica, lo he metido a la maquina, pero según el mecánico si no lo pillamos fallando es casi imposible dar con lo que le pasa

Link to post
Share on other sites
  • Our picks

    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 44 replies
    • Adblue / urea BlueHDI: Cómo realizar el llenado
      Puedes seguir éste brico en nuestro blog.
       
      Bueno os presento esta vez cómo realizar la operación de rellenado del famoso aditivo Adblue para los nuevos motores bluehdi que cuentan con catalizadores SCR.
       
      La operación es sencilla pero con este pequeño tutorial espero quitar los miedos para aquellos que tienen intención de rellenarlo por su cuenta. Es decir, que si en algún momento nos salta el chivato, no hay que alarmarse, tenemos 2500kms para rellenarlo. Eso sí si no lo hacemos el motor queda inmovilizado, pero por eso vamos a rellenarlo nosotros no..?
       
      Cosideraciones importantes:
      • 121 replies
    • App My Peugeot
      Hola, para quienes estéis ya disfrutando de este magnifico coche:
      ¿os funciona ya la app My Peugeot?
      ¿con que modelo de coche?
      ¿que datos/control os aporta?
       
      Gracias 😉
      • 77 replies
    • PP2000 v22.12-22.14 + Medicina + Actualizaciones
      Peugeot Planet 2000 v22.14
      1 link. programa + update + keygen
      http://ul.to/2pj5t6b4"]PP2000 25.01.zip
      3 links.
      http://ul.to/2yoh68rc
      http://ul.to/u6hujqvd
      http://ul.to/9qwdbi4b
      update solo
      http://ul.to/27lcdp94"]PP2000 update V24.99.rar
      keygen solo
      http://ul.to/7ra2m7vc"]Keygen PP2000.rar
       
       
      * Funciona solo bajo XP Profesional Sp2 como mínimo, o virtualizando este en otro windows. Solo sistemas 32bits.
      * Instalar el programa, activar. Instalar la última actualización 24.99 (25.01 realmente) y volver a activar. (revisad el tutorial que está en este subforo)
       
       
       
      • 231 replies
    • [BRICO] - colocación parasoles con luz 406 FASE 1 (03 y 05/10/2015)
      IMPORTANTE: brico de mi propia autoría, texto extractado del hilo original de la fecha reflejada y que también publiqué en los foros de Peugeot a los que estoy registrado. Las fotos que aporto, son de mi autoría y he usado algunas de distinto proceso de restauración por carencia de otras para explicar el procedimiento.
       
      Bueno, comencemos con éste periplo en la colocación de parasoles con luz, aunque podría publicar todo.
       
      Material necesario:
      Lámparas LED T5 equivalentes a las W1.2W incadescentes (al final no sirven). Destornillador Torx T20 para los tornillos del techo Destornillador de punta plana para desmontar el plafon del techo 1 cable grueso de cobre que sirva de guía para pasarlo por los agujeros del techo hasta el plafón. 1 par de cables originales con sus conectores rojos, para conectar luego el que viene de los parasoles. He preparado los mismos para su presentación. varios conectores y pines macho/hembra para fabricar los conectores futuros. funda termorretractil para proteger conexiones. corta cables para exponer las terminaciones a los conectores que luego soldarás. estaño del bueno (no del barato) estañadora tipo lápiz de 40 W de potencia y saber manejarlo previamente -experiencia soldando electrónica-.  
      Tiempo insumido:
      5 horas y 30 minutos, sumando todo el proceso y ambas partes.
       
      03/10/2015...parte 1 de 2 - gracias a un compañero del foro que me pasó el dato por whatsapp, un vendedor de milanuncios ofrecía MANUAL DE REPARACIÓN PEUGEOT 406, por 25 €...al que fui a buscar hasta Narón por la mañana, 500 páginas completas de información muy útil y que ya he puesto en practica.

       
      Luego me acerqué a La Coruña, hasta Cetronic para adquirir material de electrónica y botes aerosoles de recambio para la limpieza de circuitos electrónicos.
       
      Comencé con éste proceso, 1ro montar los parasoles, sacando los viejos y colocando los nuevos.
       
      Adjunto proceso detallado, usando cable guía y presentación del....
      • 1 reply
×
×
  • Create New...