Jump to content
  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

  • ¿ME INVITAS A UN CAFÉ?

    ¿Qué es esto?

Propuesta bricolaje Cruise Control


xmods
 Share

¿Actualizo el bricolaje?  

9 members have voted

  1. 1. Bricolaje update

    • Sí, actualiza el bricolaje, trabaja para el pueblo!
      8
    • No, cambia de coche pobre!
      1


Recommended Posts

Buenas tardes y buen fin de semana a todos.

 

He estado mirando el tutorial, bastante desfasado de como instalar y activar el cruise control del 307 y bueno tras mis ratitos largo tocando y ver que el tutorial no me servia para nada en cuanto a parte de diagnosis se refiere, ya que mi restyling viene todo preinstalado ya... Pues he conseguido realizar y activar el cruise control, pendiente de probar la función de limitador de velocidad... y su activación.

https://www.clubpeugeot.es/bricos/electricidad/617-307-poner-regulador-de-velocidad-completo-con-activacion

Después de este parrafo explicativo, queria saber si estariais interesados en un bricolaje actualizado de como realizarlo todo mediante diagbox  (con pantallazos) y donde comprar la pieza.

Un saludo a todos!

Edited by xmods
Link to comment
Share on other sites

hace 6 horas, xmods dijo:

Después de este parrafo explicativo, queria saber si estariais interesados en un bricolaje actualizado de como realizarlo todo mediante diagbox  (con pantallazos) y donde comprar la pieza.

 

Ya sabes que eso ni se pregunta... aquí estamos esperando ese brico... :P

Link to comment
Share on other sites

hace 10 minutos, xmods dijo:

Pues a ver cuando tengo un rato y lo monto, porque quiero montarlo bien, usando el otro bricolaje..tardaré porque ahora voy hasta arriba. pero prometo hacerlo...

Eso si, el limitador de velocidad es algo que no he conseguido poner ni activar y que luego funcione...Aunque por mi parte no lo uso.

Estoy en las mismas que tu, aunque esta misma mañana, he visto una opción, que pone "para desactivar limitador de velocidad, introducir 255", y estaba en 255, por lo que le he introducido un valor "0", por ver si se activa.

Faltara probarlo, aunque se me hace complicado, ya que en mi caso, no muestra la información en pantalla.

Link to comment
Share on other sites

Lo haré, pero ten paciencia, porque seguramente que hasta la semana que viene no pueda.

Aún así, como he guardado el "historial del coche" en diagbox, voy a echarle un vistazo.

Mirado el tema, he llegado a la conclusión de que como aún no domino el tema, los "informes", no los he guardado, por lo que tendré que volver a repetir la operación.

Edited by jokameda
Link to comment
Share on other sites

El 2017-6-4 a las 16:29, xmods dijo:

Si puedes pon una fotito del valor que dices... Yo intentaré mirarlo

Aquí las tienes.

Como sabes, a la izquierda de la pantalla de diagbox, te dice donde te encuentras...

InkedIMG_20170610_141139_LI.jpg

InkedIMG_20170610_141151_LI.jpg

Link to comment
Share on other sites

Bien. Una vez probado el tema, os tengo que aclarar, que al introducir un nuevo valor, introduje 000, por lo que el coche empieza a pitar desde que empieza a moverse.

esta tarde voy a probar con valor 140, por ejemplo, a ver que ocurre.

Edito:

He comprobado la mitad del asunto.

Me explico.

Ahora ya no da el aviso cuando empieza a andar, pero aún no  he llegado a la velocidad estipulada, por lo que quedan por probar dos cosas.

Una. Si cuando llega a dicha velocidad, da el aviso.

Dos. Si una vez dado el aviso, disminuyo la velocidad, deja de dar el aviso.

Sería lo correcto, pero pensé que podría hacerlo con el propio regulador. 

Edited by jokameda
Link to comment
Share on other sites

  • 2 weeks later...
El 3/6/2017 a las 17:10, xmods dijo:

Buenas tardes y buen fin de semana a todos.

 

He estado mirando el tutorial, bastante desfasado de como instalar y activar el cruise control del 307 y bueno tras mis ratitos largo tocando y ver que el tutorial no me servia para nada en cuanto a parte de diagnosis se refiere, ya que mi restyling viene todo preinstalado ya... Pues he conseguido realizar y activar el cruise control, pendiente de probar la función de limitador de velocidad... y su activación.

https://www.clubpeugeot.es/bricos/electricidad/617-307-poner-regulador-de-velocidad-completo-con-activacion

Después de este parrafo explicativo, queria saber si estariais interesados en un bricolaje actualizado de como realizarlo todo mediante diagbox  (con pantallazos) y donde comprar la pieza.

Un saludo a todos!

 

 

Hola.

Quiero instalar el control a mi 307 del 2003, pero no se de donde bajar y como instalar correctamente y parchear el pp2000 o el que me sirva para estos menesteres y mas cosas, teniendo windows 8.

Saludos.

Edited by casimiro
Link to comment
Share on other sites

 Share

  • Our picks

    • Temperatura motor
      Buenas,
       
      He visto que la barra de temperatura, la pequeña de la derecha, llega mucho antes a los 90°c que el gráfico que podemos poner en modo personal.
       
      Alguien más lo ha comprobado? Cuál será más fiable?
       
      El mío es 100% gasolina.
       
      Saludos.
      • 0 replies
    • Dudas para añadir un encendido automático de luces 307 VAN
      Buenas,
       
      Sigo con mis ideas de añadir pequeñas mejoras a mi querido CC de 2005 (T5 - VAN) que en mi caso de serie, no viene con casi nada.
      Ahora, estoy pensando en ponerle un encendido automático de las luces.
       
      Trasteando en PP2000, veo que mi COM2000 permite comprobar que accionar el botón extremo del palo izquierdo (que obviamente, no tengo) funciona. Lo cual, ya sé que tengo que comprar un palo con el botón Auto. Bien.
      Luego, he visto también que en la configuración del BSI se puede definir a "Presente" el captor de luminosidad. Lo cual, también me hace falta dicho captor. Y en otro apartado de la config del BSI, también he visto que se puede parametrizar la intensidad de luz a la que queremos que se encienda.
       
      Resumiendo, veo que hace falta un palo con el botón Auto, un sensor de luminosidad y un COM2000 compatible.
       
      De allí mis preguntas...
      La primera, el COM2000. He desmontado la cubierta del COM2000 esperando ver alguna referencia (para ver si era compatible o no...) y no hay forma que la encuentre. Sabéis donde la ponen? Bueno, y sino, como saber por adelantado si el COM2000 de mi coche admitirá el encendido automático? Porque en PP2000, lo único que veo en el menú del COM2000 es que si le doy al botón (que podría ser Auto o Klaxon), recibe una orden. Me parece un poco ligero como configuración, no?
      Mi CC tiene faros con antiniebla y tiene ESP. Lo cual entiendo según Servicebox que mi COM2000 debería ser el 6242H5. Pero que para tener el encendido automático necesitaría al menos el 6242H9. Pero como tampoco entiendo por qué mi COM2000 permite probar un botón que no existe si no se le puede acoplar una función (y que no veo cuál es su referencia) pues pregunto...
       
      La segunda, el sensor de luminosidad. En servicebox no encuentro nada para 307cc fase 1 de finales de 2004 y 2005. Si miramos lo de los faros con antiniebla, en el dibujo aparece el....
      • 28 replies
    • Aditivo filtro particulas
      Hola buenos dias a ver si alguien sabe que aditivo es el que lleva para el filtro de particulas porque como hay varios estoy indeciso gracias de antemano.  Os pongo el modelo que tengo y año 2.0 hdi 136cv mediados del 2007 .
      • 13 replies
    • Desmontar paneles de puertas.
      Buenas, Hoy he estado intentando quitar el panel de la puerta del piloto, he quitado dos tornillos uno debajo del apoya brazo y otro abajo del todo. Saqué todas las trabas de alrededor y aún así no sale creo que debe haber otro tornillo entre el altavoz pequeño y el mango de la puerta,  pero no veo nada. ¿Alguien tiene idea?. 
      • 27 replies
    • 508 Hybrid FALLO SISTEMA ELÉCTRICO
      Hola muy buenas escribo para consultar haber si ha alguien también le ha pasado 
       
      Resulta que hace unos dias cuando arranco mi coche ,el coche arranca en modo gasolina ,cuando siempre que tiene batería el coche arranca en modo eléctrico y después de arrancar no me permite cambiar a modo eléctrico y me sale un mensaje en el panel principal de : EL MODO ELECTRICO NO ESTA DISPONIBLE ACTUALMENTE,CONDICIONES EXTERIORES) sin embargo, si apagó el motor y vuelvo arrancar ,si lo hace en modo eléctrico.Bueno pues este mensaje al cabo de unos días a cambiado por el mensaje :  FALLO DEL SISTEMA ELÉCTRICO LLEVE EL COCHE A REPARAR , si hago la misma operación,apagó y vuelvo arrancar el coche ,si lo hace en modo eléctrico .Ahora bien ,resulta que el coche está aún en garantía ( el último año de esta ) lo llevo al taller aprovechando que tengo que hacer la revisión de los 3 años ,lo meten a la máquina y me dicen que es fallo de una batería que lleva en la parte de atrás o algo de eso y que eso consta como desgaste y que no me lo cubre la garantía, 200€ vale la batería. Le digo al mecánico que no me parece bien que no cubra la garantía esa batería ,que el coche aún está en garantía y el coche lleva algo más de 55.000 km , que eso de desgaste no me lo creo y me dice que es lo que hay ,lo que está estipulado en la garantía.
       
      Mañana iré a recoger el coche y hablaré con quien tenga que hablar ,me parece incompresible que un coche en garantía,con meneos de 60.000km y me quieran cobrar 200€ por una batería ya gastada.
       
      Os agradecería cualquier tipo de opinión ,por si ha alguien más le ha pasado. Adjunto fotos de los mensajes del panel central 
       
      Muchas gracias ,un saludo 
      • 12 replies
×
×
  • Create New...