Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
pisky

807 da tirones y pierde fuerza.

Mensajes recomendados

Hola buenas, quisiera saber si alguien me podría ayudar . Tengo un 807 2.0 HDI, desde hace unos cuatro meses, cuando aceleras suavemente el coche da tirones, como si quedara sin fuerza y de repente le volviera, incluso al arrancar en primera se apaga. Si voy a buena velocidad el coche tiene fuerza y no lo hace, y lo que menos entiendo es que sólo me falla mas o menos cada 15 días. Falla un día o dos, deja de fallar y a los quince días lo vuelve a hacer. Lo llevé al taller y según ellos la máquina decía que era de la válvula que da presión al turbo, que era lo que salía en el ordenador. Pagué dicho arreglo y el cohe sigue igual. se lo vuelvo a llevar y me dicen que sale fallo en los calentadores, se los cambio también y a los 15 días el coche vuelve a estar igual. Alguien en este foro que pueda tener una idea de que puede ser? Porque voy cansado de pagar arreglos y que el coche siga igual. Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Así en la distancia es dificilisimo intuir que te puede pasar...... cuenta más de tu coche, el año de fabricación, km's ......¿te lo hace en frio, en caliente, por debajo de 2000 rpm, por encima, te sale algún aviso en la pantalla o en el ordenador de a bordo, la luz de motor averiado de color  amarillo?.......puede ser un manguito del turbo o del intercooler, rajado, (se varios casos que era de manguitos rajados).... puede ser una válvula (la valvula swirl)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

como te comenta si nos das mas informacion igual te podremos ayudar  ,de todas maneras date un vuelta por el  foro y veras varios temas  sobre parecida averia ,enn que sean de otro modelo al final  todas van al mismo sitio 

que codigo da el fallo

por calentadores estos son para arranque  en frio 

revisar todo el  sistema de depresion ,tubos  ,empalmes  ,electrovalvulas etc

revisar istalacion electrica,terminales, conectores,etc

el taller es oficial  o  multimarca

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 11 horas, Puntocristo dijo:

Hola, a mi.me.pasa exactamente igual, en frio me.cuesta sacarla, pierde fuerza y me enciende la luz del motor. Y se po.e en emergencia, osea no supera las 2000 rpm. Despues cuando paro y vuelvo a arrancar la luz sigue encendida por dos dias aprox. Pero la camioneta anda re bien, osea supera las 2000 rpm.

La lleve a scanear y tira error p0191 presion de combustible. Pero los.mecanicos te cortan la cabeza para verificar esto, me dicen que puede salir hasta 20000 pesos/700u$s para arreglarla. Un sueldo minimo en argentina. Pprque tira presion en frio?

Sera la recirculacion de gases del escape?

Que.irtenviene donde reingresan los gases?

Si fuera el sensor o la valvula de presion no se solucionaria apagando y encendiendo la camioneta...

  Ya tienes por dónde empezar, por lo que te recomiendo verificar la presión de la bomba.

Da un vistazo por el foro, que seguramente encontrarás como hacerlo.

 

https://mecanicabasicacr.com/inyeccion/medir-o-comprobar-presion-de-combustible.html

 

https://www.infotaller.tv/electromecanica/comprobar-bomba-alta-presion_0_1075692446.html

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

:D Pienso yo que al no haber entrado más al foro desde 2015 que "pisky" habrá solucionado su entuerto, y no se si lo volveremos a ver por estos lares. Entro para intentar aportar algo para quienes necesiten en un futuro alguna asistencia o descripción al respecto, o por parecido problema al aquí mencionado. Dicho ésto hago mención a las ayudas brindadas desinteresadamente por otros foreros y quiero decir que:

 

1 -El primer vínculo lleva a un sistema de inyección Electrónica (el básico) e indirecto de gasolina. Tienen una sola bomba, generalmente dentro del tanque del combustible, que puede tener un regulador de presión o ser "pilotada" por la ECU. Son Sistemas de baja presión.

 

2 -El segundo de ellos es de sobre un Sistema "Common Rail" o " rampa común" que, además de la citada anteriormente, lleva otra de media/alta presión, impulsada por el propio motor. Los hay en gasolina (indirecta y directa) y en Diésel actualmente siempre directa, son bien diferentes, particulares y trabajan con distintas presiones, medias y altas generalmente.

 

3 -El video sólo se refiere a un Sistema Bomba- Inyector (Pumpe Düse) que, y a diferencia de los anteriores, suelen llevar 3 bombas, unas eléctricas y de baja presión en el tanque, de intermedia o "tándem" movida por el motor, y las 3ras. serían cada una de las bombas- inyectores, que son bombas de MUY ALTAS presiones (que no se miden sus presiones ya que inyectan dentro del cilindro)

 

Sólo quiero tratar de ser bien gráfico o explícito en ésto, ya que un motor HDI es de uno de los del 2 ejemplo que menciono, y no son iguales ni comparables los trabajos o las mediciones de presión de unos y otros, siempre fuera del alcance del usuario común el hacerlo adecuadamente, con los conocimientos y las herramientas necesarias..

 

Éxitos. ;)

 

Editado por cesrapeugeot3
Edición para ampliar texto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 23 horas, cesrapeugeot3 dijo:

:D Pienso yo que al no haber entrado más al foro desde 2015 que "pisky" habrá solucionado su entuerto, y no se si lo volveremos a ver por estos lares. Entro para intentar aportar algo para quienes necesiten en un futuro alguna asistencia o descripción al respecto, o por parecido problema al aquí mencionado. Dicho ésto hago mención a las ayudas brindadas desinteresadamente por otros foreros y quiero decir que:

 

1 -El primer vínculo lleva a un sistema de inyección Electrónica (el básico) e indirecto de gasolina. Tienen una sola bomba, generalmente dentro del tanque del combustible, que puede tener un regulador de presión o ser "pilotada" por la ECU. Son Sistemas de baja presión.

 

2 -El segundo de ellos es de sobre un Sistema "Common Rail" o " rampa común" que, además de la citada anteriormente, lleva otra de media/alta presión, impulsada por el propio motor. Los hay en gasolina (indirecta y directa) y en Diésel actualmente siempre directa, son bien diferentes, particulares y trabajan con distintas presiones, medias y altas generalmente.

 

3 -El video sólo se refiere a un Sistema Bomba- Inyector (Pumpe Düse) que, y a diferencia de los anteriores, suelen llevar 3 bombas, unas eléctricas y de baja presión en el tanque, de intermedia o "tándem" movida por el motor, y las 3ras. serían cada una de las bombas- inyectores, que son bombas de MUY ALTAS presiones (que no se miden sus presiones ya que inyectan dentro del cilindro)

 

Sólo quiero tratar de ser bien gráfico o explícito en ésto, ya que un motor HDI es de uno de los del 2 ejemplo que menciono, y no son iguales ni comparables los trabajos o las mediciones de presión de unos y otros, siempre fuera del alcance del usuario común el hacerlo adecuadamente, con los conocimientos y las herramientas necesarias..

 

Éxitos. ;)

 

Chapó por el resumen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo ando también con tirones en mi 807. Del año 2007, 2.0 hdi 136 cv FAP y 310.000 km. El caso es que va bien, pero en 5ª en cuanto te encuentras con una subida empieza la fiesta de los tirones. Si insistes e intentas acelerar para compensar la pérdida de velocidad por la subida, salta mesaje "error en sistema antipartículas", se enciende la alerta motor amarilla y entra en modo de seguridad limitando las revoluciones.
Paras, apagas el contacto, le vuelves a arrancar y la luz motor se queda encendida pero no te limita revoluciones. A los 2 días mas o menos de estar aparcado o moviendote por ciudad, la alerta motor se apaga. Hasta el próximo viaje largo.
Al princio los tirones eras bestiales y también en marchas cortas, en una de las primeras visitas al taller, detectaron efectivamente que había un manguito del turbo picado, me lo cambiaron, se mitigaron algo los tirones pero sigo con el mismo problema descrito.

Pensé claramente que era saturación del FAP, le eché aditivo para limpiar el FAP, pero nada. Lo que me descuadra es que al andar por ciudad o estar parado se apague el aviso de error, cuando se supone que precisamente el FAP se tapona de ir por ciudad.
¿Alguna idea que aportar en la próxima visita al taller?.
Me apunto lo de la bomba de gasoil y el filtro.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Apunto un check al filtro del gasoil. Me paso algo similar (tirones y luz de averia)en la mia y con un cambio del citado filtro, arreglado. El la diagnosis salia algo asi como presion en rampa insuficiente y fuga grande de combustible..... Mas o menos 😌

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Gracias por vuestros comentarios.

Varias pasadas por el taller y los tirones fueron en aumento, el FAP seguía igual encendiendose y apagándose a los 2 días.
Finamente han dado con el problema. El turbo estaba mal, los álabes de la geometría variable se quedaban pegados y por tanto no hacían la función correctamente. Han cambiado la pieza y los álabes y problema resuelto. Llevo unos 2.000 km., han desaparecido los tirones, el coche vuelve a tener buena potencia y el FAP no ha vuelto a encenderse.
Aquí lo dejo por si alguien pasa por algo similar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Limpiar llantas llenas de carbonilla.
      Alguno sabe como limpiar bien las llantas,siempre las tengo llenas de carbonilla,no se si probar con KH7...
      • 9 respuestas
    • Quién puede activar la entrada auxiliar?
      Buenas tardes
      Alguien tiene el ordenador para activar la entrada auxiliar, o sabe de alguien que lo pueda hacer que no sea en servicio oficial?
      Podéis mandadme privado o por aquí
      Muchas gracias
      Un saludo
      • 20 respuestas
    • Sensor tapon de combustible y anticontaminacion..
      Bueno chicos, son muchos años ya los que os leo desde la sombra.. pero tanto leer sobre la dichosa anomalia anticontaminación, que me ha tocado Y yo pensaba que me iba a librar...
      Desde 2004 que lo compré y tras 94.000 kms, todo han sido alegrías.. pero ayer me saltó el famoso problemilla...
      Pues bien, tras realizar una diagnosis, da como fallo permanente sensor tapa de combustible y filtro obstruido. Mi mecánico llega a la conclusion de que al no detectar tapon, el FAP no está funcionando por lo que deberiamos cambiar ese sensor, para ver si luego al regenerarse, limpiaria el FAP.
      ¿Como lo veis? Al parecer dice que ha cambiado algun sensor que otro.. Hemos visto el tapon y no le falta los imanes.. por lo que se ve correcto. Lo hemos quitado y puesto varias veces y nada.
      • 10 respuestas
    • Despegado plastico junto luna delantera (torpedo vierteaguas).
      Hola, hoy iba a limpiar el coche y me he fijado que justo donde se atornilla el limpiaparabrisas derecho, se esta despegando este plástico... Pensaba que seria el tornillo que sujeta justo ahí, pero esta bien apretado, creo que ese plástico esta sujeto con pegamento o similar.
       
      Lo que me preocupa es a donde va a parar el agua que se cuela por ahí, si alguien tiene o tuvo el mismo problema y sabe sobre el tema... y también que se usa para pegarlo, ya que prefiero tenerlo bien uniforme todo😓
      • 5 respuestas
    • Regulador/Limitador de velocidad en Peugeot 207
      Hola a todos. Tras conseguir el mando del regulador de velocidad y el programa Diagbox con el cable y demás, me surge ahora otra duda. ¿necesito modificar algo en el pedal de freno de mi Peugeot 207 para que funcione el regulador de velocidad?. El coche es un 1.6 HDI 90cv del 2008. El pedal del freno tiene un sensor (el de la foto) del que solo veo que salgan dos cables. En algunos foros he leido que no hace falta ponerle nada. Pero en otros he visto (cierto es que creo que todos hablaban del 307 )que hay que sacar dos cables del pedal del freno para conectarles a la centralita y que den señal al regulador. Alguien puede sacarme de la duda... Gracias
      • 33 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad