Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kwan13

Problema de pedal de acelerador

Mensajes recomendados

Buenas tardes, tengo un 307 del 2003 90hdi, el pedal es electronico, el problema es que noto que al principio es como si no hiciese nada o muy poco y luego al pisar mas si que responde mejor,  seria algo parecido a la imagen que adjunto(curva de aceleracion del pedal), eso es normal? a vosotros os pasa igual? habria alguna manera de comprobar los potenciometros, voltajes y eso?

export.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Necesitaría saber, si esto te lo hace circulando, o también en parado, es decir, en punto muerto.

El comentario, es porque esta "sensación", si te lo hace en marcha solamente, quizás necesites limpiar la vávula EGR.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, jokameda dijo:

Necesitaría saber, si esto te lo hace circulando, o también en parado, es decir, en punto muerto.

El comentario, es porque esta "sensación", si te lo hace en marcha solamente, quizás necesites limpiar la vávula EGR.

Yo diría que es siempre, es como si la primera parte del acelerador tuviese una zona muerta o con muy poca sensibilidad. La verdad no tengo ni idea de como puede estar la EGR, tirones no noto de ninguna clase

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hace una hora, Carlyle dijo:

En el potenciómetro 1º deberás tener aprox. 0.6/0.9 v en ralenti y a fondo 3.7/ 4.2 v.

En el 2º, 0.3/ 0.6 v y 1.6/ 2.4 v.

Como se que pin es cada uno? Los dos de la derecha es uno y los dos de la izquierda el otro? Muchas gracias 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Puede que las pistas que lleve el potencióemtro del pedal se hayan desgastado. Lo más adecuado es mirar valores de resistencia, voltaje... en distintas posiciones, (pedal a tope, a medio recorrido, etc).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

A ver si en parado tocas gas y va subiendo las rpm esta bien.

 

Lo que pasa que andando digamos por autovía hasta mas de medio gas no notas gas, porque inyecta tan poco que el motor no empuja, sino que va arrastrado.

 

Eso lo notaba yo también porque en unos coches a pelin de gas es como si inyectara medio gas si vas a 2500rpm suponte segun la cartografia como sea y los 307 pasa eso que son de dar mucho gas,cuando haces repro ya a pelin de gas si va bien.

 

 

O sea que en la cartografia a 3000 rpm por ejemplo en un coche al 10% de gas puede ser 3000 en inyección y en otro 6000, con lo cual en el de 6000 a pelin de gas empuja el motor para mantener la velocidad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 2/10/2017 a las 22:12, victor 307 dijo:

A ver si en parado tocas gas y va subiendo las rpm esta bien.

 

Lo que pasa que andando digamos por autovía hasta mas de medio gas no notas gas, porque inyecta tan poco que el motor no empuja, sino que va arrastrado.

 

Eso lo notaba yo también porque en unos coches a pelin de gas es como si inyectara medio gas si vas a 2500rpm suponte segun la cartografia como sea y los 307 pasa eso que son de dar mucho gas,cuando haces repro ya a pelin de gas si va bien.

 

 

O sea que en la cartografia a 3000 rpm por ejemplo en un coche al 10% de gas puede ser 3000 en inyección y en otro 6000, con lo cual en el de 6000 a pelin de gas empuja el motor para mantener la velocidad.

En parado he probado a ir bajando el pie muy poco a poco y aunque hay una zona que no hace nada, eso me imagino que es normal, si que tengo que apretar menos el acelerador que para que suba en marcha, o esa es la impresion que me da....la verdad que es una lata no tener ningun conocido que tuviese este coche para probarlo a ver si noto lo mismo....por que lo mismo soy yo y no el coche....

El 28/9/2017 a las 16:06, jokameda dijo:

Necesitaría saber, si esto te lo hace circulando, o también en parado, es decir, en punto muerto.

El comentario, es porque esta "sensación", si te lo hace en marcha solamente, quizás necesites limpiar la vávula EGR.

El tema de la egr creo que debe de estar de mierda hasta las orejas ya que meto la mano en el fuego de que no se ha limpiado nunca, el problema es que he visto que para desmontarla la cosa esta bastante mal ya que esta detras del motor, en una zona bastante complicada de meter las manos. Asi que no se como lo hare o si lo hare.... este es el mismo coche que puse en el otro post que me daba problemas de arranque, no se si pueden ir por ahi los tiros tambien....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 2 horas, xmods dijo:

Y si le echas un limpiador admisión? de esos que van en spray y que se tira por donde está filtro de aire, antes del caudalimetro?

Yo lo he usado bastante en varios coches y muy buenos resultados :)

Que buena idea! alguna marca en particular? 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Sin ánimo de hacer spam, yo gasto este:

http://www.pro-tec.es/productos.html?page=shop.product_details&flypage=webempresa_details.tpl&product_id=9&category_id=2

aunque hay otros buenos, como auxol por ejemplo, pero en mi pueblo el que venden es este...

Según que coches he dejado el poligono que parecía silent hill jajaja todo con niebla

 

Yo lo recomiendo, va muy muy bien, después se nota mejor el coche, incluso he quitado fallos de anticontaminación y demás.

Te aviso, lee las instrucciones:

 

Motor bien caliente

 

Alguien dentro manteniendo el coche a 1500/2000 rpm.

 

Filtro aire quitado y otro rociando el spray por la entrada de aire, lleva una pajita larga, mi sugerencia es que no la uses...

Es muy fàcil que  la admisión se la trague (mi madre se empeño en usarla y menos mal que se quedo atravesada en el caudalimetro...)

 

Mete rociadas largas y cortas, intervalos y dejando un tiempo de sin aplicar el spray tras rociarlo numerosas veces o largos intervalos seguidos

Verás como el motor se acelera a lo bestia, yo los he llegado a llevar al corte echando el spray .

porque se acelera solo, pero el que esté dentro que mantenga el pie en la misma posición sin moverlo.

 

Agotas el bote y mejor todo :)

 

Cualquier cosa me escribes o si eres de valencia te echo una mano.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
hace 16 horas, xmods dijo:

Sin ánimo de hacer spam, yo gasto este:

http://www.pro-tec.es/productos.html?page=shop.product_details&flypage=webempresa_details.tpl&product_id=9&category_id=2

aunque hay otros buenos, como auxol por ejemplo, pero en mi pueblo el que venden es este...

Según que coches he dejado el poligono que parecía silent hill jajaja todo con niebla

 

Yo lo recomiendo, va muy muy bien, después se nota mejor el coche, incluso he quitado fallos de anticontaminación y demás.

Te aviso, lee las instrucciones:

 

Motor bien caliente

 

Alguien dentro manteniendo el coche a 1500/2000 rpm.

 

Filtro aire quitado y otro rociando el spray por la entrada de aire, lleva una pajita larga, mi sugerencia es que no la uses...

Es muy fàcil que  la admisión se la trague (mi madre se empeño en usarla y menos mal que se quedo atravesada en el caudalimetro...)

 

Mete rociadas largas y cortas, intervalos y dejando un tiempo de sin aplicar el spray tras rociarlo numerosas veces o largos intervalos seguidos

Verás como el motor se acelera a lo bestia, yo los he llegado a llevar al corte echando el spray .

porque se acelera solo, pero el que esté dentro que mantenga el pie en la misma posición sin moverlo.

 

Agotas el bote y mejor todo :)

 

Cualquier cosa me escribes o si eres de valencia te echo una mano.

 

Muchisimas gracias!!! soy de badajoz asi que un poco lejos, jeje, pero se agradece tu ofrecimiento, ya he visto un par de videos de como va el asunto, pues en cuanto tenga un poco de tiempo libre le meto mano que total es sencillo y seguro que algo mejor se queda...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

haber si me entiendes,tu pisa el pedal al ralenti veras como el pedal empieza a dar gas bien,pero esta claro que si en parado no llega a 3000 hasta medio gas,si por la autovia vas a 140 a menos de medio gas el coche no empuja me entiendes?porque no se inyecta como para que supere esas rpm.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 28/9/2017 a las 17:33, Carlyle dijo:

En el potenciómetro 1º deberás tener aprox. 0.6/0.9 v en ralenti y a fondo 3.7/ 4.2 v.

En el 2º, 0.3/ 0.6 v y 1.6/ 2.4 v.

 

 

Creo que deberías hacer estas comprobaciones para descartar que sea esto.

 

 

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cartografía desaparecida
      Buenas tardes, esta mañana de regreso a mi lugar de residencia (venia de Cuenca a Guadalajara), la carretera por la que transcurre el viaje es la N-320, pues en la pantalla del navegador solo salia en la parte inferior izquierda "zona no cartografiada" es decir que toda la N-320 segun el aparato no esta cartografiada.
      No se si habrá sido algo puntual o es que el mapa se ha ido al garete, os djunto unas fotografias con las versiones que llevo, y os pregunto, no podria elegir entre el mapa de Europa o el mapa de España?
      A su vez, tampoco me ha salido en el cuadro de mandos, debajo de la velocidad, la señal del limite de velocidad del trampo por el transcurre el coche en un determinado momento.
      Me he dado cuenta de una cosa, la aplicacion MyPeugeot me ha marcado la finalización del viaje, en vez de la calle donde vivo (hasta hoy siempre lo habia marcado bien), lo ha marcado en ¡¡Colmenar de Oreja!! que está a unos 100 km de donde vivo.
      Creeis que la aplicacion My-Peugeot puede haber generado un conflicto entre el telefono y el coche que haga que el navegador del coche se haya vueto loco y no salga ninguna carretera ni nada en la pantalla?
      • 16 respuestas
    • Rifter Camper
      Buenas,
       
      tengo idea de camperizar mi futura Rifter Long, así que he pensado abrir este hilo para comentar ideas y camperizaciones.
      Para empezar un vídeo:
       
       
      Han llegado ya las Long a algún concesionario, así que me pasaré un día de estos a tomar medidas.
       
      Añadido Admin: 
      Peugeot Rifetr by Tinkervan:
      PEUGEOTRIFTERbytinkervan.pdf
       
      Nuevo Club Camper:
      • 997 respuestas
    • Atentos a las tapas del bloque motor
      Muy buenas, nada os cuento lo último que me ha pasado con esta joyita, es el coche que conduce mi mujer, ni 12000 km habrá rodado desde que lo compramos. A buenas horas....
       
      El coche es de segunda mano tiene 10 años y 165000 km, le acababa de cambiar la cadena.
       
      Pues bien un día por la autopista, se le salió un poco un tapón que está justo por encima del cigüeñal por el lado de la distribución, resultado, el coche quedó sin aceite casi instantáneo y rodó así 10 min.
       
      Mi mujer al ver el fallo de falta de aceite ni paro pensando que era el habitual problema de que cada 3000 km hay que meterle  un litro de aceite.
       
      Resultado pérdida de compresión, ahora el coche no arranca.
       
      Así que este coche lo voy a dejar como un hobbie voy tratar de reparar yo el motor, ya que por abrir el motor o cambiar el mismo me pide. 2500 euros, cosa que no voy a hacer.
       
      iré subiendo fotos durante el proceso, si alguno conoce alguna pagina especializada en el famoso 5fw ya sea en inglés o francés no me vendría nada mal. Gracias 
       
      • 41 respuestas
    • Peugeot 407 ITV (antiniebla delantero caído).
      Tengo una pregunta, creen que por tener el neblinero descolocado porque se le rompio la patilla que lo sostiene no pueda pasar la itv? 
       
      Gracias a todos 
      • 3 respuestas
    • Pedidos y precios concesionario NUEVO Peugeot 508
      Buenas tardes,
       
      Acabo de pedir hoy el GT-Line, 160CV BlueHDI, automatico, con los extras de mas abajo.
       
      - color Negro Perla Nera 590€
      - recarga inalambrica QI - 99,99€
      - HiFi Premium Focal - 850€
      - retrovisores abatibles - 150€ (es raro que los haya como extras, por que aparecen como de serie en acabado GT-Line, pendiente de aclar con el comercial)
      - suspension pilotada - 1000€
      - Pack Drive Assist Plus - 479,99
      - acceso brazos cargados - 450€
       
      Con 2000€ descento por RETOMA, 2500€ la tasación de mi Citroen que entregaré y pagando 500€ de reserva, falta por pagar 31466€ (sin financiar)
      Segun el pedido, hay que esperar hasta 11/12/2018.
       
      Un saludo
      • 37 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...