Jump to content

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Fallo climatizado bizona ACTUALIZADO


Recommended Posts

Hola.

Tengo un problema que aparte del pastón que llevo gastado, ya no se como solucionarlo.

La verdad que no me considero muy manitas, pero agradeceré cualquier ayuda que me podáis dar para solucionarlo yo mismo y no gastarme mas dinero.

Me empezó a dar fallos el electro ventilador, y le cambie el rele y ya funciona bien. Pero el climatizador solo echa aire caliente, se nota que sale aire pero no enfria. Lo curioso es que cuando lo pongo, noto en la pierna según voy conduciendo, frio, como si las tuberías estuvieran frias, pero no me echa nada de aire frio.

Lo lleve a ver si podía ser que no tuviera carga, pero me dijeron que si tenia. Que seria cuestión del compresor del aire o del fusible que lo controla (no se ni donde esta dicho compresor, ni cual es el fusible que lo controla, hay ya tengo un problema).

Me revisaron el compresor y me dijeron que estaba bien, pero sigue sin echar aire frio. Lo lleve a otro sitio y me cambiaron el compresor y sigue sin echar aire frio, y seguimos sumando dinero. Ya no se cuanto llevo gastado.

La cuestión es, porque puede ser este problema?

Donde esta el dichoso compresor? (para comprar uno nuevo o de segundamano y cambiarlo yo mismo)

Puede ser que el fallo real sea algún fusible? (donde estaría dicho fusible y cual seria para cambiarlo)

Se que pregunto y me enrrollo mucho, pero con estos calores estoy que no se puede ni subir en el coche, y he visto contestaciones que nos da el moderador, y veo que es un crack, a ver si tengo suerte y me puede ayudar para solucionarlo yo mismo, aunque me tire horas para hacerlo.

Muchisimas gracias a todos

Link to post
Share on other sites

  • Replies 96
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Pues lo primero al desguace, para saber la ubicación exacta aunque por el motor lo averiguas rápido, desde el lado del conductor quite las tapa de plástico de abajo de las salidas de aire donde los pi

Problema El aire del habitáculo del lado de conductor sale muy caliente, mientras que el climatizador bizona funciona perfectamente en el resto del habitáculo, Sin códigos de avería en la un

buenas lo  primero si te han cambiado el compresor y le han metido el gas tiene  que enfriar ,,donde le has hecho las averias , .cuando lo pones al minimo como sale el aire ,sabes  que losbizonas dan

Posted Images

Hola.

Gracias por tu respuesta.

Las veces que me han hecho la diagnosis en el coche, decían que no les daba fallos.

Y a lo mejor por eso han estado cambiando cosas.

Ya la verdad que no se que hacer, porque casi prefiero cambiar yo las piezas por mucho tiempo que me cueste, que seguir gastando dinero.

Pensaba que al conectarle el ordenador, daba todos los fallos que tuviera el coche, pero ya empiezo a tener dudas.

Link to post
Share on other sites

buenas lo  primero si te han cambiado el compresor y le han metido el gas tiene  que enfriar ,,donde le has hecho las averias , .cuando lo pones al minimo como sale el aire ,sabes  que losbizonas dan problemas con  las  trampillas,

el filtro de polen lo tendras cambiado

 

una posible fallo  

http://www.clubpeugeot.es/foro/topic/20372-problema-con-el-aire-acondicionado-no-enfria/

 

si tienes las averias de las trampillas hay que soltar todo el salpicadero 

 

poca idea tienen donde lo as llevado y si es un servicio oficial  peor que mal

Link to post
Share on other sites

El compresor me dijeron que me lo habían cambiado. Pero tengo yo mis dudas. Esto me lo hicieron en un taller no oficial porque me salía mucho mas barato. Pero no me dijeron para nada que me hubieran vuelto a cargar el aire, y lo he llevado a cargar, y dicen que esta lleno.

Aunque lo pongo al mínimo, sale el aire igual que si lo pongo a otras temperaturas. Pero si noto que si pego la pierna derecha al lado derecho, que esta frio.

Ya te digo que no me fio de nada de todo lo que me han dicho que me han hecho. Y ya me da miedo seguir llevándolo a ningún sitio por no gastarme mas dinero, si me podéis dar alguna solución vosotros (decirme porque puede ser, si de verdad el compresor esta mal, etc). Si puedo deciros que el diagnostico me lo hicieron en la casa y me decían que no les salía ningún fallo, y cuando les dije que me habían dicho que lo mismo era el compresor, me dijeron que tenían que mirarlo y el precio que podría salir me asusto.

La avería de la trampilla, he leído que es un kit que sale por unos 12 euros ( podrías decirme como se llama ese kit para ir a comprarlo y cambiarlo por si fuera eso?)

Te doy las gracias porque sigo todos los consejos que nos das por hay, y debo reconocer que eres un crack y funcionan todos.

Link to post
Share on other sites

motoventilador.docx

impulsor -entrada aire modulo reductor   del sistema bizona del 407

 

 

 

vamos por partes o son malos o no tienen ni idea del sistema de aire acondicionado(climatizador bizona) de peugeot,el problema de tu coche si son las tranpillas hay que sacar todo elsalpicadero par poder llegar alas trampillas ,(esto lo saben en la casa)  lo que comentas del kit eso es par otros modelos de peugeot  sobre todo el 307. asi que ya sabes lo que te espera .

Link to post
Share on other sites

Muchas gracias jjcf.

Veo que aunque me salga mas caro, me tocara llevarlo y gastarme el dinero en la casa.

Una curiosidad. El compañero Juan Manuel Lara Fermín, me preguntaba que cuanto llevo con la batería. Esto puede tener algo que ver? Por cambiar la batería antes de llevarlo a la casa, por si hay suerte y se soluciona.

Muchas gracias

Link to post
Share on other sites
  • 1 year later...

Buenas, tengo un problema en el climatizador bizona, expongo aqui mi problemilla, puesto que hay varios hilos sobre el climatizador, esta averia es la mas parecida a la mia, os la expongo:
Sin motivo aparente el climatizador bizona de mi 407 confort pack 2.0 hdi 2004, dejo de funcionar, si pongo el clima en auto a 22grados me sale aire caliente por el aireador de la luna delantera y la parte de la pierna derecha de conductor esta caliente, Solo echa aire por los aireadores frontales si lo pongo en manual y por el del conductor sale caliente pero por el del acompañante muy poco y frio y por los trasero no sale nada, lo lleve al taller me desmontaron el salpicadero para ver si era por la trampilla famosa si estaba rota y nada de nada, me cambiaron el termostato del agua y agua anticongelante porque últimamente trabaja a baja la temperatura el motor sobre 80 grados (lo normal de estos coches creo que es a 90º), haber si con este intento de explicar mi problema con el vehiculo alguien puede ayudarme, Un saludo y mil gracias

Link to post
Share on other sites

Buenas, tengo un problema en el climatizador bizona, expongo aqui mi problemilla, puesto que hay varios hilos sobre el climatizador, esta averia es la mas parecida a la mia, os la expongo:
Sin motivo aparente el climatizador bizona de mi 407 confort pack 2.0 hdi 2004, dejo de funcionar, si pongo el clima en auto a 22grados me sale aire caliente por el aireador de la luna delantera y la parte de la pierna derecha de conductor esta caliente, Solo echa aire por los aireadores frontales si lo pongo en manual y por el del conductor sale caliente pero por el del acompañante muy poco y frio y por los trasero no sale nada, ( y si lo pongo a unos 18º en auto me sale aire fresquillo por todos los sitios, vamos ahi funciona bien), , lo lleve al taller me desmontaron el salpicadero para ver si era por la trampilla famosa si estaba rota y nada de nada, me cambiaron el termostato del agua y agua anticongelante porque últimamente trabaja a baja la temperatura el motor sobre 80 grados (lo normal de estos coches creo que es a 90º), haber si con este intento de explicar mi problema con el vehiculo alguien puede ayudarme, Un saludo y mil gracias

Link to post
Share on other sites

Problema

El equipo de climatización no da suficiente frío. Se detecta una falta de potencia en el caudal de aire y una falta de producción de frío.

Causa

Importante y prematuro atascamiento del filtro de polen, en torno a los 10000 kilómetros.
El cambio del filtro standart  Referencia P.R. 6447RG  soluciona temporalmente el efecto cliente, pero reincide en caso de utilización en atmósferas polvorientas.

 

 

Problema

En el lado izquierdo del habitáculo siempre sale aire frío, mientras que el climatizador funciona perfectamente en el resto del habitáculo.
La unidad de control de climatización no detecta ningún código de avería,
La prueba de actuadores se realiza, aparentemente, sin problemas.

Causa

Rotura del eje interno de trampilla de mezcla, no de los dientes del servomotor.

Proceso de reparación

Consultar en origen si existe despiece del conjunto, de no ser así será necesario sustituir todo el conjunto del climatizador.

 

Link to post
Share on other sites

 

Problema

Mal reparto del aire entre el conductor y el pasajero - Bloqueo de la trampilla de aire caliente, aire frio con en ciertos casos, mandos de la climatización congelados (más marcado en climatización Mono-zona).

Causa

Calculador del tablero de climatización que engendra una mala gestión de las trampillas de reparto de aire.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número DAM 10430 montaje del tablero de mando con electrónica evolucionada.

Método

Sustitución del frontal de mando de climatización (ver Componentes empleados):

Bi-zona

Mono-zona. Verificar que la versión BSI está al mínimo en versión 6.15.

Componentes

CANTIDAD

DESCRIPCION

REFERENCIA

1

Frontal de mando de climatización (Bi-zona)

P.R 6451.SC

1

Frontal de mando de climatización (Mono-zona)

P.R 6451.VC

Link to post
Share on other sites

.

Problema

Bloqueo de los mandos de la platina de climatización, acompañado de la pantalla multifunciones, bien de un congelamiento de la pantalla o bien de una pantalla negra en la función de climatización.

Causa

Defecto software 4.03.

Proceso de reparación

Modificaciones realizadas en fabricación:

A partir del número DAM 10064 CJ montaje del frontal de climatización con la identificación siguiente:

Bi-zona 96 533 783 77

Mono-zona 96 460 251 77

Método

Entre el número de dam 10059 CJ y 10063 CJ.

Para todo defecto en la función de climatización: Controlar la identificación del frontal de climatización con la ayuda del terminal de diagnosis en el menú de identificación.

El número de software debe corresponder a las referencias siguientes:

Bi-zona 96 533 783 77

Mono-zona 96 460251 77

Si la identificación es diferente sustituir el frontal de mando climatización. 
Si es igual, efectuar una diagnosis completa.

Observaciones: El corte del contacto o la desconexión de la batería no permite la puesta en funcionamiento de la climatización en ciertos casos.

.

Problema

No se genera frío en el equipo climatizador.

Causa

Lectura con el terminal de diagnósis: defecto permanente pilotaje cilindrada variable. Código de avería Pcode F995.
No hay alimentación de la electroválvula pilotada del compresor. Las primeras constataciones muestran un defecto del conector, con pérdida de eficacia de sus terminales, y / ó restos de humedad en la conexión.

Método

En los casos de fallo localizado en la conexión, no sustituir el compresor ya que no es en causa de la incidencia.
Desconectar el conector de 5 pins amarillo del BSM, y verificar la resistencia entre los terminales 4 y 5 del conector; debe ser de 10 a 15 ohmios.
Si no fuera así, controlar el aislamiento y la continuidad del haz y limpiar/apretar los terminales del conector 2V negro de la electroválvula pilotada del compresor.

Link to post
Share on other sites

Problema

El aire del habitáculo del lado de conductor sale muy caliente, mientras que el climatizador bizona funciona perfectamente en el resto del habitáculo,

Sin códigos de avería en la unidad de control de climatización.

Causa

El problema está en la rotura del eje que une el motorreductor con el orificio de engranaje de la trampilla de temperatura del lado del conductor.

El motor de chapaleta se mueve correctamente, pero no el eje de la trampilla de temperatura.

Proceso de reparación

Utilizar el terminal de diagnóstico compatible para realizar una prueba de actuadores del motorreductor de mezcla de temperatura.

Si al realizar la activación se escucha el motor, pero no se aprecia un cambio en la temperatura de salida del aire, observar la apertura de la trampilla desmontando para ello los elementos que impidan la visualización de la activación.

El problema está en la rotura del eje que une el motorreductor con el orificio de engranaje de la trampilla de temperatura del lado del conductor.

Kit de reparación: 

Referencia trampilla y eje 1/6480E3.

Tubo de grasa referencia 1/9735D4.

 

1.png2.png3.png

5.png

Link to post
Share on other sites
  • 3 weeks later...

Lo primero muchas gracias por la información.Buenas de nuevo, de momento el problema sigue igual (pubicacon 9- diciembre 2016) he probado con otro tablero (módulo) de mando bizona de otro 407 que si funciona en su vehículo, pero en el mio de momento nada,

No se si tendrá que ver algo el enfriador se me fue este verano y ahora la temperatura del agua va sobre unos 85°/90° y cuando dejo de acelerar en una pendiente baja a una 75°. He cambiado termostato y sonda de temperatura de agua y nada sigue igual. Y si voy un poco fuerte ???km+ -. La temperatura de aceite sube a 135°. Velocidad normal la temperatura va bien, en la mitad.

Peugeot 407 hdi 136cv fap. año 2004.

Gracias

IMG_20170103_201600.png

Link to post
Share on other sites

Si, esa es de la temperatura del aceite, que cuando vas algo mas fuerte de la velocidad normal sube la temperatura de aceite y la del agua marca 90°. Y cuando levantas el pie del acelerador o bajas una pendiente la temperatura del agua baja de repente.

Link to post
Share on other sites
  • 3 months later...
El 12 de diciembre de 2016 a las 11:45, jjcf dijo:

Problema

El aire del habitáculo del lado de conductor sale muy caliente, mientras que el climatizador bizona funciona perfectamente en el resto del habitáculo,

Sin códigos de avería en la unidad de control de climatización.

Causa

El problema está en la rotura del eje que une el motorreductor con el orificio de engranaje de la trampilla de temperatura del lado del conductor.

El motor de chapaleta se mueve correctamente, pero no el eje de la trampilla de temperatura.

Proceso de reparación

Utilizar el terminal de diagnóstico compatible para realizar una prueba de actuadores del motorreductor de mezcla de temperatura.

Si al realizar la activación se escucha el motor, pero no se aprecia un cambio en la temperatura de salida del aire, observar la apertura de la trampilla desmontando para ello los elementos que impidan la visualización de la activación.

El problema está en la rotura del eje que une el motorreductor con el orificio de engranaje de la trampilla de temperatura del lado del conductor.

Kit de reparación: 

Referencia trampilla y eje 1/6480E3.

Tubo de grasa referencia 1/9735D4.

 

1.png2.png3.png

5.png

Buenos días. Yo tengo un peugeot 407 del 2008 y tiene este problema.Lo llevé a un taller me desmontaron todo y me dijeron que el problema era de las trampillas,que una de ellas estaba rota y que había que cambiarla. Pero claro que no las vendían por separado y que habría que cambian todo el módulo. Total 1800€. Lo que me gustaría saber es si se vende este kit por separado,por cuanto lo podría conseguir y donde. Gracias 

Link to post
Share on other sites
hace 6 minutos, Franky 13 dijo:

Buenos días. Yo tengo un peugeot 407 del 2008 y tiene este problema.Lo llevé a un taller me desmontaron todo y me dijeron que el problema era de las trampillas,que una de ellas estaba rota y que había que cambiarla. Pero claro que no las vendían por separado y que habría que cambian todo el módulo. Total 1800€. Lo que me gustaría saber es si se vende este kit por separado,por cuanto lo podría conseguir y donde. Gracias 

 

 

Y si ya lo tienes desmontado, ¿Por qué no pruebas de repararla?.

Si la rotura es igual que muestra la foto, no lo veo complicado.

Link to post
Share on other sites
  • Our picks

    • Tapa lava faros
      Buenas. Imagino que no seré el único por desgracia le han robado las tapas de los lava faros del coche, quisiera saber si alguien sabe donde puedo conseguirlas gracias
      • 9 replies
    • Brico EGR Limpieza o sustitución 2.0 HDI.
      Nota admin: puedes verlo en el blog.
       
      Buenas, os traigo un vídeo que he hecho yo, por fin después de mucho tiempo me animé a abrir las tripas al coche. Se trata de la EGR del 308 T9 150cv BlueHDI versión allure del año 2014.
      Os pongo el vídeo y las fichas que también aparecen. En mi caso la parte de la EGR estaba bastante limpia pero, en cambio, la parte alta que es la válvula de sobrealimentación, era lo que peor estaba.
      No es difícil, así que os animo a que lo hagáis si tenéis que limpiarla. solo hubo un tornillo que me dio más molestia quitarlo y es el de la parte baja de la EGR, simplemente por acceso. el resto va saliendo bien.
      Cualquier cosa...me vais diciendo, intentaré ayudaros en lo que pueda.
       
      Saludos!!
       

       
       
       
      • 0 replies
    • Luces siempre encendidas, la piña no responde.
      Buenas tardes, he buscado algo relacionado con el tema, aunque he visto otros que hablan de luces, ninguno que se identifica con lo que me pasa.
      Tengo un Peugeot 308 1.6 HDI 115cv. Allure.
      El problema en cuestión es que ha dejado de funcionar la piña que acciona las diferentes posiciones de la luz (on, off y auto, tampoco funcionan antinieblas) pero lo curioso es que siempre que el coche está encendido las luces también lo están y cuando lo apago estás también se apagan, no hay manera de cambiar ni de apargarlas mientras está el coche encendido, se mantienen en cruce en cualquier posición permanentemente.
      Podría pensar que es por la misma piña, pero es que lo intermitentes funcionan a la perfección y la largas solo cuando tiro ráfagas, me descoloca mucho...
      Espero que podáis ayudarme compañeros, gracias y un enorme saludo.
      • 7 replies
    • Fuga gasoil
      Buenos días, tengo un Peugeot 306 1.9D atmosferico sin turbo, nunca ha tenido ningun problema, ultimamente habia un olor a gasoil en el habitaculo, al mirar en el motor, veo que hay una fuga en la parte izquierda del fitro de aceite, debajo de la bomba, la bomba es Bosch. A alguien le ha pasado? alguna idea de donde viene esa fuga. Adjunto foto. Gracias.
      • 6 replies
    • Desacoplar caja de cambios del motor.
      Hola de nuevo como sabreis estoy desde hace varios meses preguntando como se hace una cosa como se hace otra en fin me estais ayudando mucho tengo un peugeot 807 del 2004 he bajado el motor hasta ahi todo bien pero cuando quise bajar o desacoplar la caja de cambio no pude solo sale como 10cm y se topa con algo alguien sabe que podria ser teneis algun manual dibujo o algo tendra algun tornillo que no estoy encontrando de seguridad o asi he sacado palieres y demas aun asi no sale gracias peugeot 807 2004 2.0hdi 79kw 107cv st
      • 6 replies
×
×
  • Create New...