Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
joseluisgm

climatizador: echa aire frio por un lado.

Mensajes recomendados

hola aunque tiene tiempo el tema os comento que esta vez me ha ocurrido en el lado del acompañante.

Como cuando compre el kit la otra vez salia para los dos lados no hay problema.

No he desmontado la guantera he hecho mas/menos lo de la otra vez, un agujero por dentro de la guantera y a correr.

Solo es para poder acceder a uno de los dos tornillos que lleva el cacharro, al otro se llega perfectamente desde abajo:

 

post-2-0-40458700-1461454603_thumb.jpeg

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Reflotandoooo tema. El mio hace lo mismo, solo por un lado... bla bla. Vale. Pero es que he mirado y al girar la temperatura entre Lo y HI  se mueve la ruedita. No le veo ningún diente roto o desgastado. Entre el máximo y el mínimo gira solo 1/4 de vuelta ¿es así? En el vídeo se puede ver un ligero movimiento horizontal de la pieza, que tampoco sé si afecta o no. ¿alguna idea de qué puede pasar? 307sw 2006 Climatizador bizona

 

VID_20170404_162039.mp4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno. He intentado llegar al segundo tornillo del motorcillo y veo que hay que desmontar toda la parte de abajo del salpicadero. Con razón el agujero que hizo tomayax.....

Desmonté la consola central hasta poder ver que la parte baja es entera de izquierda a derecha, con lo cual no voy a seguir. Se me hace demasiado complejo. Igual hago el mismo agujero pero con un pequeño taladro y tapones de goma para después...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 19/6/2009 a las 23:41, mani dijo:

para acceder a ese motor creo que lo haces quitando el guarnecido del lado del copiloto que va desde la consola central ( como quien dice desde donde esta la radio) hasta debajo de la guantera.Ahora no recuerdo si es necesario tambien quitar la guantera o no.

Hola a todos ,

A mi el mecanico me quito la guantera ,no la podía sacar entera y con la mitad de la guantera fuera giro las ruedas de climatizador y por ahí lo reparó, bueno como no le puso el kit de reparación , ha funcionado bien tres días,,,

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 14/4/2017 a las 14:51, joselillo0 dijo:

Bueno. He intentado llegar al segundo tornillo del motorcillo y veo que hay que desmontar toda la parte de abajo del salpicadero. Con razón el agujero que hizo tomayax.....

Desmonté la consola central hasta poder ver que la parte baja es entera de izquierda a derecha, con lo cual no voy a seguir. Se me hace demasiado complejo. Igual hago el mismo agujero pero con un pequeño taladro y tapones de goma para después...

Me autocito para retomar. Pude acceder a los motorcillos y los quité para comprobar las ruedas. Todas están bien y además las trampillas giran perfectamente en todo su recorrido. Por lo cual solo me queda suponer que el circuito tiene una fuga y pierde presión el fluido poco a poco. Todavía enfría un poco, pero bastante menos que al principio. Y sigue saltando el compresor, por lo que supongo que le queda algo de gas. Espero que sea una junta tórica que por edad se halla resquebrajado. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas compis, a ver si podeis ayudarme

En esta foto, que es la del lado del conductor, que es donde solo sale aire frio y no caliente, donde puedo localizar el motor, que no lo veo

 

IMG_3136.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

dicen que el motor del piloto va arriba.

 

 

una cosa queria preguntaros,al romperseme y no salir frio en el copiloto pense que el monozona lleva toda la instalacion del bizona,menos la pantalla.

 

entonces pienso que poniendo la pantalla bizona con su carcasa(porque la forma es cuadrada) si la clavija es igual,un monozona se podria pasar a bizona.

 

mi novia siempre va mu desabriga y quiere calefaccion a tope y yo que siempre llevo muchas capas de ropa tengo que pararme por la autovia y ponerme en manga corta en invierno.

 

he leido por ahi que a uno le pusieron la pantalla del bizona en una peugeot.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno pues mi clima veo como que es distinto a los vuestros porque mi motor no lleva esos dos engranajes negros que se rompen los dientes.

 

el motor de arriba regula hacia donde dirige el aire,y el de abajo el frio o calor y los dos mueven los ejes bien,asique he pensado que seguro en el eje de abajo una trampilla se ha doblado o algo asi de manera que al girar a un lado las dos no cierran a tope y hacia el otro lado igual.

 

porque me pasa que en el copiloto no sale frio,sale como templado,pero a su vez en el piloto no calienta la calefaccion del todo,osea habria que sacar el mueble y ver las paletas.

 

el eje se ve por el pedal del gas que se mueve bien tambien,enfin dejo unas fotos para que veais como es mi clima.

 

he probado en dirigir el aire a los pies y al cristal y tambien se nota igual,por el copiloto sale mas calor y menos frio.

 

y por el lado del gas no hay ni motores ni nada.

 

 

DSCF9471.JPG

DSCF9473.JPG

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

chavales resuelto el misterio,tenia 200g de gas,y lleva 585  ahora enfria los dos lados,menuda alegria porque al ver las paletas que estaban bien me empece a rayar mucho,segun dice mi jefe a el ya le habia pasado esto y dice que cuando falta gas solo enfria la mitad.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hay un video en rumano (con subs) para sustituir la leva y el pìñon para este fallo concreto (lado copiloto tira aire caliente siempre, lado conductor funciona bien)
 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, no se si es en este foro, pero a nosotros lo que nos pasa es que enfria pero no sale fuerte, solo se nota si acercas la mano a las rejillas. Me podrias ayudar? Hace unos años pusimos el kit este del que hablan. Y siempre iba bien. Puede ser falta de gas?, desde ya agradezco la atencion.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 29/1/2019 a las 18:49, jakijem dijo:

Hay un video en rumano (con subs) para sustituir la leva y el pìñon para este fallo concreto (lado copiloto tira aire caliente siempre, lado conductor funciona bien)
 

 

 

¿Esta reparación procede, cuando lo que me ocurre a mi, es que sólo sale el aire por la ventilación del cristal? Es bizona, y sale por ambos lados a la misma temperatura. El tema es que si pongo para que salga el aire por la consola frontal, o pies, ni se inmuta. Sigue saliendo el aire por "arriba"

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Buenas:

 

Tras consultar los bricos del club, y dado que a mi me ha dado el mismo problema con el agravante de que se me han ido los dos motores, no se como acceder al motorreductor que regula el aire en el lado del piloto, por lo que he visto en imagenes en este mismo foro, va un poco mas arriba del plastico que va abajo del todo de la consola central y el cual he desarmado.

 

La cosa es que parece (ojala solo lo parezca) que hay que desarmar el salpicadero entero para poder sacar el guarnecido que tapa esa zona, claro, la foto que vi es tal que asi:

 

3.jpg

 

Y me resulta muy extraño que haya desarmar medio salpicadero para acceder al motorreductor de ese lado, he estado buscando info y no hay ningun brico, ni ningun tutorial sobre como hacerlo en ese lado, y me he topado con que no parece nada simple sacar ese guarnecido y acceder a los tornillos, asi que de momento voy con un lado con aire caliente (copiloto) y el del conductor frio...

 

Si hubiera que sacar el salpicadero entero, obviamente desistiria de la reparacion, ya que no puedo estar desarmando medio coche para quitar dos tornillos y un motorcillo, y tampoco me hace gracia la idea de destrozar un guarnecido, la verdad.

 

Cualquier ayuda es bien recibida.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Posible fuga aceite 1.2 puretech 130
      Buenas noches, os comento tengo un 308 1.2 puretech 130cv. Respeto sus tiempos de calentamiento y enfriamiento y reposo del turbo (bastante tiempo le dejo para su calentamiento y demas) bueno pues hoy despues de 8300kms y sin pasarlo de 4000rpm y hacerle un buen rodaje de 3000kms decidi pisarle un poco, bueno he ido poco a poco subiendolo de vueltas hasta que llegue a 5000 varias veces. Bueno despues de repetidas veces le pise fuerte para ver como anda y demas. Bueno mi sorpresa ha sido al abrir el capot y ver que en "eso" que se ve en la foto tiene un pelin de aceite, tieene dos en el mismo lado y en los dos tienen. Alguien puede explicarme porque suelta ya aceite y para que sirve esa especie de tapon
      • 23 respuestas
    • Ubicación de fusibles 308 II
      Os presento en novedad mundial la implantación y ubicación de fusibles del nuevo modelo. Este artículo era una espinita que tenía grabada ya que en el manual de usuario no aparecen...Algo imperdonable, pero bueno aquí os lo dejo...
      Para todos vosotros y este gran foro!!!:
      Fusibles ubicados en interior vehículo:
      Simplemente para acceder a ellos se retira la tapa de plástico hacía arriba. Os hago una consideración. Estos fusibles tienen un muy malo, malísimo acceso, por lo que no se llega a todos los fusibles, sería necesario extraer la BSI hacia abajo... Recomiendo el desmontaje para aquellos fusibles que no tienen acceso.
      • 81 respuestas
    • Pongamos nuestros productos indispensables
      Pues eso que aportemos todos nuestro granito de arena y digamos cuales son nuestros productos que no pueden faltar nos,saludos.
      Toalla DRI-U-KWIK 173 la recibí hace unos días y vaya pasada seca el coche ella sola, Limón Sport y V60 para las llantas,tengo preparado un pedido con productos de Labocosmetica ya contare los resultados y experiencias,saludos.
      • 13 respuestas
    • Perdida aceite (subo fotos)
      Me compré un peugeot 307 break 1.6 bencinero 2005 200 mil km... Con el tiempo me di cuenta de que el cárter y un poco mas arriba, estaba todo manchado con aceite, cambié aceite y filtro de aceite. He revisado foros, leído por aquí por allá y no encuentro la fuga aún. 
      Adjunto fotos. Si alguien cacha que puede ser o como revisarlo sería ideal.
      Si necesitan mas fotos o información, estaré atento.
      • 4 respuestas
    • Poner altavoces Denon
      Buenas noches soy nuevo aqui pero no en meter mano a los coches, mi pregunta es, quiero quitar los altavoces de mierda que lleva de serie mi 308 gt del 2017 el restyling y ponerle los denon sin ponerle el ampli en el maletero ya que es mucho lio de cables, sabeis si el conector es el mismo o si funcionan sin amplificador, muchas gracias por todo y si en algun momento puedo ayudar lo haré 😉
      • 34 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...