Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

werwer

Stop & Start. ¿Cómo funciona?

Mensajes recomendados

Hola a todos,

 

Tengo una duda: ¿Cómo funciona el sistema? A veces se activa, otras veces no, a veces no se activa y parpadea la señal de ECO...

 

Tengo un coche de cambio automático.

 

El sistema no me molesta hasta que llego al garaje. Me paro en el poste donde acercar la tarjeta... y se para el coche durante 2 segundos. Y es molesto, porque apaga la dirección hasta que, o muevo el volante fuerte, o levanto el pie del freno.

Y más tarde inicio aproximación hacia la pared, avanzo, piso el freno... Y se para de nuevo. Y como ya estoy cerca de la pared, tengo que pulsar el botón para desactivarlo, porque a ver si me voy a empotrar.

 

¿Cómo funciona? ¿Hay alguna manera de pisar el freno que impida que se active?

 

¡¡Muchas gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

 

Tengo una duda: ¿Cómo funciona el sistema? A veces se activa, otras veces no, a veces no se activa y parpadea la señal de ECO...

 

Tengo un coche de cambio automático.

 

El sistema no me molesta hasta que llego al garaje. Me paro en el poste donde acercar la tarjeta... y se para el coche durante 2 segundos. Y es molesto, porque apaga la dirección hasta que, o muevo el volante fuerte, o levanto el pie del freno.

Y más tarde inicio aproximación hacia la pared, avanzo, piso el freno... Y se para de nuevo. Y como ya estoy cerca de la pared, tengo que pulsar el botón para desactivarlo, porque a ver si me voy a empotrar.

 

¿Cómo funciona? ¿Hay alguna manera de pisar el freno que impida que se active?

 

¡¡Muchas gracias!!

 

 

Nuestro  sistema S&S  es de lo mejorcito que hay en el mercado, por no decir el mejor sistema.  Dicho esto, como todas las cosas tiene su lado oscuro.

 

Hay veces que se activa o no en función de varias variables, entre ellas, la temperatura del motor etc.  aún no sé  como lo hace exactamente, pero es según lo describes tu.

 

He de reconocer que está muy bien en ciudad, con los atascos, actúa de manera inmediata y apenas se nota.  Sobre todo se aprovecha en los semáforos, cuando el paro del motor es superior a 3 o 4 segundos.

 

Aunque al aparcar, me sucede lo mismo.  me toca los ...  que se me pare, sobre todo cuando por fin dejo el coche bien en el garaje, pongo punto muerto, suelto el embrague y....  se para sin haber quitado la llave de contacto, con lo que tengo que arrancarlo de nuevo.   Sucede esto en esta situación y en otras similares.

 

Hay que acostumbrarse  a él   o bien pulsar el botón de desconexión  cada vez que te montes en el coche.  En mi caso tengo que recordar quitar el contacto antes de soltar el embrague. Con el cambio automático supongo que será igual.

 

No hubiese costado nada a peugeot poner este sistema de manera configurable y que guardase el último estado del dichoso botoncito de desconexión o algo parecido.

Editado por CEYT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nuestro  sistema S&S  es de lo mejorcito que hay en el mercado, por no decir el mejor sistema.  Dicho esto, como todas las cosas tiene su lado oscuro.

 

Hay veces que se activa o no en función de varias variables, entre ellas, la temperatura del motor etc.  aún no sé  como lo hace exactamente, pero es según lo describes tu.

 

He de reconocer que está muy bien en ciudad, con los atascos, actúa de manera inmediata y apenas se nota.  Sobre todo se aprovecha en los semáforos, cuando el paro del motor es superior a 3 o 4 segundos.

 

Aunque al aparcar, me sucede lo mismo.  me toca los ...  que se me pare, sobre todo cuando por fin dejo el coche bien en el garaje, pongo punto muerto, suelto el embrague y....  se para sin haber quitado la llave de contacto, con lo que tengo que arrancarlo de nuevo.   Sucede esto en esta situación y en otras similares.

 

Hay que acostumbrarse  a él   o bien pulsar el botón de desconexión  cada vez que te montes en el coche.  En mi caso tengo que recordar quitar el contacto antes de soltar el embrague. Con el cambio automático supongo que será igual.

 

No hubiese costado nada a peugeot poner este sistema de manera configurable y que guardase el último estado del dichoso botoncito de desconexión o algo parecido.

en automatico cuando pisas el freno se para, si lo pasas a neutro y suelta el freno sigue parado hasta que pones la directa, y si paras en directa y sueltas el freno se arranca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo la costumbre de apagarlo manualmente cuando me acercó a la puerta de garaje, o al llegar al primer semáforo después de un tramo de autovía. Al principio parece un poco coñazo, pero se acaba volviendo rutina como cuando antes encendias las luces manualmente.

Una pregunta que dejó caer, ¿llevarlo desactivado siempre podría tener alguna repercusión negativa (mecánicamente quiero decir, independientemente del consumo)

Buscando info antes de comprar el coche, leí en un foro de otro fabricante varias especulaciones sobre si entonces el alternador no trabajaba, la batería no cargaba bien... Pero no vi ninguna con suficiente "base científica)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se supone que cuando pones el freno de mano no se activa? Ahora mismo no lo se a ciencia cierta. Yo por ejemplo cuando voy a abrir el garaje, no suelto el embrague, dado que hasta que no pones punto muerto y sueltas no se activa. A mi la verdad me parece una maravilla no me molesta en absoluto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se supone que cuando pones el freno de mano no se activa? Ahora mismo no lo se a ciencia cierta. Yo por ejemplo cuando voy a abrir el garaje, no suelto el embrague, dado que hasta que no pones punto muerto y sueltas no se activa. A mi la verdad me parece una maravilla no me molesta en absoluto.

 

Yo hago lo mismo, pero claro, el nuestro es manual, por lo que veo en automático no tiene esa posibilidad al no tener embrague.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo que no tengo claro es porque a veces se queda parpadeando el piloto de "ECO" y éste no se activa.

Yo con el coche frío lo mantengo desactivado. Me da mal rollo que se apague mientras no coje temperatura... aunque quiero suponer que es un "standby" del motor y no un apagado como el que se hace manualmente y no es aconsejable hacerlo en frío...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo cuando estoy entrando en mi garaje tengo la costumbre de quitarme el cinturón, así es como descubrí también que el Start&Stop se desactivaba, así que como te han dicho los otros foreros quitarte el cinturón pueda ser una buena solución (mientras no convivas con Fernando Alonso en el garaje).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posibles casos donde no se activa.

Velocidad superior a 20km/h

Cinturon de seguridad no abrochado.

Embrague accionado

Carga electrica necesaria

Aire frio/calefaccion necesaria para la temperatura interior

Recarga de la presion de los frenos

Bateria/alternador o correa jodida (experiencia propia)

Puerta abierta

Poca carga de bateria

Y asi a bote pronto no se me ocurren mas, pero seguro me dejo alguna

Gracias crack.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posibles casos donde no se activa.

Velocidad superior a 20km/h

Cinturon de seguridad no abrochado.

Embrague accionado

Carga electrica necesaria

Aire frio/calefaccion necesaria para la temperatura interior

Recarga de la presion de los frenos

Bateria/alternador o correa jodida (experiencia propia)

Puerta abierta

Poca carga de bateria

Y asi a bote pronto no se me ocurren mas, pero seguro me dejo alguna

 

 

Buena información.  ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos

A alguno le pasa que el S&S se enciende solo asi por la cara ?

Resulta que dirección al curro paso por muchos semáforos, últimamente no sé que pasa,pero al rato de apagarse,sin tocar nada, se me activa el coche sólo. Me pasa muy a menudo.

No se si a alguien le pasa también.

Saludoooos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos

A alguno le pasa que el S&S se enciende solo asi por la cara ?

Resulta que dirección al curro paso por muchos semáforos, últimamente no sé que pasa,pero al rato de apagarse,sin tocar nada, se me activa el coche sólo. Me pasa muy a menudo.

No se si a alguien le pasa también.

Saludoooos

Es por alguno de los casos que pongo mas arriba, el más posible es que necesite calefaccion o aire acondicionado, o que necesite carga electrica para regeneracion del fap o cualquier otro consumo electrico. A parte de no activarse en los casos que pongo, tambien arranca el coche si se habia parado y lo necesita.

Totalmente normal.

Saludos

Editado por aitor_tilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posibles casos donde no se activa.

Velocidad superior a 20km/h

Cinturon de seguridad no abrochado.

Embrague accionado

Carga electrica necesaria

Aire frio/calefaccion necesaria para la temperatura interior

Recarga de la presion de los frenos

Bateria/alternador o correa jodida (experiencia propia)

Puerta abierta

Poca carga de bateria

Y asi a bote pronto no se me ocurren mas, pero seguro me dejo alguna

 

Cuando regenera el FAP tampoco entra en funcionamiento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un poco acostumbrarse en el funcionamiento con el tiempo.

Como algún forero ha dicho nuestro Star&Stop es de lo mejor del mercado.

Creo que lo que hace es un Standbye, porque el ruido al encenderse no es el mismo que al arrancar el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Segun me explicaron en el concesionario a mi, no llega a pararse, sino a bajar revoluciones, aunque a mi me da la sensacion que si. Tambien comentaron que su activacion depende de varios factores:

- Temperatura exterior

- Temperatura habitaculo

- Temperatura motor

- Carga de bateria

- Consumos de energia del vehiculo en ese momento.

No recuerdo si habia alguno mas. Me explicaron que segun los parametros prefijados por la casa, el S&S puede no llegar a funcionar y si encenderse el Eco en la pantalla de instrumentos dado que no se esta dentro de los parametros prefijados.

Yo tengo el de caja manual, a veces el mismo se apaga y enciende, me suele suceder cuandoes de noche y luces y demas esta encendido, por lo que por seguridad y evitarse quedar sin bateria, el vehiculo arranca para cargarse. Tambien he observado que cuando la temperatura del habitaculo baja, se arranca para que circule el agua y caliente habitaculo.

Y a modo de observacion, cuando se activa en un semaforo o paro el vehiculo si piso el embrague, se arranca y mantiene arrancado, y si quiero activar de nuevo el sistema vuelvo a pisar embrague, y para motor, sin necesidad de accionar el botor de desconexion.

Editado por Mak

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es por alguno de los casos que pongo mas arriba, el más posible es que necesite calefaccion o aire acondicionado, o que necesite carga electrica para regeneracion del fap o cualquier otro consumo electrico. A parte de no activarse en los casos que pongo, tambien arranca el coche si se habia parado y lo necesita.

Totalmente normal.

Saludos

Mil graciaass

Editado por Felix RM

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Puesta a punto Peugeot 307 SW 2004 y 200.000 Kms
      Bienvenido. Supongo que es el motor 2.0 hdi el que tienes. Si es así, kit de distribución (con correa de servicio) y mano de obra, unos 500€ en concesionario peugeot.
      Aceite y filtros lo puedes hacer tú, que en el 2.0 hdi es muy fácil, así como cambiar el refrigerante.
      Cuando vayas a la distribución que te miren el ruido y saldrás de dudas.
      Un saludo.
      • 10 respuestas
    • Caja de cambios am6
      Hola chicos despues de mucho tiempo vuelvo a conectarme, la caja de cambios de mi 607 2.7 hdi ha llegado ya a su fin pienso yo claro, cuando paso de n a d en caliente pega un golpe brutal en carretera todo ok, la revision ultima la hice hace un año no se que puede ser, no se si reparar o poner una reconstruida, ¿que opinais vosotros?
      • 4 respuestas
    • Chirrido en pastillas de freno en la primera frenada del día
      Estimados!
       
      Espero que se encuentren bien, les comento un problema que me molesta y necesito una solución.  En la mantención de los 30 mil kms hecha en Peugeot les mencione que me sonaban las pastillas en la primera frenada del día, luego ya no sonaban más hasta que reposaran por varias horas y volvía el chirrido a las horas en la primera frenada de forma suave. Me dijieron que realizaron aseo, que aún habia pastillas y los discos estaban bien. A los 35 mil kms vuelvo a Peugeot por una campaña y le vuelvo a mencionar lo del chirrido, vuelven hacer aseo y se quita por un tiempo. Hace un par de semanas se le realizó la mantención de los 40 mil kms, se realizó aseo nuevamente y aún había espesor de pastillas y discos sin problemas. Les solicite que lijaran un poco las pastillas para eliminar la cristalización y engrasaran. Cuento corto hoy con 41.xxx kms vuelven a chirrar en la primera frenada, luego en la segunda frenada nada y en adelante nada. Reposa el auto unas horas y la primera frenada vuelve a sonar y así sucesivamente... He notado que el ruido proviene de las pastillas traseras. 
      He leido que poniendo grasa o alguna pasta entre la pastilla y el pistón puede solucionarse, cabe destacar que pastillas hay aún...
       
      algún consejo sobre que hacer? Alguna pasta o grasa en especial para aplicar? Estara suelto algún pasador que vibra con la primera frenada y luego se acomoda? 
       
      Quedo atento a sus comentarios y experiencias, saludos y que esten bien!! 
       
      👍👍👍
      • 20 respuestas
    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad