Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
werwer

Stop & Start. ¿Cómo funciona?

Mensajes recomendados

Hola a todos,

 

Tengo una duda: ¿Cómo funciona el sistema? A veces se activa, otras veces no, a veces no se activa y parpadea la señal de ECO...

 

Tengo un coche de cambio automático.

 

El sistema no me molesta hasta que llego al garaje. Me paro en el poste donde acercar la tarjeta... y se para el coche durante 2 segundos. Y es molesto, porque apaga la dirección hasta que, o muevo el volante fuerte, o levanto el pie del freno.

Y más tarde inicio aproximación hacia la pared, avanzo, piso el freno... Y se para de nuevo. Y como ya estoy cerca de la pared, tengo que pulsar el botón para desactivarlo, porque a ver si me voy a empotrar.

 

¿Cómo funciona? ¿Hay alguna manera de pisar el freno que impida que se active?

 

¡¡Muchas gracias!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

 

Tengo una duda: ¿Cómo funciona el sistema? A veces se activa, otras veces no, a veces no se activa y parpadea la señal de ECO...

 

Tengo un coche de cambio automático.

 

El sistema no me molesta hasta que llego al garaje. Me paro en el poste donde acercar la tarjeta... y se para el coche durante 2 segundos. Y es molesto, porque apaga la dirección hasta que, o muevo el volante fuerte, o levanto el pie del freno.

Y más tarde inicio aproximación hacia la pared, avanzo, piso el freno... Y se para de nuevo. Y como ya estoy cerca de la pared, tengo que pulsar el botón para desactivarlo, porque a ver si me voy a empotrar.

 

¿Cómo funciona? ¿Hay alguna manera de pisar el freno que impida que se active?

 

¡¡Muchas gracias!!

 

 

Nuestro  sistema S&S  es de lo mejorcito que hay en el mercado, por no decir el mejor sistema.  Dicho esto, como todas las cosas tiene su lado oscuro.

 

Hay veces que se activa o no en función de varias variables, entre ellas, la temperatura del motor etc.  aún no sé  como lo hace exactamente, pero es según lo describes tu.

 

He de reconocer que está muy bien en ciudad, con los atascos, actúa de manera inmediata y apenas se nota.  Sobre todo se aprovecha en los semáforos, cuando el paro del motor es superior a 3 o 4 segundos.

 

Aunque al aparcar, me sucede lo mismo.  me toca los ...  que se me pare, sobre todo cuando por fin dejo el coche bien en el garaje, pongo punto muerto, suelto el embrague y....  se para sin haber quitado la llave de contacto, con lo que tengo que arrancarlo de nuevo.   Sucede esto en esta situación y en otras similares.

 

Hay que acostumbrarse  a él   o bien pulsar el botón de desconexión  cada vez que te montes en el coche.  En mi caso tengo que recordar quitar el contacto antes de soltar el embrague. Con el cambio automático supongo que será igual.

 

No hubiese costado nada a peugeot poner este sistema de manera configurable y que guardase el último estado del dichoso botoncito de desconexión o algo parecido.

Editado por CEYT

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nuestro  sistema S&S  es de lo mejorcito que hay en el mercado, por no decir el mejor sistema.  Dicho esto, como todas las cosas tiene su lado oscuro.

 

Hay veces que se activa o no en función de varias variables, entre ellas, la temperatura del motor etc.  aún no sé  como lo hace exactamente, pero es según lo describes tu.

 

He de reconocer que está muy bien en ciudad, con los atascos, actúa de manera inmediata y apenas se nota.  Sobre todo se aprovecha en los semáforos, cuando el paro del motor es superior a 3 o 4 segundos.

 

Aunque al aparcar, me sucede lo mismo.  me toca los ...  que se me pare, sobre todo cuando por fin dejo el coche bien en el garaje, pongo punto muerto, suelto el embrague y....  se para sin haber quitado la llave de contacto, con lo que tengo que arrancarlo de nuevo.   Sucede esto en esta situación y en otras similares.

 

Hay que acostumbrarse  a él   o bien pulsar el botón de desconexión  cada vez que te montes en el coche.  En mi caso tengo que recordar quitar el contacto antes de soltar el embrague. Con el cambio automático supongo que será igual.

 

No hubiese costado nada a peugeot poner este sistema de manera configurable y que guardase el último estado del dichoso botoncito de desconexión o algo parecido.

en automatico cuando pisas el freno se para, si lo pasas a neutro y suelta el freno sigue parado hasta que pones la directa, y si paras en directa y sueltas el freno se arranca.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo tengo la costumbre de apagarlo manualmente cuando me acercó a la puerta de garaje, o al llegar al primer semáforo después de un tramo de autovía. Al principio parece un poco coñazo, pero se acaba volviendo rutina como cuando antes encendias las luces manualmente.

Una pregunta que dejó caer, ¿llevarlo desactivado siempre podría tener alguna repercusión negativa (mecánicamente quiero decir, independientemente del consumo)

Buscando info antes de comprar el coche, leí en un foro de otro fabricante varias especulaciones sobre si entonces el alternador no trabajaba, la batería no cargaba bien... Pero no vi ninguna con suficiente "base científica)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se supone que cuando pones el freno de mano no se activa? Ahora mismo no lo se a ciencia cierta. Yo por ejemplo cuando voy a abrir el garaje, no suelto el embrague, dado que hasta que no pones punto muerto y sueltas no se activa. A mi la verdad me parece una maravilla no me molesta en absoluto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No se supone que cuando pones el freno de mano no se activa? Ahora mismo no lo se a ciencia cierta. Yo por ejemplo cuando voy a abrir el garaje, no suelto el embrague, dado que hasta que no pones punto muerto y sueltas no se activa. A mi la verdad me parece una maravilla no me molesta en absoluto.

 

Yo hago lo mismo, pero claro, el nuestro es manual, por lo que veo en automático no tiene esa posibilidad al no tener embrague.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo lo que no tengo claro es porque a veces se queda parpadeando el piloto de "ECO" y éste no se activa.

Yo con el coche frío lo mantengo desactivado. Me da mal rollo que se apague mientras no coje temperatura... aunque quiero suponer que es un "standby" del motor y no un apagado como el que se hace manualmente y no es aconsejable hacerlo en frío...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Yo cuando estoy entrando en mi garaje tengo la costumbre de quitarme el cinturón, así es como descubrí también que el Start&Stop se desactivaba, así que como te han dicho los otros foreros quitarte el cinturón pueda ser una buena solución (mientras no convivas con Fernando Alonso en el garaje).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posibles casos donde no se activa.

Velocidad superior a 20km/h

Cinturon de seguridad no abrochado.

Embrague accionado

Carga electrica necesaria

Aire frio/calefaccion necesaria para la temperatura interior

Recarga de la presion de los frenos

Bateria/alternador o correa jodida (experiencia propia)

Puerta abierta

Poca carga de bateria

Y asi a bote pronto no se me ocurren mas, pero seguro me dejo alguna

Gracias crack.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posibles casos donde no se activa.

Velocidad superior a 20km/h

Cinturon de seguridad no abrochado.

Embrague accionado

Carga electrica necesaria

Aire frio/calefaccion necesaria para la temperatura interior

Recarga de la presion de los frenos

Bateria/alternador o correa jodida (experiencia propia)

Puerta abierta

Poca carga de bateria

Y asi a bote pronto no se me ocurren mas, pero seguro me dejo alguna

 

 

Buena información.  ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos

A alguno le pasa que el S&S se enciende solo asi por la cara ?

Resulta que dirección al curro paso por muchos semáforos, últimamente no sé que pasa,pero al rato de apagarse,sin tocar nada, se me activa el coche sólo. Me pasa muy a menudo.

No se si a alguien le pasa también.

Saludoooos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas a todos

A alguno le pasa que el S&S se enciende solo asi por la cara ?

Resulta que dirección al curro paso por muchos semáforos, últimamente no sé que pasa,pero al rato de apagarse,sin tocar nada, se me activa el coche sólo. Me pasa muy a menudo.

No se si a alguien le pasa también.

Saludoooos

Es por alguno de los casos que pongo mas arriba, el más posible es que necesite calefaccion o aire acondicionado, o que necesite carga electrica para regeneracion del fap o cualquier otro consumo electrico. A parte de no activarse en los casos que pongo, tambien arranca el coche si se habia parado y lo necesita.

Totalmente normal.

Saludos

Editado por aitor_tilla

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Posibles casos donde no se activa.

Velocidad superior a 20km/h

Cinturon de seguridad no abrochado.

Embrague accionado

Carga electrica necesaria

Aire frio/calefaccion necesaria para la temperatura interior

Recarga de la presion de los frenos

Bateria/alternador o correa jodida (experiencia propia)

Puerta abierta

Poca carga de bateria

Y asi a bote pronto no se me ocurren mas, pero seguro me dejo alguna

 

Cuando regenera el FAP tampoco entra en funcionamiento.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es un poco acostumbrarse en el funcionamiento con el tiempo.

Como algún forero ha dicho nuestro Star&Stop es de lo mejor del mercado.

Creo que lo que hace es un Standbye, porque el ruido al encenderse no es el mismo que al arrancar el motor.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Segun me explicaron en el concesionario a mi, no llega a pararse, sino a bajar revoluciones, aunque a mi me da la sensacion que si. Tambien comentaron que su activacion depende de varios factores:

- Temperatura exterior

- Temperatura habitaculo

- Temperatura motor

- Carga de bateria

- Consumos de energia del vehiculo en ese momento.

No recuerdo si habia alguno mas. Me explicaron que segun los parametros prefijados por la casa, el S&S puede no llegar a funcionar y si encenderse el Eco en la pantalla de instrumentos dado que no se esta dentro de los parametros prefijados.

Yo tengo el de caja manual, a veces el mismo se apaga y enciende, me suele suceder cuandoes de noche y luces y demas esta encendido, por lo que por seguridad y evitarse quedar sin bateria, el vehiculo arranca para cargarse. Tambien he observado que cuando la temperatura del habitaculo baja, se arranca para que circule el agua y caliente habitaculo.

Y a modo de observacion, cuando se activa en un semaforo o paro el vehiculo si piso el embrague, se arranca y mantiene arrancado, y si quiero activar de nuevo el sistema vuelvo a pisar embrague, y para motor, sin necesidad de accionar el botor de desconexion.

Editado por Mak

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Es por alguno de los casos que pongo mas arriba, el más posible es que necesite calefaccion o aire acondicionado, o que necesite carga electrica para regeneracion del fap o cualquier otro consumo electrico. A parte de no activarse en los casos que pongo, tambien arranca el coche si se habia parado y lo necesita.

Totalmente normal.

Saludos

Mil graciaass

Editado por Felix RM

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Amortiguadores capot delantero peugeot 407
      Esto lo he hecho años atrás 
      2 amortiguadores (de un peugeot 406 portón maletero)4 tornillos y 4 tuercas.
      • 2 respuestas
    • Rosca del cárter pasada...
      Menudo zarpazo. He llevado el coche a revisión y cambio de distribución y cuando le han ido a cambiar el aceite por debajo han visto que al quitar el tapón del aceite estaba comida la rosca del cárter. Total que hay que mandar a pedir a fábrica el cárter completo, más la valvulina por quitar el palier para sacar el cárter, más un taco motor dañado que ha aparecido (esa era una vibración que ya notaba).... unos 750€, a añadir la revisión y el kit de distribución y bomba... unos 550 - 600 más.... DIOS! mil y pico euros !!!!!!!! NECESITO DESAHOGARME!!!!!!!!!!! Y a sumarle el coche de alquiler ...
       
      Moraleja: cambia el aceite por la tapa de arriba y no toques el de debajo...
       
      • 19 respuestas
    • Asientos traseros riffter
      Hola,tengo una riffter long allure del 2020 y quisiera saber si es posible sustituir los asientos traseros tipo banqueta 1/3 2/3 por los asientos individuales,tengo unos localizados en un desguace con la misma tapiceria pero tengo dudas por si es factible 
      • 10 respuestas
    • Retrovisor 208
      Hola,
       
      hace poco me dieron un golpe en el retrovisor de mi 208 estando aparcado y me lo reventaron un poco. Por supuesto nadie se hizo responsable ni me dejaron una nota de disculpa ni siquiera...
      Ahora estoy buscando quien me lo arregle y la broma no baja de 240 €, por lo que estoy pensando en comprarlo yo mismo y sustituirlo, he visto en internet que se puede comprar por 120 € , ¿alguien sabe donde encontrar algún tutorial para no meter la pata?
      Además tan solo está dañada la carcasa, el sistema eléctrico está perfecto, ¿alguien sabe donde encontrar esta pieza suelta sin tener que comprar todo el kit?
       
      Gracias!
      • 6 respuestas
    • Duda cámara delantera
      Buenas tardes, quierop  haceros una consulta para ver si me podeis aclarar si el funcionamiento es correcto o no.
      Cuando funciona al aparcar la camara traasera, se ve lo que hay alrededor, (coches, arboles) y la pantalla se divide en dos trozso, esto creo que es correcto.
      Pero cuando funciona la camara delantera, la mitad de la pantalla sale negra con las rayas de los limites cuando te vas acercando al obstaculo y con la otrta mitad, tomada como si fuera vista aerea.
      Mi pregunta es si es correcto que no se vean por ejemplo los coches o los arboles que tiene uno delante, como se ven cuando das marcha atras?
      Os adjunto unas fotos para que veias lo que os comento.
      Gracias por anticipado
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...