Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
kiki

No sube la temperatura

Mensajes recomendados

Hola,lleva dos dias el coche que no pasa de 70 grados de temperatura, en marcha.

Y para mas inri ,no funciona el A/C.

Creo recordar ,cuando me cambiaron el puente trasero....que me habia dicho algo parecido el mecanico,y algo cambiaron.

Es un thp 125cv.

A alguien le ha pasado lo mismo?.

O sabe que será.

Lo llevaré al taller.pero hasta el miercoles no puedo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás no tenga nada que ver la temperatura con el aire acondicionado.

Si la temperatura no sube solo en carretera, es el termostato. Si no sube en ningún momento, es el sensor de temperatura, porque en ciudad debería subir aunque el termostato se quedase abierto.

Lo de que no funcione el aire puede ser un fusible, falta de gas, etc, etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del aire lo digo mas que nada,por que lo habia dicho el mecanico la otra vez.

Y como coincide justo....

No se,casi mejor que este relacionado....ya se acabo la garantia?

Hace 9 horas, Charlie40 dijo:

Quizás no tenga nada que ver la temperatura con el aire acondicionado.

Si la temperatura no sube solo en carretera, es el termostato. Si no sube en ningún momento, es el sensor de temperatura, porque en ciudad debería subir aunque el termostato se quedase abierto.

Lo de que no funcione el aire puede ser un fusible, falta de gas, etc, etc.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del aire acondionado es SI es por el tema de la temperatura. El sistema esta diseñado para que hasta que el motor no alcance cierta temperatura no entre en funcionamiento el compresor del a. acondicionado y no meter cargas al motor. Sobre el tema de la temperatura; por las explicaciones que das; lo más probable es que sea el sensor de temperatura.

Salu2 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok,gracias?

Pues yo creo que ese sensor me lo cambiaron en garantia.y hara 6 meses.

Me imagino que la pieza tendra garantia tambien.

Por si no es asi.

Sabes el pvp del sensor,mas o menos?.

Hace 4 horas, jositotma dijo:

Lo del aire acondionado es SI es por el tema de la temperatura. El sistema esta diseñado para que hasta que el motor no alcance cierta temperatura no entre en funcionamiento el compresor del a. acondicionado y no meter cargas al motor. Sobre el tema de la temperatura; por las explicaciones que das; lo más probable es que sea el sensor de temperatura.

Salu2 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 8 horas, jositotma dijo:

Lo del aire acondionado es SI es por el tema de la temperatura. El sistema esta diseñado para que hasta que el motor no alcance cierta temperatura no entre en funcionamiento el compresor del a. acondicionado y no meter cargas al motor. Sobre el tema de la temperatura; por las explicaciones que das; lo más probable es que sea el sensor de temperatura.

Salu2 

No se si funcionara así en el 308, pero seria el primer coche que veo en el que el compresor del aire acondicionado funciona solo a partir de un rango de temperatura del motor.

Entonces si vas a coger el coche tras dejarlo al sol, ¿No funciona el aire hasta que el motor sobrepasa los 70/80°?

y si se empañan los cristales en invierno ¿No lo puedes activar para desempañar hasta que el motor se caliente?

Me parece rarísimo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno,pues vego del taller.

Y me dicen que esta todo bien, al parecer lo tuvieron al relenti y subio la temperatura bien y la maquina no da fallo. Para colmo funciona el A/C.

Me quede a cuadros, lleva ya varios días sin pasar de 70° y sin funcionar el a/c.

Alguien que me pueda dar una explicacion??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esos fallos "fantasmas" que salen a veces, son una put....

 

Si el termostato se queda abierto, andando en ciudad a baja velocidad, y con este calor que hace, debería irse a 90° en poco tiempo.

Haz una prueba cuando te pase, parate o circula muy despacio en 1a hasta que coja temperatura, cuando este a 90° y salte el ventilador, sal a carretera a ver si baja.

Si baja a 70 otra vez, todo apunta al termostato.

Lo raro es que no funcione el A/A.

 

Prueba a ir a otro concesionario o en el momento que falle acércate al taller y pide que un mecánico se venga contigo y vea el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por mi experiencia con otro THP

Curiosamente en verano la temperatura va mas baja que en invierno.

Esto se debe a que la bomba de agua es pilotada y con frio exterior va al paso y con calorcito va más rápida lo que hace que baje temperatura,en aceite pasa igual, son bombas de caudal variable.

En el mio termostato abre a 105 no se si en el tuyo será igual

 

Lo del AA no debería tener relación,salvo que algún relé este conmutado con algún electro y al dar fallo no le deje funcionar, por elucubrar pero ni idea

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El a/c tiene que estar relacionado.

Por que cuando el coche no coje temperatura, no enfria.

Y ahora que ya lo voy controlando si lo dejo al relenti un tiempo y pasa de esa temperatura,ya funciona normalmente.

Ahora mismo va bien otra vez.no ahi quien lo entienda....

El dia 16 voy pal sur de portugal desde Asturias.como para que no funcione el aire.

Casi prefiero que falle otra vez antes ,a ver si dan con el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No le veo lógica a que el fallo del climatizador esté relacionado con la temperatura del motor, puesto que normalmente se activa desde que arrancas el motor, y está frío.

Si ambos problemas aparecieron juntos, debes tener algún fallo en algún componente que sea compartido por el sistema de refrigeración y el de climatización.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me parece que el A/C se desactiva si el motor tiene sobre temperatura. En el resto de ocasiones, mientras el motor este en marcha, el puede funcionar.

Cuando te falla, ¿apagando y arrancando se soluciona? ¿El ralenti se mantiene estable y a ~750rpm (850-900rpm con AC)?

Yo iría a revisar/cambiar el sensor de temperatura del agua refrigerante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 5 horas, JaweB dijo:

Me parece que el A/C se desactiva si el motor tiene sobre temperatura. En el resto de ocasiones, mientras el motor este en marcha, el puede funcionar.

Cuando te falla, ¿apagando y arrancando se soluciona? ¿El ralenti se mantiene estable y a ~750rpm (850-900rpm con AC)?

Yo iría a revisar/cambiar el sensor de temperatura del agua refrigerante.

Falla en marcha.cuando esta al relenti coje temperatura y el a/c funciona.

Ahora mismo va bien,lleva dos dias sin fallar.

Las revoluciones van bien, igual que siempre.

Esta claro que al no cojer temperatura el motor el a/c no funciona.lo que no se es por que ......

Por que solo falla en esa situacion.en cuanto pasa de 70 +- ya funciona bien.

El sensor de temperatura me lo cambiaron hace 3 o 4 meses,y sin decir nada,yo ni me habia dado cuenta.

No se,cuando vuelva a fallar(que lo hara ),lo llevare al taller a ver si le rnchufan la maquina,en marcha.

Hasta ahora lo dejan al relenti y claro no ven nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el conector del sensor, a ver si hace mal contacto.

El AC, aun con el motor frio, ha de funcionar. Le da igual el estado del motor, solo utiliza su funcionamiento para la bomba. Otra cosa, es lo que te comentaba, para "dejarle respirar" al motor, se autodesactive para quitar carga y quitar el calor añadido del evaporador. Por eso te comentaba si en ralenti, cuando ocurre el fallo, se mantiene bien, estable. Ya que si el sensor de temperatura se cortocircuita, puede que el coche indique dicho fallo así (algo heredado de versiones antiguas del programa).

¿Los ventiladores del radiador se activan cuando te ocurre el fallo?

 

Que después puede venir de otro sitio....

 

PD: Cuando te cambiaron el sensor de temperatura, tendrían que haberte entregado el antiguo, están obligados, a darte a elegir, si quedarte la pieza sustituida o que ellos se encarguen del reciclado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero que me dijo la chica de recepcion,es que si era el sensor no tenia garantia.

Las piezas cambiadas en garantia no tienen garantia por ley.quede a cuadros.......

Yo creo que el ventilador no funciona ,pero no lo puedo asegurar.

Lo que si, este coche mio siempre cuando lo paras,se enciende el ventilador unos segundos.cuando falla ,no lo hace.

Claro,como no llega a la temperatura.....

De momento sigue bien el coche.a ver lo que dura.

Hace 10 horas, JaweB dijo:

Revisa el conector del sensor, a ver si hace mal contacto.

El AC, aun con el motor frio, ha de funcionar. Le da igual el estado del motor, solo utiliza su funcionamiento para la bomba. Otra cosa, es lo que te comentaba, para "dejarle respirar" al motor, se autodesactive para quitar carga y quitar el calor añadido del evaporador. Por eso te comentaba si en ralenti, cuando ocurre el fallo, se mantiene bien, estable. Ya que si el sensor de temperatura se cortocircuita, puede que el coche indique dicho fallo así (algo heredado de versiones antiguas del programa).

¿Los ventiladores del radiador se activan cuando te ocurre el fallo?

 

Que después puede venir de otro sitio....

 

PD: Cuando te cambiaron el sensor de temperatura, tendrían que haberte entregado el antiguo, están obligados, a darte a elegir, si quedarte la pieza sustituida o que ellos se encarguen del reciclado.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo bueno es que este arreglado por fin, y que al menos no te han cobrado la mano de obra.

Lo malo es que has debido de pasar varias semanas sin aire acondicionado, que con el calor que ha hecho.

Es raro que no hayan detectado ese fallo antes.

Gracias por compartir la solución.

Editado por Charlie40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 3 horas, Charlie40 dijo:

Lo bueno es que este arreglado por fin, y que al menos no te han cobrado la mano de obra.

Lo malo es que has debido de pasar varias semanas sin aire acondicionado, que con el calor que ha hecho.

Es raro que no hayan detectado ese fallo antes.

Gracias por compartir la solución.

Al parecer no les salia el fallo en la maquina.

Si que hubo un par de dias ,que lo pasé hasta mal.....???

Cuando se pide ayuda en el foro,siempre ahi que compartir la solucion.asi si le pasa a alguien, sabrá por donde tirar.?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Parece que la pieza que te han sustituido es esta, que está situada en la parte superior del radiador. Desconozco si tendrá fácil acceso.

peugeot 308 II módulo elelctrónico electroventilador.png

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Led FAP en plafon interior
      Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea.
      Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉
      Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar.
       

       
       
      Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper.....
      • 11 respuestas
    • Consumo Real
      Buenos dias, pues abro este tema, para al menos saber los que ya lo teneis  , saber el consumo real del coche.
      Si podeis mencionar consumo medio, y motor estaria genial, para que los que aun no lo tenemos sepamos la realidad.
       
      • 48 respuestas
    • Puegeot 3008 Allure THP 1.6 155 GASOLINA (rotura distribución).
      Hola a todos, es mi primera intervención y recurro a este foro para intentar obtener la máxima información y compartir experiencias similares con quien se haya visto o esté en mi situación en estos momentos.
      Os cuento: Tengo un 3008 THP 155 Gasolina, matriculado en octubre de 2013 (a punto de cumplir los 7 años) y lleva 65.000km.
      El día 1de octubre me dejó tirada en un semáforo, sin más... sin previo aviso, sin testigos encendidos y sin ninguna aviso en el diario de alertas. El coche está en estos momentos en un taller oficial de Peugeot.
      El DIAGNÓSTICO que me ha dado Peugeot, es ROTURA DE CORREA INTERNA DE MOTOR CON UN PRESUPUESTO ESTIMADO CERCANO A LOS 6.000€
      Os pongo el presupuesto estimado que me han enviado.
      El problema en que me estoy viendo envuelta en que NADIE, pero NADIE contacta conmigo personalmente ni consigo información de taller sobre los motivos que han llevado a un vehículo de estas características a romper el motor. Ignoran mis emails, telefónicamente nunca está disponible el jefe de taller con quien intento hablar y tampoco nadie de gerencia comunica conmigo pese a mis reiteradas peticiones. He contactado también con PEUGEOT ESPAÑA, y pese a las trabas e impedimentos que cuesta llegar hasta ellos, sólo me atendieron telefónicamente la primera vez para decirme que llevara el vehículo donde lo había comprado y a partir de ahí, las llamadas pasan a ser atendidas por un contestador que nunca te devuelve la llamada. El email que dirigí a PEUGEOT ESPAÑA tampoco ayuda mucho, ya que literalmente me contestan diciendo que contacte con recepción del concesionario ya que están debidamente capacitados para asesorar y gestionar mis dudas.... 
      Me veo impotente, sin ninguna atención y sin saber qué está pasando con mi vehículo.
      Partiendo de la base que no me creo que es una avería corriente dadas las características de mi coche, 7 años por cumplir este mes y 65.000 km..... estoy convencida que hay algo más y de ahí el silencio que obtengo por parte del concesionario, taller, y la central Peugeot.
       
      Os agradecería que compartierais vuestras experiencias o situaciones como la mía, si alguien se a visto alguna vez en una situación así, que pasos me aconsejáis que debo dar.... 
      El presupuesto me parece desorbitado y teniendo en cuenta que es estimado a falta de abrir el motor.... 
       
       
      Un saludo y gracias de antemano.
       
       
       
      • 3 respuestas
    • Procedimiento para capturar la imagen de la pantalla tactil
      En alguna ocasión hemos necesitado capturar la imagen de la pantalla tactil (consola central) para realizar una consulta o explicar el funcionamiento de alguna función, y tomar fotografías con el móvil era la única solución.... teniendo un pendrive en uno de los puertos USB es mucho más fácil, y la imagen de mayor calidad 1920x720 píxeles para la pantalla de 10".
       

       
      Para realizar la captura de la imagen solo hay que tener pulsada la tecla serigrafiada con el vehículo durante 5 a 10 segundos, (ni menos... ni más). Al soltar la tecla se reproduce un sonido, y unos segundos otro para indicar el fin del proceso.
       
      Realmente se genera la captura de datos espia que seguramente serán empleados por Peugeot para depurar el funcionamiento del NAC, pero que incluyen la captura de la imagen presentada en pantalla. Estos archivos quedan almacenados en la memoria de sistema, posteriormente tendremos que volcarlos al pendrive.
       
      Si queremos realizar varias capturas, repetimos este procedimiento una vez que en pantalla tenemos la imagen a capturar.
       
      Para volcar la imagen al pendrive lo que temos que hacer es entrar en el MODO EXPERTO, teniendo pulsada la tecla serigrafiada con la nota musical durante 5 a 10 sg. Al soltar la tecla se mostrará la siguiente pantalla:
       

       
      Debemos introducir el código "1111" y pulsar "OK", y se mostrará el menú de "GESTIÓN DEL PROGRAMA ESPÍA" indicando la fecha y hora de las capturas de datos realizadas, y que se encuentran en la memoría de sistema.
       

       
      Si no has accedido munca a este menú, verás varios archivos con fechas extrañas, correspondientes a la puesta en marcha del coche antes de hacerte la entrega. En uno de ellos está la imagen del logo de Peugeot que se muestra al..... 
      • 6 respuestas
    • Limpiar admisión (1.6 HDi).
      He decidido colocarlo aquí, no en bricos, por que lo que pretendo es dar información no animar ni desanimar,colocando algunas imágenes, (En algunas si hay algo de explicación). Saludos a los seguidores de este gran foro.
      • 15 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...