Saltar al contenido
VOTA tu foto del mes de diciembre. Leer más... ×

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.


  • REGALO GRATIS

    FOTO DEL MES

    ANUNCIOS CLASIFICADOS

  • [email protected] a [email protected] los [email protected] del Peugeot Rifter
    Nuevo Peugeot Rifter - 2018

    Gracias por elegirnos! Estamos encantados de teneros con nosotros.

kiki

No sube la temperatura

Mensajes recomendados

Hola,lleva dos dias el coche que no pasa de 70 grados de temperatura, en marcha.

Y para mas inri ,no funciona el A/C.

Creo recordar ,cuando me cambiaron el puente trasero....que me habia dicho algo parecido el mecanico,y algo cambiaron.

Es un thp 125cv.

A alguien le ha pasado lo mismo?.

O sabe que será.

Lo llevaré al taller.pero hasta el miercoles no puedo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Quizás no tenga nada que ver la temperatura con el aire acondicionado.

Si la temperatura no sube solo en carretera, es el termostato. Si no sube en ningún momento, es el sensor de temperatura, porque en ciudad debería subir aunque el termostato se quedase abierto.

Lo de que no funcione el aire puede ser un fusible, falta de gas, etc, etc.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del aire lo digo mas que nada,por que lo habia dicho el mecanico la otra vez.

Y como coincide justo....

No se,casi mejor que este relacionado....ya se acabo la garantia?

Hace 9 horas, Charlie40 dijo:

Quizás no tenga nada que ver la temperatura con el aire acondicionado.

Si la temperatura no sube solo en carretera, es el termostato. Si no sube en ningún momento, es el sensor de temperatura, porque en ciudad debería subir aunque el termostato se quedase abierto.

Lo de que no funcione el aire puede ser un fusible, falta de gas, etc, etc.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo del aire acondionado es SI es por el tema de la temperatura. El sistema esta diseñado para que hasta que el motor no alcance cierta temperatura no entre en funcionamiento el compresor del a. acondicionado y no meter cargas al motor. Sobre el tema de la temperatura; por las explicaciones que das; lo más probable es que sea el sensor de temperatura.

Salu2 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ok,gracias?

Pues yo creo que ese sensor me lo cambiaron en garantia.y hara 6 meses.

Me imagino que la pieza tendra garantia tambien.

Por si no es asi.

Sabes el pvp del sensor,mas o menos?.

Hace 4 horas, jositotma dijo:

Lo del aire acondionado es SI es por el tema de la temperatura. El sistema esta diseñado para que hasta que el motor no alcance cierta temperatura no entre en funcionamiento el compresor del a. acondicionado y no meter cargas al motor. Sobre el tema de la temperatura; por las explicaciones que das; lo más probable es que sea el sensor de temperatura.

Salu2 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 8 horas, jositotma dijo:

Lo del aire acondionado es SI es por el tema de la temperatura. El sistema esta diseñado para que hasta que el motor no alcance cierta temperatura no entre en funcionamiento el compresor del a. acondicionado y no meter cargas al motor. Sobre el tema de la temperatura; por las explicaciones que das; lo más probable es que sea el sensor de temperatura.

Salu2 

No se si funcionara así en el 308, pero seria el primer coche que veo en el que el compresor del aire acondicionado funciona solo a partir de un rango de temperatura del motor.

Entonces si vas a coger el coche tras dejarlo al sol, ¿No funciona el aire hasta que el motor sobrepasa los 70/80°?

y si se empañan los cristales en invierno ¿No lo puedes activar para desempañar hasta que el motor se caliente?

Me parece rarísimo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno,pues vego del taller.

Y me dicen que esta todo bien, al parecer lo tuvieron al relenti y subio la temperatura bien y la maquina no da fallo. Para colmo funciona el A/C.

Me quede a cuadros, lleva ya varios días sin pasar de 70° y sin funcionar el a/c.

Alguien que me pueda dar una explicacion??

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Esos fallos "fantasmas" que salen a veces, son una put....

 

Si el termostato se queda abierto, andando en ciudad a baja velocidad, y con este calor que hace, debería irse a 90° en poco tiempo.

Haz una prueba cuando te pase, parate o circula muy despacio en 1a hasta que coja temperatura, cuando este a 90° y salte el ventilador, sal a carretera a ver si baja.

Si baja a 70 otra vez, todo apunta al termostato.

Lo raro es que no funcione el A/A.

 

Prueba a ir a otro concesionario o en el momento que falle acércate al taller y pide que un mecánico se venga contigo y vea el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por mi experiencia con otro THP

Curiosamente en verano la temperatura va mas baja que en invierno.

Esto se debe a que la bomba de agua es pilotada y con frio exterior va al paso y con calorcito va más rápida lo que hace que baje temperatura,en aceite pasa igual, son bombas de caudal variable.

En el mio termostato abre a 105 no se si en el tuyo será igual

 

Lo del AA no debería tener relación,salvo que algún relé este conmutado con algún electro y al dar fallo no le deje funcionar, por elucubrar pero ni idea

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

El a/c tiene que estar relacionado.

Por que cuando el coche no coje temperatura, no enfria.

Y ahora que ya lo voy controlando si lo dejo al relenti un tiempo y pasa de esa temperatura,ya funciona normalmente.

Ahora mismo va bien otra vez.no ahi quien lo entienda....

El dia 16 voy pal sur de portugal desde Asturias.como para que no funcione el aire.

Casi prefiero que falle otra vez antes ,a ver si dan con el fallo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No le veo lógica a que el fallo del climatizador esté relacionado con la temperatura del motor, puesto que normalmente se activa desde que arrancas el motor, y está frío.

Si ambos problemas aparecieron juntos, debes tener algún fallo en algún componente que sea compartido por el sistema de refrigeración y el de climatización.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Me parece que el A/C se desactiva si el motor tiene sobre temperatura. En el resto de ocasiones, mientras el motor este en marcha, el puede funcionar.

Cuando te falla, ¿apagando y arrancando se soluciona? ¿El ralenti se mantiene estable y a ~750rpm (850-900rpm con AC)?

Yo iría a revisar/cambiar el sensor de temperatura del agua refrigerante.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 5 horas, JaweB dijo:

Me parece que el A/C se desactiva si el motor tiene sobre temperatura. En el resto de ocasiones, mientras el motor este en marcha, el puede funcionar.

Cuando te falla, ¿apagando y arrancando se soluciona? ¿El ralenti se mantiene estable y a ~750rpm (850-900rpm con AC)?

Yo iría a revisar/cambiar el sensor de temperatura del agua refrigerante.

Falla en marcha.cuando esta al relenti coje temperatura y el a/c funciona.

Ahora mismo va bien,lleva dos dias sin fallar.

Las revoluciones van bien, igual que siempre.

Esta claro que al no cojer temperatura el motor el a/c no funciona.lo que no se es por que ......

Por que solo falla en esa situacion.en cuanto pasa de 70 +- ya funciona bien.

El sensor de temperatura me lo cambiaron hace 3 o 4 meses,y sin decir nada,yo ni me habia dado cuenta.

No se,cuando vuelva a fallar(que lo hara ),lo llevare al taller a ver si le rnchufan la maquina,en marcha.

Hasta ahora lo dejan al relenti y claro no ven nada.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Revisa el conector del sensor, a ver si hace mal contacto.

El AC, aun con el motor frio, ha de funcionar. Le da igual el estado del motor, solo utiliza su funcionamiento para la bomba. Otra cosa, es lo que te comentaba, para "dejarle respirar" al motor, se autodesactive para quitar carga y quitar el calor añadido del evaporador. Por eso te comentaba si en ralenti, cuando ocurre el fallo, se mantiene bien, estable. Ya que si el sensor de temperatura se cortocircuita, puede que el coche indique dicho fallo así (algo heredado de versiones antiguas del programa).

¿Los ventiladores del radiador se activan cuando te ocurre el fallo?

 

Que después puede venir de otro sitio....

 

PD: Cuando te cambiaron el sensor de temperatura, tendrían que haberte entregado el antiguo, están obligados, a darte a elegir, si quedarte la pieza sustituida o que ellos se encarguen del reciclado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo primero que me dijo la chica de recepcion,es que si era el sensor no tenia garantia.

Las piezas cambiadas en garantia no tienen garantia por ley.quede a cuadros.......

Yo creo que el ventilador no funciona ,pero no lo puedo asegurar.

Lo que si, este coche mio siempre cuando lo paras,se enciende el ventilador unos segundos.cuando falla ,no lo hace.

Claro,como no llega a la temperatura.....

De momento sigue bien el coche.a ver lo que dura.

Hace 10 horas, JaweB dijo:

Revisa el conector del sensor, a ver si hace mal contacto.

El AC, aun con el motor frio, ha de funcionar. Le da igual el estado del motor, solo utiliza su funcionamiento para la bomba. Otra cosa, es lo que te comentaba, para "dejarle respirar" al motor, se autodesactive para quitar carga y quitar el calor añadido del evaporador. Por eso te comentaba si en ralenti, cuando ocurre el fallo, se mantiene bien, estable. Ya que si el sensor de temperatura se cortocircuita, puede que el coche indique dicho fallo así (algo heredado de versiones antiguas del programa).

¿Los ventiladores del radiador se activan cuando te ocurre el fallo?

 

Que después puede venir de otro sitio....

 

PD: Cuando te cambiaron el sensor de temperatura, tendrían que haberte entregado el antiguo, están obligados, a darte a elegir, si quedarte la pieza sustituida o que ellos se encarguen del reciclado.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Lo bueno es que este arreglado por fin, y que al menos no te han cobrado la mano de obra.

Lo malo es que has debido de pasar varias semanas sin aire acondicionado, que con el calor que ha hecho.

Es raro que no hayan detectado ese fallo antes.

Gracias por compartir la solución.

Editado por Charlie40

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Hace 3 horas, Charlie40 dijo:

Lo bueno es que este arreglado por fin, y que al menos no te han cobrado la mano de obra.

Lo malo es que has debido de pasar varias semanas sin aire acondicionado, que con el calor que ha hecho.

Es raro que no hayan detectado ese fallo antes.

Gracias por compartir la solución.

Al parecer no les salia el fallo en la maquina.

Si que hubo un par de dias ,que lo pasé hasta mal.....???

Cuando se pide ayuda en el foro,siempre ahi que compartir la solucion.asi si le pasa a alguien, sabrá por donde tirar.?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Decantador aceite exterior
      Buenas tardes, he decidido poner un decantador de aceite exterior a mi peugeot bluehdi,, actualmente tiene 44.000 km. Creo que ningún coche de hoy hace bien la función del decantador, puesto que meten aceite en el circuito de admisión de aire. El aceite entra en forma de vapor, cuando se pasa a su estado líquido tiene todo el circuito lleno de aceite.Pienso que en la admisión de aire, debe entrar aire limpio. Después de un día parado se ve en el turbo una gota de aceite, también en el tubo que sale de la culata a la admisión antes del turbo el dedo manchado de aceite del interior del tubo. He utilizado una cantimplora vieja, creo que la fotos es mejor que mil palabras, al fina las pongo. El interior  lo hice con tubos de cobre todo soldado, con sus agujeros, tapandolo con estropajo y después con una pequeña chapa agujereada. En todas las uniones le he puesto una buena silicona. Por lo difícil de poner los tubos de salida de la culata y entrada en el tubo de la admision, no me ha gustado el final como ha quedado, lo rectificare otro día. Le he hecho un soporte que se atornilla al soporte e la batería, a la entrada de aire y a un tornillo de una pieza eléctrica. Ojo, no arrancar el coche con el tubo desconectado porque se enciende el fallo motor en el cuadro. Un saludo. 
      • 10 respuestas
    • Se está fundiendo , xenon?
      La bombilla izquierda se enciende y coje como un color anaranjado 
      me va a tocar cambiar ?
       
       
       
       
       
      • 8 respuestas
    • llantas dezent + neumaticos de invierno
      Hola,me paso por aqui......si no es el sitio adecuado podeis moverlo de sitio ó borrarlo,nada solo era comentaros que le he hecho un regalo de navidad a  mi peugeot 308sw gt........despues de mirar varias opciones,marcas,modelos etc me decidi a ponerle unas llantas dezent de 5 radios con unos neumaticos de invierno toyo snowprox s 954,creo que para invierno está bien tener unos neumaticos que mejoran las prestaciones con bajas temperaturas,lluvia y mal tiempo en general.........en mi anterior coche tenia dos juegos de ruedas y con este me he decidido a hacer lo mismo. eso si como consejo almenos a los que tengais la versión gt y os animeis a poner unas llantas tened cuidado porque no todas valen ya que este modelo y version al montar disco de 330mm no todas son compatibles aun siendo la misma medida 225/40/18........os dejo algunas fotos(pocas y malas,tengo que hacer mas),porcierto se que hay llantas mejores pero tampoco buscaba algo muy caro,saludos y perdon por el tocho........
       
       
      p.d: me sorprendió positivamente el montaje y componentes del peugeot,venia de un buen coche el honda civic por eso lo comento,saludos
      • 3 respuestas
    • Itv con Difusor delantero (lip, spoiler) y desmontar parachoques
      Buenas... voy comprar una de estas dos piezas para el frontal del 308 Gti.. (en principio me tira más la segunda), no se si alguno de vosotros las ha instalado en su 308, por otro lado alguien sabe si dará problemas con la itv? Y lo importante.. como se desmonta el parachoques del 308 para atornillar bien la pieza?.. si alguien tiene algún conocimiento sería de agradecer.. si veo que es jodido lo llevaré al taller y que lo monten ellos.. 🤦🏻‍♂️... saludos
      • 12 respuestas
    • Pomo Allure - Aluminio. Proteger del sol. Alternativa palanca de cambios.
      Ayer descubrí que como lo dejes al sol unas horas te tatúas las marchas en la palma de la mano.....
       
      Y hay que tirar de soluciones creativas para volver a casa.
       
      ¿Alguna solución más elegante?
       
       
      • 39 respuestas
×