Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
psk

Otra historia para no dormir...

Mensajes recomendados

Bueno amigos, pues resulta que se me han fundido por TERCERA vez en 1 año y 2 meses, las cortas. La primera tardó unos 8 meses. La segunda 1 año y dos meses y la tercera unos días más tarde. Ahora mismo voy con las de posición y las antinieblas.

¿véis normal que se fundan tanto? Se me fundió la izquierda, la derecha y otra vez la izquierda tan solo 2 ó 3 días despues. Pensaba que el modo automático podría no ser muy bueno, ya que al arrancar el coche puede haber inestabilidad en la corriente y joder las bombillas a la larca, pero teniendo en cuenta lo que voy a contar ahora, creo que es algo más serio.

Desde siempre sufro una especie de ruido eléctrico al arrancar. Parecido a lo que suena por unos altavoces que tienen el cable algo tocado cuando se lo mueves un poco.

En un par de ocasiones, al arrancar el vehículo me salió un mensaje de ESP defectuoso, que desapareció al parar y arrancar de nuevo. La primera vez fue delante de un técnico de la peugeot, pues le tenía conectada la máquina de diagnosis. Me dijo que al tener conectada la máquina, el A/C y arrancar, a veces salía eso, pero que no era nada. Días más tarde me pasó a mi y también tenía el A/C a tope, así que supuse que era de eso. No me volvió a pasar.

Desde hace algún tiempo, me ha aparecido alguna que otra vez el mensaje de "Luces automáticas activas" durante la conducción, como si le diera a la palanquita y rápidamente lo quitara, pero sin darle claro. Estaba convencido de que sería de rozarle sin querer al poner el intermitente, pero ahora tengo dudas con tanto "fenómeno paranormal".

Hace como tres semanas, el ESP me saltó de forma inesperada en una salida de un semáforo. Salí rápido pero no lo bastante para que saltara, además lo hizo de forma muy brusca, más que el ESP parecía el ABS...

Y lo mejor viene hoy. Iba conduciendo tranquilamente cuando me doy cuenta de que tengo el A/C puesto. Pero juraría no haberlo puesto. Lo quito. Al rato lo veo otra vez encendido y ya me mosquea. Lo vuelvo a quitar y sigo a lo mío. Llega el momento de aparcar, meto marcha atrás y justo al engranar la marcha se enciende. Lo quito una vez más. Quito marcha atrás y la vuelvo a meter. Lo mismo, al engranar la marcha se pone a funcionar el A/C (sin soltar el embrague ni empezar a andar, simplemente al engranar) al mismo tiempo que se ilumina la luz de marcha atrás, además la temperatura oscila sola (27, 28, HIGH). Giro la ruleta hacia la izquierda para detenerlo y lo detengo, pero si sigo girando a la izquierda se vuelve a encender. Comienzo a girar hacia la izquierda y sigue encendiéndose, apagándose, encendiéndose, apagándose...etc, cuando en estado normal, el girar a la izquierda una vez apagado no tiene efecto alguno. Así hasta que he parado el coche, he arrancado y todo perfecto.

Es evidente que algo no funciona bien. Ya tenemos problema raro para joderme este año 2009. Como esto siga así en cuanto pueda le doy largas a este puto coche.

:angry:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Joer psk, suena raro, raro, raro. De fenómeno paranormal...

Sé que puedes llegar a pensar que eres un pesado, pero estando en garantía, yo les daría la coña hasta la saciedad. Puede que les comentes lo que te ha sucedido hoy y que, viendo los síntomas, sepan cuál es el problema.Me viene a la cabeza un reseteado de algo del coche, no sé...y espero no estar diciendo ninguna barbaridad con lo del reseteado. Mis conocimientos de electrónica del automóvil son nulos; sólo puedo darte ánimos para que no desesperes y ójala se solucione todo.

PD: Ya me llegó el privado, y te he contestado.;)

Ánimo compi!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Nani escribió:

Joer psk, suena raro, raro, raro. De fenómeno paranormal...

Sé que puedes llegar a pensar que eres un pesado, pero estando en garantía, yo les daría la coña hasta la saciedad. Puede que les comentes lo que te ha sucedido hoy y que, viendo los síntomas, sepan cuál es el problema.Me viene a la cabeza un reseteado de algo del coche, no sé...y espero no estar diciendo ninguna barbaridad con lo del reseteado. Mis conocimientos de electrónica del automóvil son nulos; sólo puedo darte ánimos para que no desesperes y ójala se solucione todo.

PD: Ya me llegó el privado, y te he contestado.;)

Ánimo compi!!

Ya te he respondido yo a tu respuesta. Rápido y veloz. ;)

Lo llevaré al taller en cuanto pueda y se lo comentaré todo. La verdad es que son muchas pequeñas cosas pero llega un momento en que empiezas a atar cabos y puede que todo esté relacionado, porque todas esas cosas parecen ser problemas eléctrico/electrónicos.

Y el ruidito al arrancar me da mala espina desde el primer día. Ya veremos si al final también tenía razón como con lo del regulador de la bomba de alta presión...

Ya os contaré! :(

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Ahora que lo comentas, me ha pasado algo similiar 2 veces, ir circulando sin clima, y cuando he querido acordar tenia el clima encendido, supuse que al cambiar de marcha rozaria la ruleta con el dedo nose, pero a partir de ahora estare mas atento:unsure:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola psk,como veo que tienes el coche en garantía no dudes en llevarlo tantas veces como sea necesario hasta que encuentren el problema.Si no te hacen caso o no solucionan nada siempre quedan las hojas de reclamaciones....

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Home lo de poner el clima con la marcha atras está genial para ganar apuestas,pero está claro que algo falla en la electrónica de tu coche.

Lo de las lámparas puede ser que les esté llegando demasiado voltaje,de todos modos las lámparas h7 no destacan por su duración.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Psk,ponte pesado con ellos,pues lo que cuentas no es normal,aunque creo que el problema puede venir de la "ruedecilla" que pone en marcha el climatizador,seguramente un mal contacto,ya verás como nada importante.

Respecto al ruido eléctrico,que describes a la perfección,tranquilo es normal y todos lo hacen,es como un "rumor" agudo y se nota que es eléctrico.

Respecto a las bombillas,pues puede que como dice 3cero8 les llegues más tensión de la debida,pero puede simplemente que hayas tenido mala suerte,cambiala y espera haber que ocurre,pues teoricamente el tema de la tensión es cosa de los fusibles,si hay demasiada lo primero que se funde es el fusible.

El control de tracción que es lo que te saltó (ASR),el ESP solo se activa cuando el coche pierde trayectoria en curva,pues te digo más de lo mismo,sigue obsevando y si no te vuelve a ocurrir tráquilo,puede que hubiera un poco de aceite y tu no lo vieras o un poco de arenilla,humedad etc...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

millhause395900 escribió:

Psk,ponte pesado con ellos,pues lo que cuentas no es normal,aunque creo que el problema puede venir de la "ruedecilla" que pone en marcha el climatizador,seguramente un mal contacto,ya verás como nada importante.

Respecto al ruido eléctrico,que describes a la perfección,tranquilo es normal y todos lo hacen,es como un "rumor" agudo y se nota que es eléctrico.

Respecto a las bombillas,pues puede que como dice 3cero8 les llegues más tensión de la debida,pero puede simplemente que hayas tenido mala suerte,cambiala y espera haber que ocurre,pues teoricamente el tema de la tensión es cosa de los fusibles,si hay demasiada lo primero que se funde es el fusible.

El control de tracción que es lo que te saltó (ASR),el ESP solo se activa cuando el coche pierde trayectoria en curva,pues te digo más de lo mismo,sigue obsevando y si no te vuelve a ocurrir tráquilo,puede que hubiera un poco de aceite y tu no lo vieras o un poco de arenilla,humedad etc...

Pero lo extraño es que lo he probado montones de veces más desde que paré el coche y ya no ha vuelto a suceder, sólo sucedía la cosa extraña esta con el climatizador en ese momento y era lo de girarla a la izquierda continuamente y se encendía al cabo de varios movimientos y lo de encenderse al meter la marcha atrás, por eso no creo que sea la ruedecilla en si, sino más bien algo que anda loco de la electrónica. Al meter la marcha atrás se enciende la luz de marcha atrás y justo en ese momento se activaba el aire. Pero como dije, sólo en esa ocasión, fue parar y arrancar y ya no lo hacía.

¿Lo del ruido eléctrico también te pasa a tí? Según comentó por aquí jjfc es un ruido que meten muchos 207 y 308, pero te aseguro que no lo hacen todos, de hecho lo estuve comprobando con el jefe del taller al que voy ahora para las revisiones (no en el que lo compré, que acabé mal con ellos) con otro que tenían allí y no lo hacía y quedamos en que se lo recordaría cuando fuera la próxima vez para echarle un vistazo.

Lo de las bombillas por lo que estoy viendo, dentro de lo raro, porque a mis coches anteriores apenas le he tenido que cambiar las bombillas, parece ser normal. Las de serie me han durado unos 8 meses y otra 1 año y dos meses y la de repuesto apenas me ha durado 3 meses y pico, pero igual es porque es malísima, que tiene toda la pinta.

Lo que dices del ASR, ahora que lo mencionas tienes razón, tuvo que ser eso más que el ESP, pero como el mensaje aparece en pantalla tan rápido ni lo leí bien.

En cualquier caso daré una vuelta por el taller a ver. Gracias!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te ha durado 8 meses la lámpara no te asustes,a mi las Philips(que son bastante buenas) no me duran un año,las h7 son muy delicadas ya que van siempre encendidas,antiguamente las lamparas tenian dos filamentos para largas y cortas,y duraban más,otra cosa que debes tener en cuenta es cambiar siempre las lámparas juntas,o sea,cuando se funda la de la derecha debes cambiar la de la izquierda también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos por partes

aparte de que tenga averia o no eso hay que ver con la maquina

el climatizador tiene un sistema que por seguridad se pone en marcha .o se pone con la marcha atras o cuando la bsi lo ve con problemas , esto viene por que el usuario en vez de llevar siempre puesto el climatizador . lo enciende y apaga muy amenudo

es asi como funciona el sistema del climatizador, esto esta pensado para que no se estropee ,

sobre las bombillas es muy frecuente les pasa a todas las marcas

yo sobre las luces no me preocuparia

y sobre el ruido al arrancar ya comenta en su dia que

hay bastantes coches que lo hacen al arrancar se trasmite por los altaboces todavia esta sin solucion

ya sabes si tienes alguna duda y te puedo ayudar adelante

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Osea, que cuando la bsi, cree oportuno, nos enciende automaticamente el clima sin nuestra intervencion?? En que criterios se basa??

Es que como ya comente, mas de una vez, he ido circulando, y cuando me he dado cuenta el clima estaba encendido (y estoy seguro que no la puse yo, porque no aguanto la calefaccion) Sin embargo mi clima funciona perfectamente..

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Cuando has dejado aparcado el coche en la calle con un sol de justicia, el clima se pone solo al dar al contacto, de igual modo lo hace cuando la temperatura de la calle baja demasiado. Por lo menos es lo que hace el mio. ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pampi mi clima igual. Si hace mucho frio se pone la calefaccion al dar al contrario. Y si hace mucho calor el aire acondicionado. Un amigo que sus padres tienen un 407 y se comia las bombillas.Pues en la peugeot le han cambiado noseque, porque llegaba mucho voltage o noseque historia. Se lo pregunto sin falta. Saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

PaMpI escribió:

Cuando has dejado aparcado el coche en la calle con un sol de justicia, el clima se pone solo al dar al contacto, de igual modo lo hace cuando la temperatura de la calle baja demasiado. Por lo menos es lo que hace el mio. ;)

Pampi tiene razón,y el 307 tambien lo hace,cuando hay una diferencia de temperatura de más de 10º entre interor y exterior se pone en marcha el clima solo.

Psk,no se si me equivoco,pero creo que el chivato del ASR/ESP es el mismo.Al menos en el 307 creo recordar que era así.

Respecto al ruido eléctrico yo apostaria con que todos lo hacen,aunque puede que depende del equipamiento no lo haga.

Recuerdo,que al principio el ruido del relé del FAP en el 307 hdi solo lo eramos capaces de escucharlo algunos,mientras que otros decian que su coche no lo hacía.

Al final todo el mundo acabó oyendo el dichoso "clic,clic".

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Bueno... pues al final la cosa no parece tan rara... casi todo tiene explicación.

De todos modos, aunque no iré a dar la chapa al taller donde lo compré mientras no suceda de nuevo, sí se lo comentaré a mi taller de ahora que tengo que ir en breve, supongo que lo mínimo que harán será actualizar el software del coche a la última versión y eso nunca viene mal ;-)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

vamos por partes

aparte de que tenga averia o no eso hay que ver con la maquina

el climatizador tiene un sistema que por seguridad se pone en marcha .o se pone con la marcha atras o cuando la bsi lo ve con problemas , esto viene por que el usuario en vez de llevar siempre puesto el climatizador . lo enciende y apaga muy amenudo

es asi como funciona el sistema del climatizador, esto esta pensado para que no se estropee ,

sobre las bombillas es muy frecuente les pasa a todas las marcas

yo sobre las luces no me preocuparia

y sobre el ruido al arrancar ya comenta en su dia que

hay bastantes coches que lo hacen al arrancar se trasmite por los altaboces todavia esta sin solucion

ya sabes si tienes alguna duda y te puedo ayudar adelante

No he entendido muy bien eso del climatizador. ¿es normal que se conecte al meter la marcha atrás en ocasiones? Si me dices que se conecta sólo bajo ciertas condiciones vale, pero qué función tiene conectarse al meter la marcha atrás?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Pues a mi no me parece nada normal eso de que el clima se conecte a su bola metiendo marchas o cuando a el le parezca, el mio por lo menos se conecta unica y exclusimamente cuando yo le doy al boton de AUTO, como debe ser, si a mi me apetece ir en el coche a 0º ¿quien es el climatizador para no dejarme ir a la temperatura que yo quiera?, digo yo. :laugh:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conguito escribió:

Pues a mi no me parece nada normal eso de que el clima se conecte a su bola metiendo marchas o cuando a el le parezca, el mio por lo menos se conecta unica y exclusimamente cuando yo le doy al boton de AUTO, como debe ser, si a mi me apetece ir en el coche a 0º ¿quien es el climatizador para no dejarme ir a la temperatura que yo quiera?, digo yo. :laugh:

En verano ya verás como se te pone en marcha solo cuando lo tengas en el sol en Agosto.

Simplemente es una medida de confort y esta programado así,de todas maneras entiendo que hay gente a quien le moleste,a mí me parece perfecto.

Lo de la marcha atras creo que está relacionado con la luneta termica,que como sabeis tambien funciona con el climatizador.

Puede que también sea capaz de detectar hielo en el cristal o incluso vaho y por eso se ponga en marcha solo.

No,si al final tendreis que estar agradecidos al señor Peugeot :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

vamos por partes lo que yo comento

y espero que lo entendais es que el sistema tiene una fucion

que es la que comento si la bsi o un calculador ve que llevais mucho tiempo sin usar el climatizador (compresor) se activa si que el usuario lo ponga en auto o viceversa , es por seguridad para que no se quede agarrotado (compresor a,a,)

creo que ahora entendeis

No tiene nada que ver que lo lleves en auto o apagado

esto que comento es una medida de seguridad que tienen los coches

No tiene que ver con nada con el hielo en la luneta o deas cosas que comentais

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Si te sirve de consuelo, yo los xenon se los puse al coche porque me fundia las bombillas cada 2 por 3, desde que llevo los xenon no he vuelto a tener problemas, porque llevan un transformados que regula el voltaje de la bombilla.

Tambien decir que las de situación traseras, cuando se funde una cambi las 2, el porque es muy facil, porque hubo una temporada que se me fundio la de la derecha, la cambia y al poco tiempo la de la izquierda, cambie esta y al poco se funcio otra vez la opuesta, El porque NO LO SE. Desde entonces cuando se funde una cambio las 2 y duran un huevo llevare año y medio o 2 años con la mismas luces de situación traseras.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
millhause395900 escribió:

En verano ya verás como se te pone en marcha solo cuando lo tengas en el sol en Agosto.

Creo que mas bien va a ser la explicacion del ultimo post de jjcf.

Os puedo asegurar que este verano en Almeria, despues de estar todo el dia al sol, he llegado a ver en un termometro interior que tengo puesto, cerca de 60ºC, y el climatizador no se ha encendido hasta que yo no lo he conectado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

jjcf escribió:

vamos por partes lo que yo comento

y espero que lo entendais es que el sistema tiene una fucion

que es la que comento si la bsi o un calculador ve que llevais mucho tiempo sin usar el climatizador (compresor) se activa si que el usuario lo ponga en auto o viceversa , es por seguridad para que no se quede agarrotado (compresor a,a,)

creo que ahora entendeis

No tiene nada que ver que lo lleves en auto o apagado

esto que comento es una medida de seguridad que tienen los coches

No tiene que ver con nada con el hielo en la luneta o deas cosas que comentais

Yo utilizo siempre el climatizador en la función Auto con el compresor en marcha sea invierno o verano.

El 308 solo hace 3 meses que lo tengo,pero he tenido durante 6 años un 307 SW hdi 2.0 y el climatizador se pone en marcha automaticamente cuando detecta una temperatura de mas de 10º entre exterior/interior.

Yo no pongo en duda lo que tú dices,y te he entendido perfectamente,además seguro que es cierto,lo que quiero hacer entender es que no es ningún fallo y que está totalmente controlado.

Lo de que se ponga en marcha poniendo la marcha atrás,si me parce extraño y solo especulo con la posibilidad de que también esté preparado para funcionar así.

Seguro que más de un propietario de 307 sabe de lo que hablo.

Un inciso...

Se pone en marcha automaticamente al ararancar por primera vez el coche,no estando el coche en marcha.

Por ejemplo,llegas al coche estando a 60º como dice conguito metes la llave y arrancas el motor.En este caso aunque hayas parado el climatizador antes de parar el coche,cuando vuelvas a poner el motor en marcha,también lo hará el climatizador,simpre que haya una gran diferencia de temperatura entre el exterio/interior.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Conguito escribió:

Os puedo asegurar que este verano en Almeria, despues de estar todo el dia al sol, he llegado a ver en un termometro interior que tengo puesto, cerca de 60ºC, y el climatizador no se ha encendido hasta que yo no lo he conectado.

Hola.

A mi 307 nunca se le ha encendido el clima solo,tanto si en pleno verano tengo que dejarlo al sol como si ahora salgo del garaje con -5ºC fuera.Solo enciende si pulso el boton correspondiente.

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

zyan escribió:

Hola.

A mi 307 nunca se le ha encendido el clima solo,tanto si en pleno verano tengo que dejarlo al sol como si ahora salgo del garaje con -5ºC fuera.Solo enciende si pulso el boton correspondiente.

Un saludo.

El truco está en lo que te señalo...

Para que el clima se active sólo tienen que darse unas condiciones que si no me equivoco es que la diferencia de la temperatura entre el interior y la programada en el clima (en modo automático) sea mayor de 12º.

Sería algo así: aparcar con el clima en modo "Auto", apagarlo con la tecla "off" (primera serie), apagar el coche... si cuando vuelvas la diferencia es de más de 12º se enciende sólo al poner el contacto a la temperatura que estaba seleccionada cuando lo apagaste.

Un saludito.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Eficiencia energética duplicada en IDAE
      Hola a [email protected],
      Soy nuevo en el foro y me gustaría haceros una consulta. Al rellenar el formulario para las ayudas del PLAN RENOVE y escoger mi modelo de Rifter:
      Rifter GT Line BlueHDi 130 S&S EAT8 Standard
      Automáticamente indicaba la clasificación energética "B"
      ¿Sabéis si es correcto?
      Si lo busco en IDAE, localizo el mismo modelo con dos calificaciones diferentes como podéis ver el el adjunto. En otra guía IDAE veo que tiene la "A".
      Muchas gracias anticipadas.
      • 10 respuestas
    • consulta gps - zonas de riesgo, cartografia
      muy buenas.
       
      Soy nuevo propietario de una Peugeot partner Tepee del 2016, y tengo la duda del lugar donde esta la cartografia del gps (en una SD?) ,  y como cargar las zonas de riesgo para que me avise de los radares (si es posible hacerlo, que no lo sé).
       
      El coche venia sin manual, y , aunque todo parece bastante aparente, hay cosas que no consigo descifrar. También tengo duda de como cargar música en la opción Jukebox, pero no me preocupa tanto como el otro tema.
       
      Agradecido de antemano por vuestra ayuda.
       
      Un saludo.
      • 8 respuestas
    • Cambio pastillas freno delante, discos + pastillas detrás 307 sw.
      Hola compis, he cambiado parte del sistema de frenos por desgaste de material y he hecho unas cuantas fotos que pongo aquí a modo de brico explicando como lo he hecho a modo de brico o tutorial. 
      Las partes sustituidas son:
      * Pastillas traseras.
      * Discos traseros.
      * Pastillas delanteras.
      Los discos delanteros no los cambié porque lo hice hace 3 o 4 años si no recuerdo mal.
      He de decir que lo hago yo porque me gusta la mecánica y por ahorrarme unos eurillos. Aunque no tengo muchas herramientas, voy comprando poco a coco lo que voy necesitando, que voy almacenando en una casa de campo, en la cochera.
       

       
      Bueno no me enrrollo y voy al lío. Lo primero es preparar todo lo que vamos a usar, posicionar el coche dentro de manera que se tengo el mayor espacio posible para trabajar cómodamente.
       

       
      Preparar el gato y las borriquetas o caballetes y hacerse una idea de a cuánta altura lo tenemos que levantar.
       


       
      Como se que el gato que uso es muy pequeño uso un suplemento de piedras planas para levantar mas el coche pero se que es peligroso. A la espera estoy de poder hacerme con un gato más grande, todo llegará.
      Bueno levanto el coche, primero delante y después atrás...
       
      ...lo calzo con los caballetes...
       

       
      ...quito tapacubos y las cuatro ruedas con la pistola neumática...
       

       
      Empiezo por los frenos delanteros, concretamente el derecho donde solo cambiaré las pastillas ya que el disco tiene poco desgaste por haberlo cambiado no hace mucho. Lo primero que hago es soplar con aire comprimido el polvo de frenos que hay depositado en la zona, que hay mucho.
       

       
      Quito los dos tornillos que sujetan la pinza al soporte de pinza...
       

       
      ...quito y aparto la pinza y se ve que ya son accesibles las pastillas...
       

       
      ...soplo, quito las pastillas y vuelvo a soplar concienzudamente...

       
      ...luego comprobé si las pastillas que compré eran equivalentes y como se puede comprobar el desgaste era notable.
       


       
      Limpié con un cepillo el óxido de la parte donde apoya la..... 
      • 1 respuesta
    • Cambio de neumáticos
      Buenas a todos; abro nuevo tema para ver que tal vais de desgaste de neumático y qué habéis montado en caso de haberlos cambiado ya o cuales tenéis idea montar.
      Yo con 38.600 km con los Pilot Sport de serie y con 2 años que casi van a hacer en diciembre tengo que cambiarlos ya, los 2 delanteros.
      Tras pedir presupuestos y comparar varios modelos creo que estoy por poner los Michelin Primacy 4, que con el montaje+equilibrado+permutación traseros delante= 347,46 € (235/45 R18 98 W XL).
      Veo que los Pilot Sport que lleva son 98Y, pero me parece que con los W va bien, no creo que pase de los 270 km/h.😅 y son 4€ menos por rueda. Imagino que no habrá problema en que me monten unos u otros.
      Lo que si que tenía claro es que no quiero un neumático tan blando como el Pilot Sport 4, porque no tengo una conducción deportiva y prefiero una mayor duración de la vida de la rueda.
       
      • 17 respuestas
    • Reparación resistencia ventilador habitáculo 307
      Tengo un 307 gasolina 1.6 de 2004 con 80.000 Km.
      Hace como 3 meses dejó de funcionar el ventilador del habitáculo en la velocidad 2, pero desde hace más o menos 3 semanas dejó de funcionar completamente (en cualquier velocidad).
      El miércoles pasado (1/5/19) en un viaje empezó a funcionar otra vez. Eso sí, en la velocidad 2 seguía sin funcionar.
      Lo llevo a la Peugeot y me indican que la resistencia del ventilador está estropeada, también está mal el conector de la resistencia (un poco quemado según me indican).
      Presupuesto para cambiar la resistencia mas cableado ya que según me indican no se vende el conector sólo tiene que ser todo el cableado (esto me rechina) y la lámpara de marcha atrás (estaba fundida) más de 400€.
      Me parece un poco abusivo e indico que no me cambien el cableado, solo resistencia y lámpara.
      Presupuesto para la operación 207€
      Veo la factura y compruebo que me han cobrado por la resistencia 69€.
      Compruebo en ebay que la resistencia vale como 11€.
      ¿Creéis que esto es normal? o (como me temo) me han tomado el pelo.
      ¿Puedo mandarles a tomar por el mismísimo... sin cargo de conciencia?
       
      Si no os lo creéis, adjunto fotos de factura y resistencia, y captura de ebay.
       
      Saludos a todos. y que tengáis mejor día que yo.



       
      Resistencia ventilador Peugeot 307 en Ebay: https://www.ebay.es/itm/5-Pin-Resistencia-Calentadora-Motor-Ventilador-Control-para-Peugeot-307-2001-/272973213031
       
      Resistencia ventilador Peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/VjjSlx2
      Más resistencias 5 pin ventilador para peugeot 307 en Aliexpress: http://s.click.aliexpress.com/e/T8k0Il2
       
      Resistencia ventilador Peugeot 307 en Amazon: https://amzn.to/2Jdrm4H
      • 3 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...