Saltar al contenido
VOTA tu foto del mes de marzo Leer más... ×

Nuevo PEDIDO VINILOS del Club Peugeot. Apúntate!!


  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

rauvape

Problema con el depósito de urea

Mensajes recomendados

Buenas, os escribo para hablaros acerca del problema que estoy teniendo estos días...

 

Este fin de semana estuve de puente en Almería. Después de recorrer unos 350km (viaje de ida y algún trayecto corto por allí), el viernes por la noche se me encienden los pilotos UREA + SERVICE + FALLO MOTOR (Amarillo). Puesto que mi coche tiene unos 16500km pienso que igual el problema está en el nivel de Urea, pero no me cuadra puesto que creo recordar que el depósito daba para 20000km.

 

En fin, que a la mañana siguiente solo se mantenía el piloto de fallo de motor, así que me dispongo a buscar un taller. Al taller llego un poco tarde (con el jaleo de las maletas, una niña pequeña que tenemos y tal..) y para postres me dicen que están codificando una llave por lo que no me pueden diagnosticar el fallo. Al explicarles que somos de fuera y que tenemos que volver a casa, un mecánico accede a echarle un vistazo al coche (hasta ese momento solo había hablado con una recepcionista)

 

Pues bien, tan pronto como le comento lo del fallo de Urea y que el vehículo solo tiene 16.000km el mecánico se va a la parte trasera del coche, se agacha y mira por debajo un momento. Al levantarse me dice que mi avería es que la toma de aire del depósito de urea se ha taponado y que debido a eso, se ha ido creando el vacío y el depósito se ha deformado. Debido a esto, hay problemas a la hora de succionar la urea.

 

Me indica que por seguridad, no coja el coche y que lo reserve para el viaje de vuelta a casa.

 

Con todo ello, llené el depósito y dejamos mi coche, reservado para el viaje de vuelta a casa. El coche estuvo todo el fin de semana estacionado. Al disponernos a volver, para mi sorpresa el fallo había desaparecido... Yo creo que si el depósito no estaba del todo taponado, pues algo de aire había entrado durante el día y medio que había tenido el coche parado.

 

Hoy lo tienen en el taller de Peugeot que hay donde resido. Me han comentado que ya llevan cambiados unos cuantos depósitos. Además de esta reparación he de llevar a cabo la primera revisión que en mi caso es por tiempo (1 año) puesto que no llego a los 25000km. Por cierto, me cobran 200 euracos por la revisión.

 

Os iré contando como va el asunto. Lo que yo veo fatal es que si han observado que los depósitos están dando problemas porque no avisan a los propietarios de los vehículos para que lleven a cabo la sustitución, en fin, menos mal que con internet y foros como este podemos estar más informados.

 

Por úlitmo decir que igual me devuelven el coche y me dan cita para dentro de unos días, cuando reciban el depósito. Si me lo devuelven, miraré de hacer una foto pues recuerdo que se puede ver a simple vista la deformación.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola a todos,

 

Al final me cambiaron el depósito el lunes pasado. Además me comentaron que tenían que cambiar un cableado relacionado con el sistema adblue y que lo tenían como tarea añadida para la primera revisión del vehículo que en mi caso ha sido al año ya que tengo 16000km. La primera revisión  me ha costado 197 euros.

 

Siento no haber hecho ninguna foto, ha sido debido al temporal que hemos tenido aquí en el norte de Alicante durante el sabado-domingo-lunes.

 

Saludos y felices navidades.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola! Adquirí un 308 1.5 130 cv hace 2 meses, el lunes se me encendió La Luz de fallo motor y fallo anticom (adblue) . ( el coche iba a hacer 5000kms asique no creo que sé haya acabado el adblue)

Acojonada pare el coche y llame a la grúa y al concesionario donde lo compre...

por lo que leo este problema lleva mucho tiempo y no terminan de solucionarlo...

El caso que el coche lleva en el taller desde el lunes y nadie me informa de nada, llame ayer y que aún no habían empezado con él... acabo de llamar ahora y que le habían metido en la máquina ahora. Me parece increíble que en 3 días que va a hacer el coche allí no lo hayan podido mirar antes. 

A alguien mas le ha pasado recientemente??

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hace 4 horas, admin dijo:

Tiene pinta de ser el problema del depósito que se menciona en este mensaje.

Hoy al fin me le han arreglado y me dicen que ha sido un “calculador” que ha mandado una orden mal o no sé qué... dicen que jamas les había pasado eso...

le han metido en la máquina y ha desaparecido el error, espero que no me vuelva a pasar...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 18/4/2018 a las 18:22, sergiomrlv dijo:

Con 2 años y un mes me toco cambiar el deposito de urea... estaba rota la bolsa donde va el liquido

Hola, a mi me ha pasado lo mismo con el aforador del 308,  que ha dado un fallo, el coche tiene 12.000 km y 2 años y 7 meses.  Hay que cambiar el depósito de la urea entero. Me hacen pagar 200 euros por cortesía de la marca dicen que vale 900e. ¿Te han cobrado por estar fuera de garantía?  Yo reclamé por que vi por aquí que había mucho fallo de los depósitos. Pero me va a tocar pagar.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
El 31/8/2018 a las 8:36, alba-city dijo:

Hola, a mi me ha pasado lo mismo con el aforador del 308,  que ha dado un fallo, el coche tiene 12.000 km y 2 años y 7 meses.  Hay que cambiar el depósito de la urea entero. Me hacen pagar 200 euros por cortesía de la marca dicen que vale 900e. ¿Te han cobrado por estar fuera de garantía?  Yo reclamé por que vi por aquí que había mucho fallo de los depósitos. Pero me va a tocar pagar.

Me pedían 900 por cortesía de peugeot, encontré un nuevo pero segunda mano de un coche de test peugeot menos de 1000km  y por 400 más o menos lo arreglé  en un peugeot oficial

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

  • Nuestra selección

    • Fallo intermitente en Peugeot 207 VTI 120
      Hola buenas tardes,

      Hace unos meses compré de 2º mano un VTI 120 cv con 90.000 km (gasolina) y desde el día 1 me dió problemas, primero con el famoso "sistema anticontaminación defectuoso", se solucionó cambiando la electroválvula de admisión, después que nunca arrancaba a la primera, que se solucionó con una telecarga. El problema es que a día de hoy aún sigue teniendo problemas cuando arranco (pasa normalmente en "frío" ya haga 9º o 20º), cuando se enciende su ralentí es inestable, pequeñas aceleraciones, sonido como "ronco" del motor y falta de potencia.

      Además de eso, que suele ser intermitente (lo hace unas 6 de cada 10 veces que lo arranco en frío) normalmente tiene falta de potencia, yo noto como unas veces el coche está dando potencia y otras no, parece que pesa 2000kg y tiene 80cv.

      Con la Delphi acusó de fallo intermitente en la electroválvula de escape, pero limpié el contacto y borré el fallo y no ha vuelto a salir, aunque viendo los datos en vivo que arroja el motor no parecen valores normales.

      ¿Que le puede estar pasando a mi coche? ¿Alguien puede ayudarme?
       
      Muchas gracias, si necesitan algún otro dato más del coche o de su diagnosis con la Delphi díganlo por favor!


       

       

       

       
       
       
      • 10 respuestas
    • Navegador integrado, si o no?
      Buenas, hasta ahora siempre que he pedido presupuesto del k9 lo he hecho añadiendo el navegador, pero mirando los foros hay gente que opina que los integrados funcionan muy mal y están desactualizados y que si tienes android auto acabas conectando el movil a la pantalla. Son casi 1.000€ y la verdad es que agradecería esa rebaja en el precio. 
       
      Que opináis vosotros? Los que lo habéis comprado, que tal va?
       
      Un saludo. 
      • 80 respuestas
    • Modificación plafón trasero central Peugeot 308(T9)
      EL miembro del foro @polaroid ha querido  compartir con todos la modificación que hizo recientemente del plafón de las plazas traseras en su Peugeot 308(T9) para lograr que alumbre más y mejor. En otra ocasión compartimos un brico similar, en este caso en un Peugeot 307SW ,  ver aquí. El autor nos comenta que por la información que tiene, esto no sirve para las versiones con techo solar, ya que al parecer no incorporan este plafón. Puedes ver y comentar en el foro.
      Ver artículo completo.
      • 0 respuestas
    • Presentacion 407sw
      Hola buenas!!!
       
      Pues hace 15 dias adquiri mi coche en zaragoza ... un 407 sw 2.0 hdi 136cv con 170.000km.
      Provenia de un extrangero con poco cuidado... pero para eso he llegado yo!!!!
       
      Preparaos porque viene un mantenimiento fuerte!!!
       
      El 2º dia de tenerlo cambie todos los sientos por unos semicueros...
      Aqui os lo presento tal como lo compre...sin limpiar ni nada!!
       
       
      • 36 respuestas
    • BRICO sistema entretenimiento plazas traseras.
      Buenas pues esta vez vengo para montar un sistema de entretenimiento para los peques...  En principio quería poner reposacabezas con pantalla como en mi anterior Zafira.  Pero en el 3008 no encajan bien así que me decante por una pantalla de techo y después de mirar y mirar y decidirme por una ví que no traía altavoces y en mi caso las peques son muy pequeñas para ir con cascos...  Por otra parte emite por FM pero prefiero tener la radio disponible para mi 🤣🤣. Así que aprovechando esto y después de buscar y buscar me decidí por lo siguiente.  

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F323336379701
      Lector de tarjetas,  USB FM.... 
       
      Eso si para que se escucha necesitamos un amplificador por lo que compre: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F173289381620
      Amplificador 10w x 2 canales.
       
      Y claro como no quería usar los altavoces del coche también compre: 
      https://www.amazon.es/dp/B01D1JTX5E/ref=cm_sw_r_cp_apa_i_sXwICb3J207WF
      Altavoz para empotrar. 
       
      Y claro como no la pabtalla: 

      https://rover.ebay.com/rover/0/0/0?mpre=https%3A%2F%2Fwww.ebay.es%2Fulk%2Fitm%2F132754870637
      Pantalla xtrons 101hd.
       
      Pues despues hoy me llegó todo y he hecho una prueba en casa este es el resultado.  
       

       
      este viernes intentaré instalar todo en el coche y OS pondré todo el proceso
       
      Gracias.  
       
       
      • 3 respuestas


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×

Información Importante

Este foro usa cookies. Si no cambia la configuración del navegador, usted acepta su uso. Lea nuestros documentos de Privacidad: Política de Privacidad