Saltar al contenido

  • Bienvenido a nuestra Comunidad

    Si quieres formar parte de nuestro foro y acceder a todas las funciones, regístrate o accede con tu cuenta de usuario.

Conéctate para seguir esto  
AisaK_308_WhitE

aire acondicionado k.o

Mensajes recomendados

buenas os comento ayer salgo de trabajar arranco coche enchufo el aire cc y todo correcto hago un trayecto de 2 km aparco el coche y cuando arranco el coche otra vez noto que no sale frio apago el aire lo vuelvo a enchufar y el motor del aire no arranca las revoluciones no se bajan un pokito ni nada y no se porque pero me parece ami que ha muerto el aire no aver que solucion me podeis dar antes de llevarlo a la casa un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Por favor, vamos a intentar usar los signos de puntuacion. Asi sera mas facil dar sentido a ese monton de palabras.

Tiene toda la pinta de ser el compresor. Si ni siquiera arranca ni nada, me la jugaba. Prepara una buena pasta.

De todas formas, intenta dejarlo un rato sin usar, abre el capo, y con otra persona, dile que lo active. Si no escuchas el clac!! por el lado izquierdo del motor, bye bye compresor.....

saludos!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Aisak. La verdad es que hay que esforzarse un poquito para ponerse en situación tal como has redactado el post, pero bueno.

En cuanto al problema que hemos logrado descifrar que tienes, es muy posible el diagnóstico de Pk_307.

Pero siendo un poco más optimistas también cabe la posibilidad de que tengas una fuga en el circuito de gas del sistema de A.A., la cual provoca que el compresor no arranque por falta de presión de gas en dicho circuito. Se trata de una medida de seguridad para proteger al compresor de trabajar sin gas. Este corte "salvacompresor" lo comanda un presostato que cuando detecta que la presión baja de un determinado valor -casi siempre por fugas- da señal de corte al compresor dejando de funcionar.

Por lo tanto el asunto se encaminaría a detectar la fuga y sustituir la pieza en cuestión, que pueden ser muy diferentes: mangueras, rácores, condensador, presostato...incluso -ojalá que no- el propio compresor. A todo esto habría que sumar las eventuales cargas de gas: las de prueba y la definitiva tras la reparación.

Toda esta "escribanía" anterior se basa en la experiencia y explicaciones que me dieron en un taller especializado. El A.A. mle funcionaba pero el compresor no arrancaba. Lo dicho, una fuga. Suerte que la pieza a sustituir fue el presostato (70 €) y sólo me cobraron una carga de gas. La factura no llegó a 150 €. Suerte con tu caso.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

guau :( lo siento por toda la forma con lo que he escrito esque claro estava en el curro y mosqueao con el asunto jaja.

pues nada mirare lo del fusible que no creo.... y ya veremos

de todas formas tengo ampliacion de garantia ,veremos los problemas que me ponen aora.

bueno ya os contare lo que sale de esto mañana

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola, soy Fernando de chile. Les quería hacer varias consultitas y espero me puedan ayudar ya que estoy muy preocupado.

Hoy me subo a mi 308 1.6 vti y al poner el AA me doy cuenta que no funciona. Revisé fusibles del interior y del motor (F4 y F11 respectivamente) y todos bien. Así me fui de inmediato a un taller de AA y me dijeron que estaba cargado, y al conectarlo de manera directa funcionaba perfecto, pero al volver a conectarlo se apagaba y no se atrevian a buscar el problema.

De vuelta en casa me dispuse a medir tensión de entrada al compresor y esta fue de 3.2 V, desconecté el fusible del motor que según el manual dice "pulsador AA" y la tensión sigue siendo 3,2 V.

Por lo visto y en teoría creo que debe ser algún relay que está defectuoso. Pero no sé donde se encuentran ubicados, alguien me podría ayudar porfavor? estaría muy agradecido

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Hola Fernando, según cuentas da la sensación que lo que te falla es el termostato. Si conectado directamente enfría y luego al ponerlo en funcionamiento automático normal no se conecta parece que el termostato no le da la orden de conectarse. Esto me ocurrió a mi hace unos años pero con otro coche. Si es eso no es algo demasiado caro. Suerte.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

muchas gracias por la respuesta. He estado todo el día revisando que puede ser. El aire ha funcionado en solo 3 oportunidades durante unos 5 minutos y luego se apaga solo, durante esos 5 minutos aprox funciona todo normal.

He visto en el service box un módulo que controla el cierre y dirección del aire y además activa el funcionamiento de AA.

El termostato que tú mencionas donde estará ubicado en el 308? eso no lo he revisado

saludos y de verdad estoy muy agradecido por tu ayuda.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Teniendo ampliación de garantía no te compliques la vida mirando tú. hHs pagado por ese "Plus" así que pásate al taller y que te lo miren. En ese caso no pueden ponerte pegas pues no es un elemento de desgaste para ponerte eso como excusa.

Ya nos dirás lo que te dicen...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

buf el tema de los aires es jodido el compresor no se pone en marcha por muchas cosas como a dicho el compi si notiene gas suficiente no se pone en marcha si alguna de las tuberias estubira obstruida tampoco etc no necesariamente por que no se pone en marcha el compresor es por que este roto

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Promoción del foro:

Solo hasta el 6 de enero del 2020

Buenas, aprovecho este hilo para decir que ayer quise poner el aire acondicionado pero no salía aire frio, el verano pasado me iba perfectamente así que imagino que se habrá acabado el gas, en el taller me cobran 55€ por llenarlo pero quería saber antes como puedo saber si lo que le falta es gas o si es que se ha estropeado. No se escucha el clack típico del compresor al encender el A/A.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

voy a exponer aquí mi caso ya resuelto.se estropeo el ventilador del clima, no echaba ni frio ni calor ni tampoco con el botón luneta delantera. no era fusible, al final me dijeron que era una resistencia , pero que venia motor y todo. no se el precio porque por suerte tenia ampliada la garantía. el coche tiene dos años y medio. por si alguno le sirve. un saludo desde asturias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

¿Dos años? El mío es de diciembre de 2007, no lo he recargado nunca y sigue echando aire frío.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

No me echéis a los leones pero... ¿¿¿¿el aire acondicionado se carga????, en serio, ni idea, mi 107 tiene 7 años y 4 meses y sigue estando "frio" pero yo pensé que el a/a no se cargaba, que eso era así "pa siempre". Vamos que no tengo ni idea! (pero eso no es nuevo :P ).

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

hola patry. si se carga. pero cada vez que apriete el calor de verdad y le des al boton y parezcas un pollo asado ;) es cuando sabes que hay que cargarlo. ahora los concesionarios de otras marcas ( por ejemplo volkswagen aqui en madrid) tienen una oferta buena que te lo cargan en 19 o 29 euros.no recuerdo bien, lo vi en una valla publicitaria de carretera. y aparte de cargarlo, hay que tener cuidado con las fugas de los manguitos de aire, y que tanto el embrague de el compresor funcione bien y que tenga aceite el compresor. luego hay otras averias como valvulas j y que dependiendo de el modelo de coche, que son más tecnicas, pero influyen en el funcionamiento de el aire.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
En mi caso, no tiene carga. Es decir, se le pulsa en la válvula del tubo del aire acondicionado y no sale nada de presión, señal inequívoca de que esta vacío de carga según un colega mío que es mecánico, algo por otro lado lógico porque en estos casi dos años no lo he cargado ni una vez.

¿Dos años? El mío es de diciembre de 2007, no lo he recargado nunca y sigue echando aire frío.

Entonces a lo mejor he tenido una pequeña fuga por algún lado y eso ha acelerado la descarga. :pinch:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Seguro, yo de mis coches, y sigo tocando madera (vamos mi cabeza) tampoco he tenido que rellenarlo nunca.

Si pierde gas, te tocara cambiarle todas las juntas, y/o buscar donde pierde gas. O todos los veranos lo rellenas.

Eso si, se recomienda, que en invierno, de vez en cuando pongáis el aire acondicionado, ya que tanto tiempo parado el gas pierde propiedades.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno a mi me pasa lo siguiente, pongo el clima en temperaturas altas y no echa calor, pero el frío si funciona, la voy a llevar a la casa, ya que todavía me queda garantía ( la amplié), tiene 3 años. ya os iré contando por si alguno le pasa lo mismo ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

bueno , ya lo lleve al taller y me dijeron que era el motor del mezclador de aire.lo desconectaron y lo volvieron a conectar y ahora funciona (parece magia), pero me lo van a cambiar porque esta en garantía, haber si es verdad y no me timan , jeje

un saludo desde asturias :)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Muy buenas, me gustaría retomar este tema, mas que nada por saber donde se encuentra el fusible del compresor y por saber si alguno tenéis el esquema eléctrico de la gestion motor del coche. Gracias de antemano.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios

Busca en la caja de fusibles del vano motor en nº 14: de 30 amperios (A). El manual de usuario dice "bomba de aire". Puede que se refiera al compresor del a.a.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios
Conéctate para seguir esto  

  • Nuestra selección

    • Cambio soporte superior
      Hola, buenos días, tengo un 307SW gasolina el 1.6 110cv, de 2005. El caso es que tengo un chirrido, mas bien parece un lamento, cuando arranco de primera a segunda , es decir cuando se hace cambio de marchas, tracción y tal. He visto que la goma del soporte superior está  medio rota, supongo que los otros soportes tendrán igual las gomas destrozadas. Mi pregunta es , para cambiar el soporte superior es necesario sujetar el motor con algo o se mantiene sujeto con los otros soportes? Está claro que es fácil cambiar el soporte superior, pero no se si al quitarlo si el motor se cae aunque sea poco o se queda tal como está, en resumen, hay que sujetarlo cuando se quita el soporte? Adjunto foto del mismo soporte para despejar dudas.
       
      Gracias de ante mano
      • 14 respuestas
    • Problemas luces "poblacion"( posicion)
      Buenas tardes.
      Los molesto,  hace un tiempo, venia andando lo mas bien y veo que me empiezan a prender y apagar las luces del comando de la calefaccion... no le di importancia, al tiempo veo que las luces de poblacion del lado de derecho ( delantero y trasero) no funcionaban.. le reste importancia y segui, hoy, despues de un tiempo me pongo a ver que puede ser y no encuentro el problema, me pongo a investigar y encuentro que puede haber un problema en las luces de la patente.... las reviso y no encienden ... desarmo  y noto que no llega corriente a ellas, reviso cables y no encuentro nada raro.. 
      Entonces la consulta viene por el lado de que si alguien sabe que puede ser.. que fusible es el encagardo de dichas luces ( patente = matricula) o donde puedo revisar.
      Desde ya, muchisimas gracias.
      !
       
      • 5 respuestas
    • Pregunta de la Semana: ¿Cuál te parece el accesorio más útil para llevar en el coche?
      Si la semana pasada nos referíamos a lo más inútil en un coche, ahora toca comentar qué accesorio, consideráis el más útil para llevar en el coche.
      Yo en este caso, me referiría a eso que compráis una vez tenéis el coche, y que consideráis imprescindible o útil llevar.
       
      En mi caso, sin complicarme mucho y porque se usa habitualmente: un cargador USB para la toma 12v. Así, sin más historias.
       
      Luego claro está que añadiría pues una linterna, o un botiquín.
      • 5 respuestas
    • (Brico) Rack bicicletas bueno, bonito y barato
      Nota admin: puedes verlo en el blog
       
      Bueno, pues que estoy con la carrerilla y ya tengo solucionado el tema de llevar la bicicleta quieta, segura y sin rayar ni rayarse. Lógicamente descarté comprarUn soporte porque es carísimo y porque me sabe más el DIY. Empecé buscando perfiles de aluminio, tipo carril, que sirviera para colocar la horquilla a mi antojo, pero acabé pronto con la idea porque me estaba liando. Al final tiré de carpintería y fontanería😊. Mi me lío más y lo explico rápido:
      -Listón de abeto cortado a 119cm( hace ligero tope con la alfombra de goma) 8€ aprox.
      - Tubo de fontanería pvc de 16mm. Menos de 1'5€
      - abrazaderas para el tubo.
      - Tornillos de métrica 8
      - Mariposas de métrica 8. Son más cómodas que las tuercas que traían los tornillos.
      - Me pillé una broca avellanadora para que las cabezas quedaran sin sobresalir por debajo.
       
      Los agujeros siguen una línea fija y luego otro que serviría para colocar el manillar de una segunda o tercera bici en diagonal para no chocar manillares
       
      Espero que algún ciclista lo aproveche y se anime e incluso mejore el sistema y lo comparta.

       
      P.D. el sistema sólo lo he hecho para 29er. Tengo que hacer las de la bicicleta de carretera, que llevan otro tipo.
       
    • ¿Qué cadena de nieve recomendáis?
      Buenas nuevamente a todos.
      Quiero comprar unas cadenas/fundas de nieve, y me gustaría comprar unas buenas que duren bastante. Serían para casos puntuales, no para circular con ellas con asiduidad. Tengo el concepto que las cadenas tradicionales duran mas pero también estropean más el neumático y que las fundas que se le ponen a la rueda duran 1 o 2 puestas; estoy en lo cierto?
      Si alguno de vosotros que por la climatología de su zona suele usar cadenas y está puesto en el tema, agradezco sus consejos.
      Yo actualmente vivo entre semana en un pueblo a 30 km de Teruel, y bajo cada fin de semana a Valencia. Entonces nieve cae, y aunque el quitanieves pasa con frecuencia por la nacional por la que accedo a la autovia A-23, pues me gustaría tener las cadenas en el maletero por si acaso.
      También soy consciente de los neumáticos All Seasons o los puros de invierno; pero no se hasta que punto me compensa tener 2 juegos de neumáticos para esos pocos km que hago por zona de peligro.
      Gracias por adelantado!
      Un saludo compañeros
      • 7 respuestas


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad